<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>震災後の漫画表現 　3.11後、漫画の果たしてきた役割を考える - 東大新聞オンライン</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.todaishimbun.org/comic20170322/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="震災後の漫画表現 　3.11後、漫画の果たしてきた役割を考える - 東大新聞オンライン" />
<meta property="og:description" content="　2011年3月11日に起こった東日本大震災と、それに続く原発事故。未だに全貌が掴みきれないほどの悲劇を、作家たちはどのように知覚し、描いてきたのだろうか。明治大学教授の藤本由香里教授に、3.11以降の漫画表現の特徴につ &hellip;" />
<meta property="og:url" content="http://www.todaishimbun.org/comic20170322/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="article:publisher" content="https://www.facebook.com/utnp.org" />
<meta property="article:tag" content="漫画" />
<meta property="article:tag" content="震災" />
<meta property="article:section" content="INTERVIEW" />
<meta property="article:published_time" content="2017-03-20T06:00:21+09:00" />
<meta property="article:modified_time" content="2017-03-17T09:23:49+09:00" />
<meta property="og:updated_time" content="2017-03-17T09:23:49+09:00" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2017/03/fig1-6.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="　2011年3月11日に起こった東日本大震災と、それに続く原発事故。未だに全貌が掴みきれないほどの悲劇を、作家たちはどのように知覚し、描いてきたのだろうか。明治大学教授の藤本由香里教授に、3.11以降の漫画表現の特徴につ [&hellip;]" />
<meta name="twitter:title" content="震災後の漫画表現 　3.11後、漫画の果たしてきた役割を考える - 東大新聞オンライン" />
<meta name="twitter:site" content="@utnp" />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2017/03/fig1-6.jpg" />
<meta name="twitter:creator" content="@utnp" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fcomic20170322%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fcomic20170322%2F&#038;format=xml" />
    <script type="text/javascript">
    (function(){
            var t = function(){
                window._pt_sp_2 = [];
                _pt_sp_2.push('setAccount,6e01d36a');
                var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
                (function() {
                    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
                    atag.src = _protocol + 'js.ptengine.com/pta.js';
                    var stag = document.createElement('script'); stag.type = 'text/javascript'; stag.async = true;
                    stag.src = _protocol + 'js.ptengine.com/pts.js';
                    var s = document.getElementsByTagName('script')[0]; 
                    s.parentNode.insertBefore(atag, s);s.parentNode.insertBefore(stag, s);
                })();
            }
            if(window.attachEvent){
                window.attachEvent("onload",t);
            }else if(window.addEventListener){
                window.addEventListener("load",t,false);
            }else{
                t();
            }
        })();
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65840746-1', 'auto');
    ga('send', 'pageview');

  </script><!-- Google Analytics -->
  
</head>

<body id="pagetop">

<!-- Google Tag Manager >
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7ZCQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7ZCQC');</script>
<! End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20170310/">3月10日合格記念号発売</a>　　<a href="http://www.todaishimbun.org/company/todaiseigenteikakaku/">東大生限定価格にて購読ご希望の方へ</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--pink">

		
			
	<article id="post-28867" class="post-28867 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-professor tag-207 tag-249">

  <header class="entry-header">
          <p class="row__grid--texttitle-pink entry-header__title">INTERVIEW / PROFESSOR

    
    <span class="main-slide__date">2017年3月20日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/comic20170322/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/comic20170322/&text=震災後の漫画表現 　3.11後、漫画の果たしてきた役割を考える - 東大新聞オンライン&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/comic20170322/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">震災後の漫画表現 　3.11後、漫画の果たしてきた役割を考える</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p>　2011年3月11日に起こった東日本大震災と、それに続く原発事故。未だに全貌が掴みきれないほどの悲劇を、作家たちはどのように知覚し、描いてきたのだろうか。明治大学教授の藤本由香里教授に、3.11以降の漫画表現の特徴について聞いた。</p>
<p>&nbsp;</p>
<p>　藤本教授は、「3.11後、その悲劇は様々なメディアで記録され語られましたが、漫画という媒体においては特に多種多様なジャンル・読者層向けの作品の中でその問題が伝えられました。3.11の震災に関連した漫画はかなり多く、その中でも原発問題に触れた、または関係のある作品が目立ちます」と話す。</p>
<p>&nbsp;</p>
<p>　原子力発電業界を推進してきた産・官・学の機構には、多くの東大卒業生が関わっていたことも事実だ。そして、地震大国の日本に生まれた以上、今現在もまた「震災前」であることを忘れてはならないだろう。私たちが未来の震災に対して出来ることは、前の悲劇から学び、意識を共有し、備えておくことであると言える。漫画という、読みやすく親しみやすいメディアを通じて、震災やエネルギー、そして日本の問題についてもう一度読み直すことができるのではないだろうか。</p>
<p>&nbsp;</p>
<p>　 3.11に関連した漫画にはどんな特徴があるのか、3.11後の日本において漫画はどのような役割を果たしてきたのか、見ていきたい。</p>
<p>&nbsp;</p>
<h3>◆　彼らの、そして自分たちの物語を伝える。</h3>
<p>&nbsp;</p>
<p>　第一に、3.11後には、被災した人々にインタビューを行った漫画家たちがそれを漫画にすることで、語り部としての役割を果たした。<a href="https://www.amazon.co.jp/3-11%E3%81%82%E3%81%AE%E6%97%A5%E3%82%92%E5%BF%98%E3%82%8C%E3%81%AA%E3%81%84-%E9%A3%AF%E8%88%98%E6%9D%91%E3%83%BB%E3%81%BB%E3%82%93%E3%81%AE%E6%A3%AE%E3%81%A7%E3%81%BE%E3%81%A3%E3%81%A6%E3%82%8B-Akita-Documentary-Collection/dp/4253106501/ref=pd_bxgy_14_img_2?_encoding=UTF8&amp;psc=1&amp;refRID=DYN66Y5Z9E9EB5HXB8PY" target="_blank">『3.11 あの日を忘れない』シリーズ</a>、<a href="https://www.amazon.co.jp/%E3%81%B5%E3%81%8F%E3%81%97%E3%81%BE%E3%83%8E%E3%83%BC%E3%83%88-SUKUPARA-SELECTION-%E4%BA%95%E4%B8%8A-%E3%81%8D%E3%81%BF%E3%81%A9%E3%82%8A/dp/4812494001/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1489365690&amp;sr=1-3&amp;keywords=%E3%81%B5%E3%81%8F%E3%81%97%E3%81%BE%E3%83%8E%E3%83%BC%E3%83%88" target="_blank">『ふくしまノート』</a>、<a href="https://www.amazon.co.jp/%E6%BC%AB%E7%94%BB%E3%81%A7%E6%8F%8F%E3%81%8D%E6%AE%8B%E3%81%99%E6%9D%B1%E6%97%A5%E6%9C%AC%E5%A4%A7%E9%9C%87%E7%81%BD-%E3%82%B9%E3%83%88%E3%83%BC%E3%83%AA%E3%83%BC311-%E3%82%AB%E3%83%89%E3%82%AB%E3%83%AF%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E3%81%B2%E3%81%86%E3%82%89-%E3%81%95%E3%81%A8%E3%82%8B-ebook/dp/B01BS8D87E/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489365904&amp;sr=1-1&amp;keywords=%E3%82%B9%E3%83%88%E3%83%BC%E3%83%AA%E3%83%BC311%EF%BD%9E%E6%BC%AB%E7%94%BB%E3%81%A7%E6%8F%8F%E3%81%8D%E6%AE%8B%E3%81%99%E6%9D%B1%E6%97%A5%E6%9C%AC%E5%A4%A7%E9%9C%87%E7%81%BD%E3%80%8F" target="_blank">『ストーリー311 漫画で描き残す東日本大震災』</a>、<a href="https://www.amazon.co.jp/%E8%91%AC%E9%80%81_2011-3-11%E6%AF%8D%E6%A0%A1%E3%81%8C%E9%81%BA%E4%BD%93%E5%AE%89%E7%BD%AE%E6%89%80%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F%E6%97%A5-%E7%9F%B3%E4%BA%95-%E5%85%89%E5%A4%AA/dp/425310505X/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366029&amp;sr=1-1&amp;keywords=%E8%91%AC%E9%80%81%E3%80%9C+2011.3.11+%E6%AF%8D%E6%A0%A1%E3%81%8C%E9%81%BA%E4%BD%93%E5%AE%89%E7%BD%AE%E6%89%80%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F%E6%97%A5" target="_blank">『葬送―2011.3.11母校が遺体安置所になった日』</a>等の作品は、被災地の人々が実際に体験した物語を漫画という形で全国の人々に伝える役割を務めた。</p>
<p>&nbsp;</p>
<p>　これらの物語を読むことで、原発のデマや混乱した情報に戸惑う主婦の話、被災地で亡くなった人の写真から「面影画」を描き続けたボランティアの方の話、遺体安置所で働き続けた歯科助手の女性の話など、様々な人々の経験と感情を共有することができる。</p>
<p>&nbsp;</p>
<p><a href="https://www.amazon.co.jp/%E4%BB%8A%E6%97%A5%E3%82%82%E3%81%84%E3%81%84%E5%A4%A9%E6%B0%97-%E5%8E%9F%E7%99%BA%E4%BA%8B%E6%95%85%E7%B7%A8-%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E5%B1%B1%E6%9C%AC-%E3%81%8A%E3%81%95%E3%82%80/dp/4575841935/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366229&amp;sr=1-1&amp;keywords=%E4%BB%8A%E6%97%A5%E3%82%82%E3%81%84%E3%81%84%E5%A4%A9%E6%B0%97+%E5%8E%9F%E7%99%BA%E4%BA%8B%E6%95%85%E7%B7%A8"><img class="alignright wp-image-28877" src="http://www.todaishimbun.org/wp-content/uploads/2017/03/book1-211x300.jpg" width="150" height="213" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/03/book1-211x300.jpg 211w, http://www.todaishimbun.org/wp-content/uploads/2017/03/book1.jpg 352w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p>　また、漫画家が、自分自身の被災経験を漫画として伝えた例も複数ある。震災前から新聞に掲載していたエッセイ<a href="https://www.amazon.co.jp/%E4%BB%8A%E6%97%A5%E3%82%82%E3%81%84%E3%81%84%E5%A4%A9%E6%B0%97-%E5%8E%9F%E7%99%BA%E4%BA%8B%E6%95%85%E7%B7%A8-%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E5%B1%B1%E6%9C%AC-%E3%81%8A%E3%81%95%E3%82%80/dp/4575841935/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366229&amp;sr=1-1&amp;keywords=%E4%BB%8A%E6%97%A5%E3%82%82%E3%81%84%E3%81%84%E5%A4%A9%E6%B0%97+%E5%8E%9F%E7%99%BA%E4%BA%8B%E6%95%85%E7%B7%A8" target="_blank">『今日もいい天気 原発事故編』</a>の中で、作者・山本おさむさんは震災から一気に変わってしまった生活と放射能の恐怖を、「犬の声が出なくなった」「自分で自宅の庭を除染した」といったエピソードを交えて描いた。元町夏央さんの<a href="https://www.amazon.co.jp/%E6%9D%B1%E4%BA%AC%E3%82%92%E8%84%B1%E5%87%BA%E3%81%97%E3%81%A6%E3%81%BF%E3%81%9F%E3%82%88-%E8%84%B1%E5%87%BA%E7%B7%A8-%E3%83%93%E3%83%83%E3%82%B0%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E5%85%83%E7%94%BA-%E5%A4%8F%E5%A4%AE/dp/4091858929/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366311&amp;sr=1-1&amp;keywords=%E6%9D%B1%E4%BA%AC%E3%82%92%E8%84%B1%E5%87%BA%E3%81%97%E3%81%A6%E3%81%BF%E3%81%9F%E3%82%88%EF%BC%81%E8%84%B1%E5%87%BA%E7%B7%A8" target="_blank">『東京を脱出してみたよ！脱出編』</a>では原発事故に放射能の被害を心配して東京から三重に移住する作家夫婦の物語が、ニコ・ニコルソンさんの<a href="https://www.amazon.co.jp/%E3%83%8A%E3%82%AC%E3%82%B5%E3%83%AC%E3%83%BC%E3%83%AB-%E3%82%A4%E3%82%A8%E3%82%BF%E3%83%86%E3%83%BC%E3%83%AB-%E3%83%8B%E3%82%B3-%E3%83%8B%E3%82%B3%E3%83%AB%E3%82%BD%E3%83%B3/dp/477832188X/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366375&amp;sr=1-1&amp;keywords=%E3%83%8A%E3%82%AC%E3%82%B5%E3%83%AC%E3%83%BC%E3%83%AB%E3%83%BB%E3%82%A4%E3%82%A8%E3%82%BF%E3%83%86%E3%83%BC%E3%83%AB" target="_blank">『ナガサレール イエタテール』</a>では津波で全壊した実家を建て直すまでの作家一家の物語が描かれている。</p>
<p>&nbsp;</p>
<p>　藤本教授は、「漫画とはとても主観的な情報が伝えやすく、個人の経験を描写し、他者と感情を共有しやすい媒体です」と述べる。3.11後には、専門家、政治家による様々な意見や見解だけでなく、多くのデマや噂が飛び交い、混乱の状態が長く続くこととなった。正解が見えない中で、自主避難するのか、福島に残るのか、どの食材を選ぶのか…、といった答えを1人1人がそれぞれ出さなければならなくなり、人々は分断されていった。これらの漫画の中では個々人の語りでその不安や孤独、恐怖が語られており、今なお収束していない問題なのだという重い事実が、心に突き刺さる。</p>
<p>&nbsp;</p>
<h3>◆　正しい知識を学ぶ。</h3>
<p>&nbsp;</p>
<p>　3.11後の情報混乱に対し、漫画という形で正しい知識を伝えようとする試みもあった。</p>
<p>&nbsp;</p>
<p>　放射線の正しい測り方や、震災の日本経済への影響、食の安全といったことについて専門家の知識をまとめた<a href="https://www.amazon.co.jp/%E5%83%95%E3%81%A8%E6%97%A5%E6%9C%AC%E3%81%8C%E9%9C%87%E3%81%88%E3%81%9F%E6%97%A5-%E3%83%AA%E3%83%A5%E3%82%A6%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E9%88%B4%E6%9C%A8-%E3%81%BF%E3%81%9D/dp/4199502866/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1489366477&amp;sr=1-1" target="_blank">『僕と日本が震えた日』</a>。「福島では子供は産めない」「福島の農産物は放射性汚染物」「東京も汚染されている」といった「デマ」を、科学的根拠を出しながら一刀両断していく<a href="https://www.amazon.co.jp/%E9%A2%A8%E8%A9%95%E7%A0%B4%E5%A3%8A%E5%A4%A9%E4%BD%BF%E3%83%A9%E3%83%96%E3%82%AD%E3%83%A5%E3%83%AA-%E3%83%81%E3%83%A3%E3%83%B3%E3%83%94%E3%82%AA%E3%83%B3RED%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E5%A4%A7%E5%92%8C%E7%94%B0-%E7%A7%80%E6%A8%B9/dp/4253230822/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366548&amp;sr=1-1&amp;keywords=%E9%A2%A8%E8%A9%95%E7%A0%B4%E5%A3%8A%E5%A4%A9%E4%BD%BF%E3%83%A9%E3%83%96%E3%82%AD%E3%83%A5%E3%83%AA" target="_blank">『風評破壊天使ラブキュリ』</a>。</p>
<p>&nbsp;</p>
<p>　また、<a href="https://www.amazon.co.jp/%E3%81%84%E3%81%A1%E3%81%88%E3%81%B5-%E7%A6%8F%E5%B3%B6%E7%AC%AC%E4%B8%80%E5%8E%9F%E5%AD%90%E5%8A%9B%E7%99%BA%E9%9B%BB%E6%89%80%E5%8A%B4%E5%83%8D%E8%A8%98-1-%E3%83%A2%E3%83%BC%E3%83%8B%E3%83%B3%E3%82%B0-KC/dp/4063883183/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366597&amp;sr=1-1&amp;keywords=%E3%81%84%E3%81%A1%E3%81%88%E3%81%B5+%EF%BD%9E%E7%A6%8F%E5%B3%B6%E7%AC%AC%E4%B8%80%E5%8E%9F%E5%AD%90%E5%8A%9B%E7%99%BA%E9%9B%BB%E6%89%80%E5%8A%B4%E5%83%8D%E8%A8%98%EF%BD%9E" target="_blank">『いちえふ 福島第一原子力発電所労働記』</a>では、作者が実際に福島原発で作業し、TVや新聞で語られない事実を、一作業員の目から描いたことで話題になった。</p>
<p>&nbsp;</p>
<h3>◆　チャリティを行う。</h3>
<p>&nbsp;</p>
<p><a href="https://www.amazon.co.jp/gp/product/4091845584?ie=UTF8&amp;camp=1207&amp;creative=8411&amp;creativeASIN=4091845584&amp;linkCode=shr&amp;tag=sono4on-22&amp;qid=1472051083&amp;sr=8-1&amp;keywords=%E5%83%95%E3%82%89%E3%81%AE%E6%BC%AB%E7%94%BB"><img class="alignleft wp-image-28881" src="http://www.todaishimbun.org/wp-content/uploads/2017/03/book2-300x158.gif" width="265" height="140" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/03/book2-300x158.gif 300w, http://www.todaishimbun.org/wp-content/uploads/2017/03/book2-768x406.gif 768w" sizes="(max-width: 265px) 100vw, 265px" /></a></p>
<p>　さらに、3.11後には、漫画の売り上げを被災地に送るための「チャリティ・ブック」の試みも多く見られた。多くの作家たちが「震災復興のためにできることは」という想いからそれぞれの作品を無償で提供し、『ストーリー311 漫画で描き残す東日本大震災』（900万円以上の寄付）、<a href="https://www.amazon.co.jp/gp/product/4091845584?ie=UTF8&amp;camp=1207&amp;creative=8411&amp;creativeASIN=4091845584&amp;linkCode=shr&amp;tag=sono4on-22&amp;qid=1472051083&amp;sr=8-1&amp;keywords=%E5%83%95%E3%82%89%E3%81%AE%E6%BC%AB%E7%94%BB" target="_blank">『僕らの漫画』</a>（560万円以上の寄付）、<a href="https://www.amazon.co.jp/%E3%83%92%E3%83%BC%E3%83%AD%E3%83%BC%E3%82%BA%E3%83%BB%E3%82%AB%E3%83%A0%E3%83%90%E3%83%83%E3%82%AF-%E3%83%93%E3%83%83%E3%82%B0-%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E7%B4%B0%E9%87%8E-%E4%B8%8D%E4%BA%8C%E5%BD%A6/dp/409185320X/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366931&amp;sr=1-1&amp;keywords=%E3%83%92%E3%83%BC%E3%83%AD%E3%83%BC%E3%82%BA%E3%83%BB%E3%82%AB%E3%83%A0%E3%83%90%E3%83%83%E3%82%AF" target="_blank">『ヒーローズ・カムバック』</a>（4000万円以上の寄付）といった単行本の売り上げから多額の寄付が被災地に送られた。</p>
<p>&nbsp;</p>
<h3>◆　3.11を予言する。</h3>
<p>&nbsp;</p>
<p>　フィクション漫画にも、原発に触れた作品は多くある。フィクション作品では、ニュースや取材を元にまるで等身大の人物を描いた作品もあれば、3.11に直接言及しないながらもポスト3.11の空気感を表している作品まで、表現の幅がとても広い。</p>
<p>&nbsp;</p>
<p>　「3.11以前に、原発の問題点を指摘していたフィクション作品があったことも、特筆すべき点です」。3.11直後、「この東日本大震災を予言していたのでは？」とネットで話題になった漫画作品があった。特に話題になった2つの作品が、1982年に描かれた『Die Energie5.2☆11.8』（<a href="https://www.amazon.co.jp/%E4%B8%89%E5%8E%9F%E9%A0%86%E5%82%91%E4%BD%9C%E9%81%B8-80s-%E7%99%BD%E6%B3%89%E7%A4%BE%E6%96%87%E5%BA%AB-%E4%B8%89%E5%8E%9F-%E9%A0%86/dp/4592883772/ref=tmm_pap_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=" target="_blank">『三原順傑作選 (’80s)』</a>収録）と1988年に描かれた作品『パエトーン』（<a href="https://www.amazon.co.jp/%E5%A4%8F%E3%81%AE%E5%AF%93%E8%A9%B1-%E5%B1%B1%E5%B2%B8%E5%87%89%E5%AD%90%E3%82%B9%E3%83%9A%E3%82%B7%E3%83%A3%E3%83%AB%E3%82%BB%E3%83%AC%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3-6-%E5%B1%B1%E5%B2%B8-%E5%87%89%E5%AD%90/dp/4267905363" target="_blank">『夏の寓話 (山岸凉子スペシャルセレクション 6)』</a>収録）。両作品で、すでに原子力発電所の科学的・人道的問題が指摘されている。特に『Die Energie5.2☆11.8』では、単に原発の問題点を指摘するだけでなく、問題は電力が貯めておけないことにあること、その解決には揚水発電所の建設が有効なのだが、それも住民の反対にあってできないことなどを電力会社の社員を主人公として描いており、82年の時点でどれだけ原発の問題を立体的に見通していたのかと驚かされる。</p>
<p>&nbsp;</p>
<p>　さらに、1984年には、原子物理学の修士号を持つマンガ家・勝又進さんがくしくも福島第一原子力発電所を実際に取材して描かれた<a href="https://www.amazon.co.jp/%E6%B7%B1%E6%B5%B7%E9%AD%9A-%E5%8B%9D%E5%8F%88-%E9%80%B2/dp/4883793532/ref=sr_1_1?ie=UTF8&amp;qid=1460137953&amp;sr=8-1&amp;keywords=%E6%B7%B1%E6%B5%B7%E9%AD%9A%E3%80%80%E5%8B%9D%E5%8F%88%E9%80%B2" target="_blank">『深海魚』</a>も発表され、長寿シリーズ<a href="https://www.amazon.co.jp/13-10-2-5-SP/dp/4845800640/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460138399&amp;sr=8-1" target="_blank">『ゴルゴ13』</a>にも米スリーマイル島での原子力発電所事故から5年後の1984年に「2万5千年の荒野」という原発事故を題材にしたエピソードが掲載されていた。</p>
<p>&nbsp;</p>
<p>　また、2008年から『週刊ヤングマガジン』にて連載されていた<a href="https://www.amazon.co.jp/COPPELION-1-KC/dp/406375572X/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051521&amp;sr=8-1" target="_blank">『COPPELION』</a>は「原発事故よりゴーストタウンと化した東京から生存者を救出するために遺伝子操作を加えられた女子高生が派遣される」という物語ゆえ、3.11後には「原発事故を予言していた」として話題になったが、震災直後にはそのためにアニメ化企画の一時中断に見舞われた。</p>
<p>&nbsp;</p>
<h3>◆　未来への希望を示唆する。</h3>
<p>&nbsp;</p>
<p>　藤本教授が最も有名な作品として挙げる3.11以降の漫画が<a href="https://www.amazon.co.jp/dp/4047274747/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460138423&amp;sr=8-1" target="_blank">『あの日からのマンガ』</a>と<a href="https://www.amazon.co.jp/dp/4091383815/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051264&amp;sr=8-1" target="_blank">『なのはな』</a>だ。</p>
<p>&nbsp;</p>
<p><a href="https://www.amazon.co.jp/dp/4047274747/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460138423&amp;sr=8-1"><img class="wp-image-28883 alignright" src="http://www.todaishimbun.org/wp-content/uploads/2017/03/856766899fec7dc4e28f7602582f1701-207x300.jpg" width="150" height="218" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/03/856766899fec7dc4e28f7602582f1701-207x300.jpg 207w, http://www.todaishimbun.org/wp-content/uploads/2017/03/856766899fec7dc4e28f7602582f1701.jpg 344w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p>　『あの日からのマンガ』の作者しりあがり寿さんは、3月14日から、朝日新聞の連載で震災に反応した4コマ漫画を発表していた。本単行本に収録された漫画では、3.11後の世界が寂しく、憂鬱に、しかし同時にユーモラスに描かれている。一方で、「収録長編『海辺の村』では、原発事故後、電力消費が極端に制限され、国民が貧しい生活を送る未来が描かれます。しかし、羽根の生えた子供たちが風力発電のためのタービンの間をすり抜けながら飛び回り、美しい星空が見えるなど、未来への希望も示唆されています」。</p>
<p>&nbsp;</p>
<p>　『なのはな』は、萩尾望<a href="https://www.amazon.co.jp/dp/4091383815/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051264&amp;sr=8-1"><img class="wp-image-28884 alignleft" src="http://www.todaishimbun.org/wp-content/uploads/2017/03/29325cf1f1e87e50c45e429bf0f3602c-212x300.jpg" width="150" height="212" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/03/29325cf1f1e87e50c45e429bf0f3602c-212x300.jpg 212w, http://www.todaishimbun.org/wp-content/uploads/2017/03/29325cf1f1e87e50c45e429bf0f3602c.jpg 353w" sizes="(max-width: 150px) 100vw, 150px" /></a>都さんによる原発事故に題材をとった短編集だ。「土壌の放射能性物質を吸収する」と言われる菜の花。表題作「なのはな」では、福島に住む少女は、夢の中、菜の花畑でチェルノブイリの少女と出逢う。菜の花は、悲しみと一縷の希望を象徴している。藤本教授は「この2つの作品は、ポスト3.11後の作品の中で、最もよく知られた、そして最も評価の高い2つの作品だと思っています」とコメントする。</p>
<p>&nbsp;</p>
<h3>◆　連載の中で3.11に触れる。</h3>
<p>&nbsp;</p>
<p>　3.11とは直接関係のない連載作品の中でも、ある回や巻を震災と紐付けた作品も多く見られた。<a href="https://www.amazon.co.jp/16/dp/4785936363/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=" target="_blank">『アオバ自転車店』第16巻</a>では、地震による帰宅難民の話と、震災後の交通事情について触れられている。<a href="https://www.amazon.co.jp/14/dp/4091843131/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051669&amp;sr=8-1" target="_blank">『新クロサギ』第14巻</a>では、震災復興詐欺についてのエピソードがあり、その他にも、<a href="https://www.amazon.co.jp/%E5%90%9B%E3%81%AE%E3%81%84%E3%81%AA%E3%81%84%E6%A5%BD%E5%9C%92-15-%E3%83%9E%E3%83%BC%E3%82%AC%E3%83%AC%E3%83%83%E3%83%88%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E4%BD%90%E9%87%8E-%E6%9C%AA%E5%A4%AE%E5%AD%90/dp/4088467043/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460138898&amp;sr=8-1" target="_blank">『君のいない楽園』第15巻</a>、<a href="https://www.amazon.co.jp/31-KC/dp/4063870642/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051693&amp;sr=8-1" target="_blank">『神の雫』第31巻</a>、<a href="https://www.amazon.co.jp/38/dp/4091852092/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051712&amp;sr=8-1" target="_blank">『築地魚河岸三代目』第38巻</a>、<a href="https://www.amazon.co.jp/21-KC/dp/4063524248/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051727&amp;sr=8-1" target="_blank">『ヘルプマン！』第21巻</a>、<a href="https://www.amazon.co.jp/4/dp/4091840094/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051866&amp;sr=8-1" target="_blank">『さすらいアフロ田中』第4巻</a>等の連載で、震災に関連したエピソードが読める。</p>
<p>&nbsp;</p>
<h3>◆　エネルギー問題、政治問題を考える。</h3>
<p>&nbsp;</p>
<p>　男性向け漫画のフィクション作品では、3.11後の日本で「次世代エネルギー」を発掘するストーリーの<a href="https://www.amazon.co.jp/H-E-HUNT-ENERGY-1/dp/4088793692/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051943&amp;sr=8-3" target="_blank">『H・E The HUNT for ENERGY』</a>や、窮地に立たされた総理大臣が脱原発を掲げ、小泉元総理大臣を意識したキャラクターと手を組む<a href="https://www.amazon.co.jp/1/dp/4088792831/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051977&amp;sr=8-2" target="_blank">『ヒトヒトリフタリ』</a>等が挙げられる。</p>
<p>&nbsp;</p>
<p>　ここで、藤本教授は女性向けの漫画・男性向けの漫画のトーンの違いを指摘する。「『3.11あの日を忘れない』シリーズや『ふくしまノート』、『ストーリー311～漫画で描き残す東日本大震災』等に見られるように、女性向けの漫画では、被災した方々に何度もインタビューしたりやりとりしたりして、実際に人々の生活に起こった出来事を描いた作品が多く見られます。女性向けの漫画では、人生における決断や変化といった個人的な物語が多く、反対に、男性向けの漫画では、エネルギー問題等、地球規模の関心がテーマになりやすいと言えます」</p>
<p>&nbsp;</p>
<h3>◆ 　議論を巻き起こす。</h3>
<p>&nbsp;</p>
<p><a href="https://www.amazon.co.jp/110/dp/4091853889/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460140405&amp;sr=8-1"><img class="alignleft wp-image-28888" src="http://www.todaishimbun.org/wp-content/uploads/2017/03/book5-212x300.jpg" width="150" height="212" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/03/book5-212x300.jpg 212w, http://www.todaishimbun.org/wp-content/uploads/2017/03/book5.jpg 353w" sizes="(max-width: 150px) 100vw, 150px" /></a>　福島県を訪れた登場人物が鼻血を出す表現が賛否両論の議論を巻き起こした<a href="https://www.amazon.co.jp/110/dp/4091853889/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460140405&amp;sr=8-1" target="_blank">『美味しんぼ』</a>の「福島の真実」編。「福島にもう人は住めない」という発言は、安倍首相が取り上げるほどに問題になった。</p>
<p>&nbsp;</p>
<p>　一方、同時期に発表された<a href="https://www.amazon.co.jp/15/dp/4091862373/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460140439&amp;sr=8-10" target="_blank">『そばもん ニッポン蕎麦行脚』</a>の「そば屋の3.11」は、福島の農家による放射能対策の努力を取り上げながら福島県の農作物の安全性を説いたため、『美味しんぼ』と比較・対比された。</p>
<p>&nbsp;</p>
<p>　しかしながら、「福島差別ではないか」と批判された『美味しんぼ』でも、実際には福島の農家の復興や放射能対策が詳細に紹介され、「福島の農作物は安全だ」ということが述べられている。では、なぜ作者は「福島にもう人は住めない」という意見を提示したのだろうか。</p>
<p>&nbsp;</p>
<p>　藤本教授は、この理由を「取材と発表のタイムラグではないか」と考察する。「『美味しんぼ』作者・雁屋哲さんはオーストラリア在住で、彼が福島を取材したのは2011年から2012年。そして、このエピソードが発表されたのが2014年。2011年の原発事故直後は放射線量も高く、被災地も2014年当時とは全く異なる状態でした。実際、福島に住んでいた山本おさむさんも一時東京に避難しています。2012年の意識のまま、2014年に作品を発表したために、当時の日本の認識とは大きく異なり、多くの議論が巻き起こったのではないでしょうか」</p>
<p>&nbsp;</p>
<p>　現在では『美味しんぼ』問題は下火になったが、この問題は、刻々と変わっていく状況の中で作品を発表することの難しさを感じさせる。</p>
<p>&nbsp;</p>
<h3>◆　 不気味な日常を描く。</h3>
<p>&nbsp;</p>
<p>　震災から6年がたった今でも、未だに全貌のつかめていない原発事故。それをメタファーとして空想世界に取り入れた作品もある。</p>
<p>&nbsp;</p>
<p><a href="https://www.amazon.co.jp/1/dp/4091865003/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472052161&amp;sr=8-5"><img class="alignleft wp-image-28889" src="http://www.todaishimbun.org/wp-content/uploads/2017/03/book6-212x300.jpg" width="150" height="212" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/03/book6-212x300.jpg 212w, http://www.todaishimbun.org/wp-content/uploads/2017/03/book6.jpg 353w" sizes="(max-width: 150px) 100vw, 150px" /></a>　浅野いにおさんが<a href="https://www.amazon.co.jp/1/dp/4091865003/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472052161&amp;sr=8-5" target="_blank">『デッドデッドデーモンズデデデデデストラクション』</a>で描く東京では、「8.31」と呼ばれる事故後、空中に「母艦」と呼ばれる巨大な円盤が浮かび、人々を脅かし続けている。しかし、その緊張が続く下でも、人々の一見のどかな生活は営まれ続ける。圧倒的な異物が溶け込んだ日常は不気味で、同時に滑稽だ。</p>
<p>&nbsp;</p>
<p><a href="https://www.amazon.co.jp/1-KC/dp/4063880419/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472052179&amp;sr=8-2"><img class="wp-image-28890 alignright" src="http://www.todaishimbun.org/wp-content/uploads/2017/03/book7-211x300.jpg" width="150" height="213" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/03/book7-211x300.jpg 211w, http://www.todaishimbun.org/wp-content/uploads/2017/03/book7.jpg 352w" sizes="(max-width: 150px) 100vw, 150px" /></a>　ヤマシタトモコさんの描く<a href="https://www.amazon.co.jp/1-KC/dp/4063880419/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472052179&amp;sr=8-2" target="_blank">『花井沢町公民館便り』</a>では、あるシェルター技術の開発事故に巻き込まれ、外界から隔離された架空の町「花井沢町」が舞台だ。どこにも行けず、誰もやってこない。近い未来に滅びることが約束された町で、穏やかに緩やかに死へと向かう中での日常が、複数の登場人物の目線から描かれている。</p>
<p>&nbsp;</p>
<p>　藤本教授は「これら2つの作品は、『どんな悲劇が起こっても、日常生活は営まれていく』という、現代日本を正確に描いていると感じます」と話す。どちらとも、私たちの「日常生活」から隠されている不気味さを垣間見せられるような作品だ。</p>
<p>&nbsp;</p>
<h3>◆　漫画の役割。</h3>
<p>&nbsp;</p>
<p>　アメリカの約5倍という市場規模を誇る日本の漫画。その市場規模ゆえに人々に及ぼす影響は大きく、それでいて、個人の経験や感情を共有しやすい媒体でもある。</p>
<p>　被災地のドキュメンタリーやルポルタージュだけでなく、知識を分かりやすく伝えるための教育作品や、原発事故後の日常生活の不気味さや違和感を表したフィクション作品もあり、3.11以降の社会的摩擦や不安感や違和感が、少年向け・青年向け、ドキュメンタリー・フィクションといった多くの漫画の中で、様々な語り口で伝えられていることが分かる。</p>
<p>　未曾有の東日本大震災から6年が経った。私たちが犯しかねない一番大きな罪は、あの震災を「忘れてしまう」ことだろう。その罪を犯さないためにも、まずは漫画を一冊、手に取ってみてはいかがだろうか。</p>
<p>　東日本大震災を扱った全ての作品を紹介することはできなかったが、この記事を読んでくださった方々が、こちらに挙げた漫画作品をどれか一冊でも読んでくださることを願っている。</p>
<p>&nbsp;</p>
<p><strong>（取材・文　後藤美波）</strong></p>
<p>&nbsp;</p>
<h2>作品リスト</h2>
<p>&nbsp;</p>
<h3><strong>◆　彼らの、そして自分たちの物語を伝える。</strong></h3>
<h4> </h4>
<h4><a href="https://www.amazon.co.jp/3-11%E3%81%82%E3%81%AE%E6%97%A5%E3%82%92%E5%BF%98%E3%82%8C%E3%81%AA%E3%81%84-%E9%A3%AF%E8%88%98%E6%9D%91%E3%83%BB%E3%81%BB%E3%82%93%E3%81%AE%E6%A3%AE%E3%81%A7%E3%81%BE%E3%81%A3%E3%81%A6%E3%82%8B-Akita-Documentary-Collection/dp/4253106501/ref=pd_bxgy_14_img_2?_encoding=UTF8&amp;psc=1&amp;refRID=DYN66Y5Z9E9EB5HXB8PY" target="_blank">秋田書店『3.11あの日を忘れない』シリーズ</a></h4>
<p>「1 飯舘村・ほんの森でまってる」石塚 夢見</p>
<p>「2 陸前高田命をつないだホーム」くりた 陸</p>
<p>「3 「陸の孤島」南相馬の子どもたち 」ごとう 和</p>
<p>「4 気仙沼に消えた姉を追って」生島 淳 (原作)、高瀬 由香 (漫画)</p>
<p>「5 希望への復興」あしだかおる、成瀬涼子、佐香厚子</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E3%81%B5%E3%81%8F%E3%81%97%E3%81%BE%E3%83%8E%E3%83%BC%E3%83%88-SUKUPARA-SELECTION-%E4%BA%95%E4%B8%8A-%E3%81%8D%E3%81%BF%E3%81%A9%E3%82%8A/dp/4812494001/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1489365690&amp;sr=1-3&amp;keywords=%E3%81%B5%E3%81%8F%E3%81%97%E3%81%BE%E3%83%8E%E3%83%BC%E3%83%88" target="_blank">竹書房『ふくしまノート』</a></h4>
<p>井上きみどり</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E6%BC%AB%E7%94%BB%E3%81%A7%E6%8F%8F%E3%81%8D%E6%AE%8B%E3%81%99%E6%9D%B1%E6%97%A5%E6%9C%AC%E5%A4%A7%E9%9C%87%E7%81%BD-%E3%82%B9%E3%83%88%E3%83%BC%E3%83%AA%E3%83%BC311-%E3%82%AB%E3%83%89%E3%82%AB%E3%83%AF%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E3%81%B2%E3%81%86%E3%82%89-%E3%81%95%E3%81%A8%E3%82%8B-ebook/dp/B01BS8D87E/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489365904&amp;sr=1-1&amp;keywords=%E3%82%B9%E3%83%88%E3%83%BC%E3%83%AA%E3%83%BC311%EF%BD%9E%E6%BC%AB%E7%94%BB%E3%81%A7%E6%8F%8F%E3%81%8D%E6%AE%8B%E3%81%99%E6%9D%B1%E6%97%A5%E6%9C%AC%E5%A4%A7%E9%9C%87%E7%81%BD%E3%80%8F" target="_blank">角川書店『ストーリー311～漫画で描き残す東日本大震災』</a></h4>
<p>ひうら さとる、上田 倫子、うめ、おかざき 真里、岡本 慶子、さちみ りほ、新條 まゆ、末次 由紀、ななじ 眺、樋口 橘</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E8%91%AC%E9%80%81_2011-3-11%E6%AF%8D%E6%A0%A1%E3%81%8C%E9%81%BA%E4%BD%93%E5%AE%89%E7%BD%AE%E6%89%80%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F%E6%97%A5-%E7%9F%B3%E4%BA%95-%E5%85%89%E5%A4%AA/dp/425310505X/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366029&amp;sr=1-1&amp;keywords=%E8%91%AC%E9%80%81%E3%80%9C+2011.3.11+%E6%AF%8D%E6%A0%A1%E3%81%8C%E9%81%BA%E4%BD%93%E5%AE%89%E7%BD%AE%E6%89%80%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F%E6%97%A5" target="_blank">秋田書店『葬送―2011.3.11母校が遺体安置所になった日』</a></h4>
<p>石井 光太(作)、村岡 ユウ(画)</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E4%BB%8A%E6%97%A5%E3%82%82%E3%81%84%E3%81%84%E5%A4%A9%E6%B0%97-%E5%8E%9F%E7%99%BA%E4%BA%8B%E6%95%85%E7%B7%A8-%E3%82%A2%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E5%B1%B1%E6%9C%AC-%E3%81%8A%E3%81%95%E3%82%80/dp/4575841935/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366229&amp;sr=1-1&amp;keywords=%E4%BB%8A%E6%97%A5%E3%82%82%E3%81%84%E3%81%84%E5%A4%A9%E6%B0%97+%E5%8E%9F%E7%99%BA%E4%BA%8B%E6%95%85%E7%B7%A8" target="_blank">双葉社『今日もいい天気 原発事故編』</a></h4>
<p>山本 おさむ</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E6%9D%B1%E4%BA%AC%E3%82%92%E8%84%B1%E5%87%BA%E3%81%97%E3%81%A6%E3%81%BF%E3%81%9F%E3%82%88-%E8%84%B1%E5%87%BA%E7%B7%A8-%E3%83%93%E3%83%83%E3%82%B0%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E5%85%83%E7%94%BA-%E5%A4%8F%E5%A4%AE/dp/4091858929/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366311&amp;sr=1-1&amp;keywords=%E6%9D%B1%E4%BA%AC%E3%82%92%E8%84%B1%E5%87%BA%E3%81%97%E3%81%A6%E3%81%BF%E3%81%9F%E3%82%88%EF%BC%81%E8%84%B1%E5%87%BA%E7%B7%A8" target="_blank">小学館『東京を脱出してみたよ! 脱出編』</a></h4>
<p>元町 夏央</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E3%83%8A%E3%82%AC%E3%82%B5%E3%83%AC%E3%83%BC%E3%83%AB-%E3%82%A4%E3%82%A8%E3%82%BF%E3%83%86%E3%83%BC%E3%83%AB-%E3%83%8B%E3%82%B3-%E3%83%8B%E3%82%B3%E3%83%AB%E3%82%BD%E3%83%B3/dp/477832188X/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366375&amp;sr=1-1&amp;keywords=%E3%83%8A%E3%82%AC%E3%82%B5%E3%83%AC%E3%83%BC%E3%83%AB%E3%83%BB%E3%82%A4%E3%82%A8%E3%82%BF%E3%83%86%E3%83%BC%E3%83%AB" target="_blank">太田出版『ナガサレール イエタテール』</a></h4>
<p>ニコ・ニコルソン</p>
<p><strong> </strong></p>
<h3><strong>◆　正しい知識を学ぶ。</strong></h3>
<h4> </h4>
<h4><a href="https://www.amazon.co.jp/%E5%83%95%E3%81%A8%E6%97%A5%E6%9C%AC%E3%81%8C%E9%9C%87%E3%81%88%E3%81%9F%E6%97%A5-%E3%83%AA%E3%83%A5%E3%82%A6%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E9%88%B4%E6%9C%A8-%E3%81%BF%E3%81%9D/dp/4199502866/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1489366477&amp;sr=1-1" target="_blank">徳間書店『僕と日本が震えた日』</a></h4>
<p>鈴木 みそ</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E9%A2%A8%E8%A9%95%E7%A0%B4%E5%A3%8A%E5%A4%A9%E4%BD%BF%E3%83%A9%E3%83%96%E3%82%AD%E3%83%A5%E3%83%AA-%E3%83%81%E3%83%A3%E3%83%B3%E3%83%94%E3%82%AA%E3%83%B3RED%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E5%A4%A7%E5%92%8C%E7%94%B0-%E7%A7%80%E6%A8%B9/dp/4253230822/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366548&amp;sr=1-1&amp;keywords=%E9%A2%A8%E8%A9%95%E7%A0%B4%E5%A3%8A%E5%A4%A9%E4%BD%BF%E3%83%A9%E3%83%96%E3%82%AD%E3%83%A5%E3%83%AA" target="_blank">秋田書店『風評破壊天使ラブキュリ』</a></h4>
<p>大和田 秀樹</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E3%81%84%E3%81%A1%E3%81%88%E3%81%B5-%E7%A6%8F%E5%B3%B6%E7%AC%AC%E4%B8%80%E5%8E%9F%E5%AD%90%E5%8A%9B%E7%99%BA%E9%9B%BB%E6%89%80%E5%8A%B4%E5%83%8D%E8%A8%98-1-%E3%83%A2%E3%83%BC%E3%83%8B%E3%83%B3%E3%82%B0-KC/dp/4063883183/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366597&amp;sr=1-1&amp;keywords=%E3%81%84%E3%81%A1%E3%81%88%E3%81%B5+%EF%BD%9E%E7%A6%8F%E5%B3%B6%E7%AC%AC%E4%B8%80%E5%8E%9F%E5%AD%90%E5%8A%9B%E7%99%BA%E9%9B%BB%E6%89%80%E5%8A%B4%E5%83%8D%E8%A8%98%EF%BD%9E" target="_blank">講談社『いちえふ 福島第一原子力発電所労働記』</a></h4>
<p>竜田 一人</p>
<p>&nbsp;</p>
<h3>◆　チャリティを行う。</h3>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/gp/product/4091845584?ie=UTF8&amp;camp=1207&amp;creative=8411&amp;creativeASIN=4091845584&amp;linkCode=shr&amp;tag=sono4on-22&amp;qid=1472051083&amp;sr=8-1&amp;keywords=%E5%83%95%E3%82%89%E3%81%AE%E6%BC%AB%E7%94%BB" target="_blank">小学館『僕らの漫画』</a></h4>
<p>青木俊直、麻生みこと、小玉ユキ、さそうあきら、信濃川日出雄、進藤ウニ、鈴木マサカズ、そらあすか、手原和憲、とり・みき、ねむようこ、橋本省吾、井荻寿一、belne、三宅乱丈、村上たかし、ヤマザキマリ、ヤマシタトモコ、ルノアール兄弟、和田フミエ、石田敦子、磯谷友紀、板倉梓、今井哲也、えすとえむ、喜国雅彦、国樹由香</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E3%83%92%E3%83%BC%E3%83%AD%E3%83%BC%E3%82%BA%E3%83%BB%E3%82%AB%E3%83%A0%E3%83%90%E3%83%83%E3%82%AF-%E3%83%93%E3%83%83%E3%82%B0-%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E7%B4%B0%E9%87%8E-%E4%B8%8D%E4%BA%8C%E5%BD%A6/dp/409185320X/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1489366931&amp;sr=1-1&amp;keywords=%E3%83%92%E3%83%BC%E3%83%AD%E3%83%BC%E3%82%BA%E3%83%BB%E3%82%AB%E3%83%A0%E3%83%90%E3%83%83%E3%82%AF" target="_blank">小学館『ヒーローズ・カムバック』</a></h4>
<p>細野 不二彦、ゆうき まさみ、吉田 戦車、島本 和彦+石森プロ、藤田 和日郎、高橋 留美子 、荒川 弘、椎名 高志、かわぐち かいじ</p>
<p>&nbsp;</p>
<h3><strong>◆　3.11を予言する。</strong></h3>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E4%B8%89%E5%8E%9F%E9%A0%86%E5%82%91%E4%BD%9C%E9%81%B8-80s-%E7%99%BD%E6%B3%89%E7%A4%BE%E6%96%87%E5%BA%AB-%E4%B8%89%E5%8E%9F-%E9%A0%86/dp/4592883772/ref=tmm_pap_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=" target="_blank">白泉社『三原順傑作選 (’80s)』</a></h4>
<p>三原 順</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E5%A4%8F%E3%81%AE%E5%AF%93%E8%A9%B1-%E5%B1%B1%E5%B2%B8%E5%87%89%E5%AD%90%E3%82%B9%E3%83%9A%E3%82%B7%E3%83%A3%E3%83%AB%E3%82%BB%E3%83%AC%E3%82%AF%E3%82%B7%E3%83%A7%E3%83%B3-6-%E5%B1%B1%E5%B2%B8-%E5%87%89%E5%AD%90/dp/4267905363" target="_blank">潮出版社『夏の寓話 (山岸凉子スペシャルセレクション 6)』</a></h4>
<p>山岸 凉子</p>
<p>（なお、<a href="http://usio.feliseed.net/paetone/" target="_blank">「パエトーン」は電子ブック特別公開中</a>）</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E6%B7%B1%E6%B5%B7%E9%AD%9A-%E5%8B%9D%E5%8F%88-%E9%80%B2/dp/4883793532/ref=sr_1_1?ie=UTF8&amp;qid=1460137953&amp;sr=8-1&amp;keywords=%E6%B7%B1%E6%B5%B7%E9%AD%9A%E3%80%80%E5%8B%9D%E5%8F%88%E9%80%B2" target="_blank">青林工藝舎『深海魚』</a></h4>
<p>勝又 進</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/13-10-2-5-SP/dp/4845800640/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460138399&amp;sr=8-1" target="_blank">リイド社『ゴルゴ13 (64)海難審判・10月革命の子・2万5千年の荒野』</a></h4>
<p>さいとう たかを</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/COPPELION-1-KC/dp/406375572X/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051521&amp;sr=8-1" target="_blank">講談社『COPPELION』</a></h4>
<p>井上 智徳</p>
<p><strong> </strong></p>
<h3><strong>◆　未来への希望を示唆する。</strong></h3>
<h4> </h4>
<h4><a href="https://www.amazon.co.jp/dp/4047274747/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460138423&amp;sr=8-1" target="_blank">エンターブレイン『あの日からのマンガ』</a></h4>
<p>しりあがり寿</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/dp/4091383815/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051264&amp;sr=8-1" target="_blank">小学館『なのはな』</a></h4>
<p>萩尾 望都</p>
<p>&nbsp;</p>
<h3><strong>◆　連載の中で3.11に触れる。</strong></h3>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/16/dp/4785936363/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=" target="_blank">少年画報社『アオバ自転車店 16』</a></h4>
<p>宮尾 岳</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/14/dp/4091843131/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051669&amp;sr=8-1" target="_blank">小学館『新クロサギ 14』</a></h4>
<p>黒丸</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/%E5%90%9B%E3%81%AE%E3%81%84%E3%81%AA%E3%81%84%E6%A5%BD%E5%9C%92-15-%E3%83%9E%E3%83%BC%E3%82%AC%E3%83%AC%E3%83%83%E3%83%88%E3%82%B3%E3%83%9F%E3%83%83%E3%82%AF%E3%82%B9-%E4%BD%90%E9%87%8E-%E6%9C%AA%E5%A4%AE%E5%AD%90/dp/4088467043/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460138898&amp;sr=8-1" target="_blank">集英社『君のいない楽園 15』</a></h4>
<p>佐野 未央子</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/31-KC/dp/4063870642/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051693&amp;sr=8-1" target="_blank">講談社『神の雫 (31)』</a></h4>
<p>亜樹 直  (作)、オキモト・シュウ(画)</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/38/dp/4091852092/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051712&amp;sr=8-1" target="_blank">小学館『築地魚河岸三代目 38』</a></h4>
<p>九和 かずと (作)、はしもと みつお (画)</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/21-KC/dp/4063524248/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051727&amp;sr=8-1" target="_blank">講談社『ヘルプマン! (21) 』</a></h4>
<p>くさか 里樹</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/4/dp/4091840094/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051866&amp;sr=8-1" target="_blank">小学館『さすらいアフロ田中 4』</a></h4>
<p>のりつけ 雅春</p>
<p>&nbsp;</p>
<h3><strong>◆　エネルギー問題、政治問題を考える。</strong></h3>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/H-E-HUNT-ENERGY-1/dp/4088793692/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051943&amp;sr=8-3" target="_blank">集英社『H・E The HUNT for ENERGY』</a></h4>
<p>Boichi</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/1/dp/4088792831/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472051977&amp;sr=8-2" target="_blank">集英社『ヒトヒトリフタリ』</a></h4>
<p>高橋 ツトム</p>
<p>&nbsp;</p>
<h3><strong>◆　議論を巻き起こす。</strong></h3>
<h4> </h4>
<h4><a href="https://www.amazon.co.jp/110/dp/4091853889/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460140405&amp;sr=8-1" target="_blank">小学館『美味しんぼ 110』</a></h4>
<p>雁屋 哲 (作)、花咲 アキラ(画)</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/15/dp/4091862373/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1460140439&amp;sr=8-10" target="_blank">小学館『そばもん ニッポン蕎麦行脚 15』</a></h4>
<p>山本 おさむ</p>
<p><strong> </strong></p>
<h3><strong>◆　不気味な日常を描く。</strong></h3>
<h4> </h4>
<h4><a href="https://www.amazon.co.jp/1/dp/4091865003/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472052161&amp;sr=8-5" target="_blank">小学館『デッドデッドデーモンズデデデデデストラクション』</a></h4>
<p>浅野 いにお</p>
<p>&nbsp;</p>
<h4><a href="https://www.amazon.co.jp/1-KC/dp/4063880419/ref=tmm_other_meta_binding_swatch_0?_encoding=UTF8&amp;qid=1472052179&amp;sr=8-2" target="_blank">講談社『花井沢町公民館便り』</a></h4>
<p>ヤマシタ トモコ</p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/comic20170322/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/comic20170322/&text=震災後の漫画表現 　3.11後、漫画の果たしてきた役割を考える - 東大新聞オンライン&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/comic20170322/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/comic20170322/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/yahoo20170319/" title="ヤフー！は東大女子に何を見せたい？　オフィスツアーレポ">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">ヤフー！は東大女子に何を見せたい？　オフ...</span>
            </a>
                  </div>
        <div class="nav-next">
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p28867-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/comic20170322/#wpcf7-f26377-p28867-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p28867-o1" />
<input type="hidden" name="_wpnonce" value="0b5d44f0c5" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/gtnm/">
      <img alt='後藤美波' src='http://todaishimbun-org.check-xserver.jp/wp-content/uploads/2015/08/b068f798f2e3d831f4f2315cfeeed8b7-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/gtnm/">
      後藤美波    </a>
    <p class="entry-author__profile">文学部卒業、ニューヨーク在住。現在、経済産業省海外フィルムスクール長期留学支援制度を利用しながら、米コロンビア大学大学院フィルムスクールで映画プロダクションを学んでいます。クリエイティブ・ビジネス両面の知識と経験を持った、世界で活躍できるフィルムメーカーになりたいと思っています。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">後藤美波の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/comic20170322/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">震災後の漫画表現 　3.11後、漫画の果たしてきた役割を考える</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/columbia170116/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">「語るべき物語」を見つける。【連載：映画留学記3】</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/columbia161002/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">摩天楼の中で、映画プロダクションを学ぶ。【連載：映画留学記2】</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/columbia160704/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大卒・キャリアなし。コロンビア大フィルムスクールへ行く【連載：映画留学記1】</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/nyoffice151128/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大ニューヨークオフィス開所式</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/oguma0902/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/P7295077a-1024x768.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/oguma0902/">なぜ官邸デモは報じられなかったのか？『首相官邸の前で』社会学者小熊英二さん</a>
            <p class="row__grid--date">2015年09月01日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/oguma0903/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/P7295092-1024x768.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/oguma0903/">社会運動における研究者の役割とは？『首相官邸の前で』社会学者　小熊英二さん</a>
            <p class="row__grid--date">2015年09月01日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/columbia160704/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/IMG_0112-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/columbia160704/">東大卒・キャリアなし。コロンビア大フィルムスクールへ行く【連載：映画留学記1】</a>
            <p class="row__grid--date">2016年07月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/columbia170116/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/01/IMG_2632-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/columbia170116/">「語るべき物語」を見つける。【連載：映画留学記3】</a>
            <p class="row__grid--date">2017年01月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/shortterm1115/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/11/1-thumb-600x889-916.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/shortterm1115/">映画&#8221;ショート・ターム&#8221;　対談で明かされるクレットン監督の思い</a>
            <p class="row__grid--date">2014年11月15日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/columbia161002/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/09/goto5-1024x675.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/columbia161002/">摩天楼の中で、映画プロダクションを学ぶ。【連載：映画留学記2】</a>
            <p class="row__grid--date">2016年10月02日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/suzukan1/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/06/DSCN6227-thumb-600xauto-646.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/suzukan1/">鈴木寛先生に聞いた、人を動かすための2つの原理</a>
            <p class="row__grid--date">2014年08月23日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/willfu/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/08/DSCN6225-thumb-600xauto-616.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/willfu/">【東大卒起業家】先輩起業家と「起業体験」 学生起業家のためのビジネススクールとは？</a>
            <p class="row__grid--date">2014年08月08日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/ee160218/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/03/ran3-1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/ee160218/">東大受験と文筆業には、じつは共通点があった。大石蘭さんインタビュー3</a>
            <p class="row__grid--date">2016年02月18日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/kobayashifumiaki20160504/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/05/Todaishimbun.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/kobayashifumiaki20160504/">「キャリア教育で、生き方に選択肢を」　自民党青年局学生部長・小林史明議員</a>
            <p class="row__grid--date">2016年05月06日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/mayfestival2016_03/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/05/Figure1-7.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/mayfestival2016_03/">【五月祭おすすめ企画③】ダブルダッチの宴  ただの縄跳びにあらず</a>
            <p class="row__grid--date">2016年05月11日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/fukushima20160618/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/06/10986481_10203936495316427_4281544765487608971_o-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2016年06月18日</span></p>
              <a href="http://www.todaishimbun.org/fukushima20160618/" class="article__news--title"><p>考えながら動け！震災復興プロデューサーに聞く自分らしい生き方のヒント</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/human-security-cafe0518/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/05/HSCafe-724x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-green entry-header__title title-add__margin">EVENT
              
              <span class="main-slide__date">2016年05月18日</span></p>
              <a href="http://www.todaishimbun.org/human-security-cafe0518/" class="article__news--title"><p>5/21(土)　熊本地震・防災がテーマのスペシャルブランチ【駒場キャンパス近く】</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/sasaki0820/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMG_2632top-768x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2015年08月20日</span></p>
              <a href="http://www.todaishimbun.org/sasaki0820/" class="article__news--title"><p>人と人との繋がりで陸前高田を盛り上げる牡蠣漁師　佐々木学さん</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2014年08月13日</span></p>
              <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="article__news--title"><p>『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/yamiko1215/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/KP107015345-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2014年12月15日</span></p>
              <a href="http://www.todaishimbun.org/yamiko1215/" class="article__news--title"><p>東大生作、漫画「闇ミル闇子ちゃん」が単行本に</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_28859"><a href="http://www.seihoku.org/recruit/saiten.pdf"><img src="http://www.todaishimbun.org/wp-content/uploads/2017/03/abdce0b26a7be21f2f24e5e1e4b6055a.jpg" alt="" width="700" height="583" class="alignleft size-full wp-image-28860" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-yellow rank-title">INTERVIEW / OBOG

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/otameshi_interview20170317/">【東大新聞お試し】「嘘を嘘と示せる自信を」　東大元総長の三島賞作家</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/jukenseiouen20170309/">【東大受験生応援連載】4年ぶりの合格者番号掲示　東大新聞で歴史を振り返る</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shimoda-4/">「ガクチカ」という言葉を使う就活生の9割は失敗する　霜田明寛の就活十番勝負4</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/exam_result20170310/">4年ぶりに番号掲示　3012人が合格　理科で最低点上昇</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が通っていた学習塾第一位は公文式</a>
          </div>
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="http://presidentstore.jp/books/products/detail.php?product_id=2126" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/comic20170322/">震災後の漫画表現 　3.11後、漫画の果たしてきた役割を考える</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/yahoo20170319/">ヤフー！は東大女子に何を見せたい？　オフィスツアーレポ</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/otameshi_interview20170318/">【東大新聞お試し】野田秀樹さんに聞く東大の思い出　やりたいことを突き詰めて</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/otameshi_interview20170317/">【東大新聞お試し】「嘘を嘘と示せる自信を」　東大元総長の三島賞作家</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/otameshi_nobel20170315/">【東大新聞お試し】大隅東工大栄誉教授にノーベル賞</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/recruit20160329/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js?ver=0.6.0'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'102758686',post:'28867',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '28867' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
