<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>【東大受験生応援連載】16年度ミス・ミスター東大から受験生へ送る応援メッセージ - 東大新聞オンライン</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.todaishimbun.org/jukenseiouen20170225/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="【東大受験生応援連載】16年度ミス・ミスター東大から受験生へ送る応援メッセージ - 東大新聞オンライン" />
<meta property="og:description" content="&nbsp; 2016年度ミス東大　篠原梨菜さん（文Ⅲ・2年） 　私は緊張感がなさ過ぎて逆に失敗することが多かったので、あえて気持ちを引き締めるつもりで試験に臨みました。しかし、会場で周りが緊張している様子を見ると、余計 &hellip;" />
<meta property="og:url" content="http://www.todaishimbun.org/jukenseiouen20170225/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="article:publisher" content="https://www.facebook.com/utnp.org" />
<meta property="article:tag" content="オンライン" />
<meta property="article:tag" content="キャンパスライフ" />
<meta property="article:tag" content="入試" />
<meta property="article:tag" content="受験" />
<meta property="article:tag" content="大学生活" />
<meta property="article:section" content="COLUMN" />
<meta property="article:published_time" content="2017-02-25T06:00:13+09:00" />
<meta property="article:modified_time" content="2017-02-24T16:29:12+09:00" />
<meta property="og:updated_time" content="2017-02-24T16:29:12+09:00" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2017/02/a8dc1120906f51f0b5ce9e669ba3f0bb.png" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; 2016年度ミス東大　篠原梨菜さん（文Ⅲ・2年） 　私は緊張感がなさ過ぎて逆に失敗することが多かったので、あえて気持ちを引き締めるつもりで試験に臨みました。しかし、会場で周りが緊張している様子を見ると、余計 [&hellip;]" />
<meta name="twitter:title" content="【東大受験生応援連載】16年度ミス・ミスター東大から受験生へ送る応援メッセージ - 東大新聞オンライン" />
<meta name="twitter:site" content="@utnp" />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2017/02/a8dc1120906f51f0b5ce9e669ba3f0bb.png" />
<meta name="twitter:creator" content="@utnp" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fjukenseiouen20170225%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fjukenseiouen20170225%2F&#038;format=xml" />
    <script type="text/javascript">
    (function(){
            var t = function(){
                window._pt_sp_2 = [];
                _pt_sp_2.push('setAccount,6e01d36a');
                var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
                (function() {
                    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
                    atag.src = _protocol + 'js.ptengine.com/pta.js';
                    var stag = document.createElement('script'); stag.type = 'text/javascript'; stag.async = true;
                    stag.src = _protocol + 'js.ptengine.com/pts.js';
                    var s = document.getElementsByTagName('script')[0]; 
                    s.parentNode.insertBefore(atag, s);s.parentNode.insertBefore(stag, s);
                })();
            }
            if(window.attachEvent){
                window.attachEvent("onload",t);
            }else if(window.addEventListener){
                window.addEventListener("load",t,false);
            }else{
                t();
            }
        })();
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65840746-1', 'auto');
    ga('send', 'pageview');

  </script><!-- Google Analytics -->
  
</head>

<body id="pagetop">

<!-- Google Tag Manager >
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7ZCQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7ZCQC');</script>
<! End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20170214/">2017年2月14日号発売</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--gray">

		
			
	<article id="post-28499" class="post-28499 post type-post status-publish format-standard has-post-thumbnail hentry category-column category-pick_up tag-48 tag-294 tag-127 tag-138 tag-152">

  <header class="entry-header">
          <p class="row__grid--texttitle-gray entry-header__title">COLUMN

    
    <span class="main-slide__date">2017年2月25日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/jukenseiouen20170225/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/jukenseiouen20170225/&text=【東大受験生応援連載】16年度ミス・ミスター東大から受験生へ送る応援メッセージ - 東大新聞オンライン&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/jukenseiouen20170225/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">【東大受験生応援連載】16年度ミス・ミスター東大から受験生へ送る応援メッセージ</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <figure id="attachment_28501" style="width: 950px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2017/02/a8dc1120906f51f0b5ce9e669ba3f0bb.png"><img class="size-full wp-image-28501" src="http://www.todaishimbun.org/wp-content/uploads/2017/02/a8dc1120906f51f0b5ce9e669ba3f0bb.png" alt="" width="950" height="622" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/02/a8dc1120906f51f0b5ce9e669ba3f0bb.png 950w, http://www.todaishimbun.org/wp-content/uploads/2017/02/a8dc1120906f51f0b5ce9e669ba3f0bb-300x196.png 300w, http://www.todaishimbun.org/wp-content/uploads/2017/02/a8dc1120906f51f0b5ce9e669ba3f0bb-768x503.png 768w" sizes="(max-width: 950px) 100vw, 950px" /></a><figcaption class="wp-caption-text">2016年度ミス東大の篠原さん（左）とミスター東大の田端さん</figcaption></figure>
<p>&nbsp;</p>
<p><strong>2016年度ミス東大　篠原梨菜さん（文Ⅲ・2年）</strong></p>
<p>　私は緊張感がなさ過ぎて逆に失敗することが多かったので、あえて気持ちを引き締めるつもりで試験に臨みました。しかし、会場で周りが緊張している様子を見ると、余計緊張してしまったのを覚えています。</p>
<p>&nbsp;</p>
<p>　入試は教科ごとの失敗を引きずらず、ポジティブでいることが大事です。数学が苦手だったのである程度の失敗は想定内でしたし、「部分点をもらえればいい」という気持ちでした。ただ、ケアレスミスは気を付けました。問題を解いてその都度チェックするなど、慎重に解き進めました。その結果「あまり失敗はしなかったな」という気持ちで帰ることができました。</p>
<p>&nbsp;</p>
<p>　東大への合格が決まった時はうれしさと同時に、大学で勉強して進路をきちんと考えなければいけないという気持ちになりました。結局、迷った末に入学前に進みたかった法学部への進学を選びましたが、東大の進学選択制度を前にすると、つい自分の興味が広がって進学先を迷っちゃいますね。ただ、法学部は定期試験が大変ですよ（笑）。</p>
<p>&nbsp;</p>
<p>　ミス東大に選んでいただいたことで初めて会う人にも知ってもらっていたり、「応援してたよ」と声をかけてもらったりするとうれしいです。ただ「見られている」という意識も出てきて、授業では寝ないように気をつけています（笑）。</p>
<p>&nbsp;</p>
<p>　実際東大で生活してみると、努力家や教養が深い人、頭の回転が速い人などいろんな人がいていい刺激になります。私が参加している東大女子向けのフリーペーパーなど面白いこともたくさんあって、楽しい日々を過ごせています。</p>
<p>&nbsp;</p>
<p>　入試は人生の大きな節目ですが、これだけで全て決まるわけではありません。人生経験の一つだと思って頑張ってください。<strong>（談）</strong></p>
<hr />
<p><strong>2016年度ミスター東大　田端一登さん（文・3年）</strong></p>
<p>　会場にいる人がみんな頭が良さそうに見えて、試験前はすごく緊張してしまいました。やっと一息つけたのは問題を解き始めてから。休み時間には、音楽を聞きながら単語帳を開いて自分の世界に入ることで、やっと周りの様子が気にならなくなりました。</p>
<p>&nbsp;</p>
<p>　英語の問題が全く分からなかったので、試験後は落ちたと思い、合格発表当日は外出していました。だから親から電話で合格を知らされたときは驚き以外の感情がありませんでした。合格の実感が湧いたのは、お世話になった塾への報告を終えて家に帰ってから。家でようやく「キタ！　合格した！」と思いました（笑）。</p>
<p>&nbsp;</p>
<p>　英語が最終教科で本当に助かりました。失敗したら気持ちの切り替えが大事ですが、簡単には気持ちを切り替えられないですから。友達同士で答え合わせなんてしちゃいけませんよ。</p>
<p>&nbsp;</p>
<p>　東大にはクラス制度があるので、友達が作りやすい環境です。入試の時、あれほど緊張させられたクラスメートも、話してみると楽しい人たちでした。オリ合宿とか五月祭とか、仲良くなる絶好のタイミングでイベントがあって。学部に分かれて、クラスで同じ授業を受けなくなった今でも親しくしてる人もいますよ。</p>
<p>&nbsp;</p>
<p>　それでいて、みんな頭が良い。いつも適当なことを言っている人が、時に深く考えていると思わせる発言をしてくることもあります。東大は、尊敬できる仲間に出会える場所ですね。</p>
<p>&nbsp;</p>
<p>　入試で一番大事なのは、諦めないこと。私も、模試では東大に届かないような成績でしたが志望校を下げずに受験して、合格を手にすることができました。今まで自分のやってきたことを信じて、最後まで問題に向き合ってください。<strong>（談）</strong></p>
<hr />
<p>【東大受験生応援連載】</p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170121/">入試直前！勉強法ワンポイントアドバイス　～国語編～</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170122/">入試直前！勉強法ワンポイントアドバイス　～英語編～</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170127/">入試直前！勉強法ワンポイントアドバイス　～数学編～</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170128/">入試直前！勉強法ワンポイントアドバイス　～理科編～</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170129/">入試直前！勉強法ワンポイントアドバイス　～地歴編～</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170204/">現役東大生が語る！入試当日の後悔とは</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170205/">現役東大生が語る！東大合格の秘訣とは</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170218/">2次試験会場、ここに気を付けよう！～文系受験生編～</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170219/">2次試験会場、ここに気を付けよう！～理系受験生編～</a></p>
<p><a href="http://www.todaishimbun.org/jukenseiouen20170221/">編集部員から受験生へ「これだけは伝えておきたい」</a></p>
<p>&nbsp;</p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/jukenseiouen20170225/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/jukenseiouen20170225/&text=【東大受験生応援連載】16年度ミス・ミスター東大から受験生へ送る応援メッセージ - 東大新聞オンライン&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/jukenseiouen20170225/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/jukenseiouen20170225/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/baseball20170224/" title="データで読み解く東大のドラフト候補・宮台の現在地">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">データで読み解く東大のドラフト候補・宮台...</span>
            </a>
                  </div>
        <div class="nav-next">
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p28499-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/jukenseiouen20170225/#wpcf7-f26377-p28499-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p28499-o1" />
<input type="hidden" name="_wpnonce" value="0b5d44f0c5" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://todaishimbun-org.check-xserver.jp/wp-content/uploads/2015/08/d9b8c34ca340a77b4d8ac910cf1633f8-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20170225/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【東大受験生応援連載】16年度ミス・ミスター東大から受験生へ送る応援メッセージ</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/baseball20170224/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">データで読み解く東大のドラフト候補・宮台の現在地</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20170221/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【東大受験生応援連載】編集部員から受験生へ「これだけは伝えておきたい」</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20170219/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【東大受験生応援連載】2次試験会場、ここに気を付けよう！～理系受験生編～</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20170218/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【東大受験生応援連載】2次試験会場、ここに気を付けよう！～文系受験生編～</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/survey20160420/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/figure1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/survey20160420/">東大新入生、自民党支持は3割　民進党は4%</a>
            <p class="row__grid--date">2016年04月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/suisennnyushi2016/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/02/022fa81e0ceb94a6294700e1b97a97b5-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/suisennnyushi2016/">東大初の推薦入試、77人が合格</a>
            <p class="row__grid--date">2016年02月10日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/utnp20160119_1/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/01/bungakubu_gakkatougou1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/utnp20160119_1/">東大文学部が4学科を統合、「人文学科」に　定員350人は変わらず</a>
            <p class="row__grid--date">2016年01月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/vocaloid-utokyo0326/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/03/IMG_5825-1-1024x732.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/vocaloid-utokyo0326/">初音ミクでエンタメはどう変わったのか？　東京大学初のボカロPによるゼミに迫る</a>
            <p class="row__grid--date">2016年03月26日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/rio_archery/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Figure1-9.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/rio_archery/">【東大洋弓部寄稿】リオ五輪「アーチェリー」の見どころ</a>
            <p class="row__grid--date">2016年08月07日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-blue">
          <a href="http://www.todaishimbun.org/rubberball_baseball20161027/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/10/Figure1-21-1024x783.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-blue">SPORTS

                        </p>
            <a href="http://www.todaishimbun.org/rubberball_baseball20161027/">【部員が見る軟式野球⑩】初回先頭打者本塁打で先制も逆転負け　リーグ最下位で終戦　</a>
            <p class="row__grid--date">2016年10月27日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>, <a href="http://www.todaishimbun.org/category/news/sport/" class="card--grid-category" title="View all posts in SPORTS">SPORTS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/golf/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/12/golf-1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/golf/">【サークル奮闘記】女子だって試合に出たい！運動会ゴルフ部、女子部大改革</a>
            <p class="row__grid--date">2014年03月12日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/post_5-2/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/no-img.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/post_5-2/">消費税率改正に伴う「価格表記の変更」 ならびに「販売価格のご案内」</a>
            <p class="row__grid--date">2014年04月01日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-blue">
          <a href="http://www.todaishimbun.org/americanfootball20160424/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-blue">SPORTS

                        </p>
            <a href="http://www.todaishimbun.org/americanfootball20160424/">アメフト部　2016年度開幕戦で学習院大に31―7で勝利</a>
            <p class="row__grid--date">2016年04月24日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>, <a href="http://www.todaishimbun.org/category/news/sport/" class="card--grid-category" title="View all posts in SPORTS">SPORTS</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/event20160828/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-green entry-header__title title-add__margin">EVENT
              
              <span class="main-slide__date">2016年08月28日</span></p>
              <a href="http://www.todaishimbun.org/event20160828/" class="article__news--title"><p>南米の代表的歌手セシリア・トッド氏ライブ　8月29日に駒場Ⅰキャンパスで</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/rubberball_baseball20160413/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/c4a23dcc0fba07d1f026874fd23ae761.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2016年04月20日</span></p>
              <a href="http://www.todaishimbun.org/rubberball_baseball20160413/" class="article__news--title"><p>【部員が見る軟式野球④】大川投手が被安打3失点1で完投勝利</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/20151128americanfootball/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/no-img.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2015年11月28日</span></p>
              <a href="http://www.todaishimbun.org/20151128americanfootball/" class="article__news--title"><p>東大アメフト　最終戦に完勝し、4位で今季終了</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/tokusatsu/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/02/4743a32bee4280fd6597452edb78f78b-1.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2016年02月12日</span></p>
              <a href="http://www.todaishimbun.org/tokusatsu/" class="article__news--title"><p>「平和を愛し学業の万難を廃する力、大学戦士トーダイン！」東大特撮研に迫る。</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/rubberball_baseball20160419/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/baseball20160419_1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2016年04月23日</span></p>
              <a href="http://www.todaishimbun.org/rubberball_baseball20160419/" class="article__news--title"><p>【部員が見る軟式野球⑥】慶應との2位対決に敗れ、優勝が消滅</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_28065"><a href="http://habite-nanpei.com/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2017/01/9892e79b5c4a4e1519fbd057eb3ff8c8.jpg" alt="" width="700" height="583" class="aligncenter size-full wp-image-28066" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/zenjitsu0224/">東大生に聞いた「受験当日にして良かったこと／しなければ良かったこと」</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-pr rank-title">PUBLIC RELATIONS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が小学生時代に通っていた学習塾：トップは公文式</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/jukenseiouen20170218/">【東大受験生応援連載】2次試験会場、ここに気を付けよう！～文系受験生編～</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/suisen20170214/">推薦入試、前回比6減の71人合格　「高校との連携途上」</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が通っていた学習塾第一位は公文式</a>
          </div>
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_28391"><a href="http://www.jbs.co.jp/jbs_r/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2017/02/JBS.gif" alt="" width="700" height="583" class="aligncenter size-full wp-image-28392" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/jukenseiouen20170225/">【東大受験生応援連載】16年度ミス・ミスター東大から受験生へ送る応援メッセージ</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/baseball20170224/">データで読み解く東大のドラフト候補・宮台の現在地</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/jukenseiouen20170221/">【東大受験生応援連載】編集部員から受験生へ「これだけは伝えておきたい」</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/jukenseiouen20170219/">【東大受験生応援連載】2次試験会場、ここに気を付けよう！～理系受験生編～</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/jukenseiouen20170218/">【東大受験生応援連載】2次試験会場、ここに気を付けよう！～文系受験生編～</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/recruit20160329/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_28065"><a href="http://habite-nanpei.com/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2017/01/9892e79b5c4a4e1519fbd057eb3ff8c8.jpg" alt="" width="700" height="583" class="aligncenter size-full wp-image-28066" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js?ver=0.6.0'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'102758686',post:'28499',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '28499' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
