<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>インクルーシブ工学連携研究機構とメルカリ「価値交換工学」で特任教員を公募 | 東大新聞オンライン</title>

<!-- All in One SEO Pack 3.3.4 によって Michael Torbert の Semper Fi Web Design[297,358] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.todaishimbun.org/#organization","url":"http://www.todaishimbun.org/","name":"\u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","sameAs":[]},{"@type":"WebSite","@id":"http://www.todaishimbun.org/#website","url":"http://www.todaishimbun.org/","name":"\u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","publisher":{"@id":"http://www.todaishimbun.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.todaishimbun.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.todaishimbun.org/mercari20200309/#webpage","url":"http://www.todaishimbun.org/mercari20200309/","inLanguage":"ja","name":"\u30a4\u30f3\u30af\u30eb\u30fc\u30b7\u30d6\u5de5\u5b66\u9023\u643a\u7814\u7a76\u6a5f\u69cb\u3068\u30e1\u30eb\u30ab\u30ea\u300c\u4fa1\u5024\u4ea4\u63db\u5de5\u5b66\u300d\u3067\u7279\u4efb\u6559\u54e1\u3092\u516c\u52df","isPartOf":{"@id":"http://www.todaishimbun.org/#website"},"image":{"@type":"ImageObject","@id":"http://www.todaishimbun.org/mercari20200309/#primaryimage","url":"http://www.todaishimbun.org/wp-content/uploads/2014/03/no-img-e1494392990744.jpg","width":501,"height":346},"primaryImageOfPage":{"@id":"http://www.todaishimbun.org/mercari20200309/#primaryimage"},"datePublished":"2020-03-08T21:00:09+09:00","dateModified":"2020-03-08T14:45:37+09:00"},{"@type":"Article","@id":"http://www.todaishimbun.org/mercari20200309/#article","isPartOf":{"@id":"http://www.todaishimbun.org/mercari20200309/#webpage"},"author":{"@id":"http://www.todaishimbun.org/author/shimbun/#author"},"headline":"\u30a4\u30f3\u30af\u30eb\u30fc\u30b7\u30d6\u5de5\u5b66\u9023\u643a\u7814\u7a76\u6a5f\u69cb\u3068\u30e1\u30eb\u30ab\u30ea\u300c\u4fa1\u5024\u4ea4\u63db\u5de5\u5b66\u300d\u3067\u7279\u4efb\u6559\u54e1\u3092\u516c\u52df","datePublished":"2020-03-08T21:00:09+09:00","dateModified":"2020-03-08T14:45:37+09:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.todaishimbun.org/mercari20200309/#webpage"},"publisher":{"@id":"http://www.todaishimbun.org/#organization"},"articleSection":"LATEST NEWS, NEWS, \u30e1\u30eb\u30ab\u30ea, \u7523\u5b66\u9023\u643a, \u7814\u7a76","image":{"@type":"ImageObject","@id":"http://www.todaishimbun.org/mercari20200309/#primaryimage","url":"http://www.todaishimbun.org/wp-content/uploads/2014/03/no-img-e1494392990744.jpg","width":501,"height":346}},{"@type":"Person","@id":"http://www.todaishimbun.org/author/shimbun/#author","name":"\u6771\u4eac\u5927\u5b66\u65b0\u805e","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.todaishimbun.org/#personlogo","url":"http://1.gravatar.com/avatar/13efacc44386f717bb9a85ce1c87f0e5?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u6771\u4eac\u5927\u5b66\u65b0\u805e"}}]}</script>
<link rel="canonical" href="http://www.todaishimbun.org/mercari20200309/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="インクルーシブ工学連携研究機構とメルカリ「価値交換工学」で特任教員を公募 | 東大新聞オンライン" />
<meta property="og:description" content="　インクルーシブ工学連携研究機構（RIISE）とメルカリの研究開発組織mercari　R4Dによる「価値交換工学」連携研究部門は2月19日、特任教員を数人公募すると発表した。任期は1年だが再任可能で、最長2024年12月まで。同日には、1月に発足した同部門の設立記念シンポジウムも予定されていたが、新型コロナウイルス感染拡大を懸念し16日には延期が発表されていた。 同部門では、誰もがフェアで安全な価" />
<meta property="og:url" content="http://www.todaishimbun.org/mercari20200309/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2014/03/no-img-e1494392990744.jpg" />
<meta property="article:published_time" content="2020-03-08T21:00:09Z" />
<meta property="article:modified_time" content="2020-03-08T14:45:37Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="インクルーシブ工学連携研究機構とメルカリ「価値交換工学」で特任教員を公募 | 東大新聞オンライン" />
<meta name="twitter:description" content="　インクルーシブ工学連携研究機構（RIISE）とメルカリの研究開発組織mercari　R4Dによる「価値交換工学」連携研究部門は2月19日、特任教員を数人公募すると発表した。任期は1年だが再任可能で、最長2024年12月まで。同日には、1月に発足した同部門の設立記念シンポジウムも予定されていたが、新型コロナウイルス感染拡大を懸念し16日には延期が発表されていた。 同部門では、誰もがフェアで安全な価" />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2014/03/no-img-e1494392990744.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.todaishimbun.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fmercari20200309%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fmercari20200309%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />
			<style type="text/css" id="wp-custom-css">
				a{
   word-break: break-all;
}			</style>
		
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65840746-1');
  </script>
</head>

<body id="pagetop">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20200225ohen/">受験生応援号、無料配信中！</a>　　<a href="http://www.todaishimbun.org/company/20200303/">2020年3月3日 前期入試問題解答号発売</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--purple">

		
			
	<article id="post-46561" class="post-46561 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-news tag-812 tag-758 tag-218">

  <header class="entry-header">
          <p class="row__grid--texttitle-purple entry-header__title">LATEST NEWS

    
    <span class="main-slide__date">2020年3月9日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/mercari20200309/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/mercari20200309/&text=インクルーシブ工学連携研究機構とメルカリ「価値交換工学」で特任教員を公募&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/mercari20200309/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">インクルーシブ工学連携研究機構とメルカリ「価値交換工学」で特任教員を公募</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-ad">
      </div>

  <div class="entry-content">
    <p>　インクルーシブ工学連携研究機構（RIISE）とメルカリの研究開発組織mercari　R4Dによる「価値交換工学」連携研究部門は2月19日、特任教員を数人公募すると発表した。任期は1年だが再任可能で、最長2024年12月まで。同日には、1月に発足した同部門の設立記念シンポジウムも予定されていたが、新型コロナウイルス感染拡大を懸念し16日には延期が発表されていた。</p>
<p>&nbsp;</p>
<p>　同部門では、誰もがフェアで安全な価値交換を行える社会を目指し、価値の分析・生成・交換に関する研究課題に取り組む。以前からmercari　R4Dとモビリティなどに関する共同研究を実施していた、RIISE機構長の川原圭博教授（工学系研究科）は、組織単位での提携の意義を「5年10億円という規模は貴重で、分野横断的に新しい学問分野の創出に取り組める」と語った。大学で共同研究を実施することで、教育につなげられることも利点とした。</p>
<p>&nbsp;</p>
<p>　メルカリの山田進太郎CEOは、歴史が浅く技術の蓄積が乏しい同社にとって大学の知は重要と説明。本年夏にはmercari　R4Dの拠点を本郷に移し、東大との連携を深めるという。</p>
<p>&nbsp;</p>
<p>　RIISEは昨年10月に発足した組織で、工学系研究科や情報理工学系研究科など六つの部局から成る。分野横断的な研究チームを組むことで、民間企業などとの連携を通じた未来ビジョン実現のための教育・研究を進めていくとしている。</p>
<hr />
<p>この記事は<a href="https://utnp.stores.jp/items/5e5dd3d796fa433df1fec9b1" target="_blank" rel="noopener noreferrer">2020年3月3日号</a>から転載したものです。本紙では他にもオリジナルの記事を掲載しています。</p>
<p><img class="alignnone size-full wp-image-46505" src="http://www.todaishimbun.org/wp-content/uploads/2020/03/56d98252182a2fdbde9f12f0c2c58359.png" alt="" width="623" height="440" srcset="http://www.todaishimbun.org/wp-content/uploads/2020/03/56d98252182a2fdbde9f12f0c2c58359.png 623w, http://www.todaishimbun.org/wp-content/uploads/2020/03/56d98252182a2fdbde9f12f0c2c58359-300x212.png 300w" sizes="(max-width: 623px) 100vw, 623px" /></p>
<p>ニュース：警戒態勢のなか2次試験実施　新型コロナの影響で合格発表の掲示中止<br />
ニュース：東京都　NTT東　ローカル5Gの普及に向け連携<br />
ニュース：メルカリ　「価値交換工学」で特任教員を公募<br />
ニュース：推薦入試　73人が合格　制度変更近く公表か<br />
ニュース：サウジ財団と支援組織設立<br />
企画：新たな世界への入り口に　編集部員が選んだ入学前に読みたい4冊<br />
企画：実態に即した議論が不足　入試改革の混乱を振り返る<br />
企画：東大入試2020　2次試験傾向概観<br />
企画：2次試験問題と解答例<br />
地域の顔 本郷編：KAJITSU本郷店<br />
キャンパスのひと：吉野知明さん（農・3年）</p>
<p>※新聞の購読については、<a href="https://utnp.stores.jp/items/5e5dd3d796fa433df1fec9b1" target="_blank" rel="noopener noreferrer">こちらのページ</a>へどうぞ。</p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/mercari20200309/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/mercari20200309/&text=インクルーシブ工学連携研究機構とメルカリ「価値交換工学」で特任教員を公募&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/mercari20200309/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/mercari20200309/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/saudiarabia20200308/" title="東大、サウジアラビアの財団と支援組織設立">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">東大、サウジアラビアの財団と支援組織設立</span>
            </a>
                  </div>
        <div class="nav-next">
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p46561-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/mercari20200309/#wpcf7-f26377-p46561-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p46561-o1" />
<input type="hidden" name="_wpcf7_container_post" value="46561" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>メールアドレス</dt>
<dd><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span>
<p class="sub">返信をご希望の場合はメールアドレスをご記入ください（内容によっては返信しかねる場合がございますので、予めご了承ください）</p>
</dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/mercari20200309/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">インクルーシブ工学連携研究機構とメルカリ「価値交換工学」で特任教員を公募</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/saudiarabia20200308/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大、サウジアラビアの財団と支援組織設立</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/coronavirus20200304/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大、学位記授与式と卒業式は規模を大幅に縮小して開催へ　新型コロナウイルス感染拡大を懸念</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/coronavirus20200229/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">オリ委員会、オリ合宿の中止を発表　新型コロナウイルス感染拡大を受けて</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/campusnohito20200229/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【キャンパスのひと】中嶋理沙（なかじま・りさ）さん（文Ⅲ・2年）</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" class="row__grid--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2017/05/img057-764x1024.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
            <p class="row__grid--date">2017年05月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20170704/" class="row__grid--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2017/07/4a42a7625e0623bd358734e230490f80-635x1024.png) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20170704/">東大の16年度就職状況、三大銀行が上位独占　電通は倍増で学部10位</a>
            <p class="row__grid--date">2017年07月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/yorimoi20181120/" class="row__grid--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2018/11/06.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/yorimoi20181120/">TVアニメ「宇宙よりも遠い場所」制作秘話　いしづかあつこ監督インタビュー</a>
            <p class="row__grid--date">2018年11月21日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
	 <div id="_popIn_recommend"></div> 
	 <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/todaishimbun.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>
	  
      
	  
    
	  
    
	  
    
	  
    
	  
    
	  
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/quantum_20191023/"><div class="article__news--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2014/03/no-img-e1494392990744.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2019年10月23日</span></p>
              <a href="http://www.todaishimbun.org/quantum_20191023/" class="article__news--title"><p>量子もつれ「2次元クラスター状態」を初生成　量子コンピューター大規模化へ</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/galaxy20190829/"><div class="article__news--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2019/08/9a79975feb296bc80edb2c40b1661cc4.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2019年08月29日</span></p>
              <a href="http://www.todaishimbun.org/galaxy20190829/" class="article__news--title"><p>110 億年前の巨大銀河　宇宙の進化の謎深まる</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/society5-0_20190903/"><div class="article__news--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2019/09/AG1.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2019年09月06日</span></p>
              <a href="http://www.todaishimbun.org/society5-0_20190903/" class="article__news--title"><p>知と人材の集積を生かす Society5.0実現に向けた東大の取り組み</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/ggg20191105/"><div class="article__news--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2014/03/no-img-e1494392990744.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2019年11月05日</span></p>
              <a href="http://www.todaishimbun.org/ggg20191105/" class="article__news--title"><p>スピン流を高効率で運ぶ材料発見　スピントロニクス材料の開発の加速へ</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/20191116pesticides/"><div class="article__news--thumbnail" style="background:#f5f6fa url(http://www.todaishimbun.org/wp-content/uploads/2018/08/no-img-e1494392990744.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2019年11月17日</span></p>
              <a href="http://www.todaishimbun.org/20191116pesticides/" class="article__news--title"><p>宍道湖のウナギ激減　ネオニコチノイド系殺虫剤が原因の可能性</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_46481"><a href="https://www.nissay-saiyo.com/" rel="noopener noreferrer" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2020/02/9d03e34f3716b238149368b52f6f09d6.png" alt="" width="700" height="583" class="alignnone size-full wp-image-46482" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-red rank-title">INTERVIEW / FEATURE

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/hayatosumino20190906/">東大で学び、音楽する　角野隼斗さんインタビュー</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/coronavirus20200304/">東大、学位記授与式と卒業式は規模を大幅に縮小して開催へ　新型コロナウイルス感染拡大を懸念</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-red rank-title">INTERVIEW / FEATURE

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/takeuchiryo20190114/">「僕は日中友好という言葉は嫌い」中国で活躍するドキュメンタリー監督・竹内亮さんインタビュー</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/campusnohito20200229/">【キャンパスのひと】中嶋理沙（なかじま・りさ）さん（文Ⅲ・2年）</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/sightseeing_hongo_campus20200224/">大学観光の課題と可能性　観光地化する本郷キャンパス</a>
                    </div>
                  					  		
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->
					
							  <!--お試し購読ここ-->	
							  
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_42997"><a href="https://www.uipath.com/ja/" rel="noopener noreferrer" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2019/10/Todai-1024x853.png" alt="" width="640" height="533" class="alignnone size-large wp-image-42998" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/mercari20200309/">インクルーシブ工学連携研究機構とメルカリ「価値交換工学」で特任教員を公募</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/saudiarabia20200308/">東大、サウジアラビアの財団と支援組織設立</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-green rank-title news__rank">EVENT

                        </p>

            <a href="http://www.todaishimbun.org/muracon2_200305/">日本一ミクロな地方創生を　むらおこしコンテストin ふっつ2020開催【後編】</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/coronavirus20200304/">東大、学位記授与式と卒業式は規模を大幅に縮小して開催へ　新型コロナウイルス感染拡大を懸念</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-green rank-title news__rank">EVENT

                        </p>

            <a href="http://www.todaishimbun.org/muracon1_20200304/">日本一ミクロな地方創生を　むらおこしコンテストinふっつ2020開催【前編】</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/20180331recruitment/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_46481"><a href="https://www.nissay-saiyo.com/" rel="noopener noreferrer" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2020/02/9d03e34f3716b238149368b52f6f09d6.png" alt="" width="700" height="583" class="alignnone size-full wp-image-46482" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2018 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'102758686',post:'46561',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '46561' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
