<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/style.css" type="text/css">
  		<title>【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！ | 東大新聞オンライン</title>

<!-- All In One SEO Pack 3.7.1[385,453] -->

<meta name="keywords"  content="入試・受験,受験生応援" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todaishimbun.org/#organization","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン","sameAs":[]},{"@type":"WebSite","@id":"https://www.todaishimbun.org/#website","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン","publisher":{"@id":"https://www.todaishimbun.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.todaishimbun.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.todaishimbun.org/jukenadvice_20210920/#webpage","url":"https://www.todaishimbun.org/jukenadvice_20210920/","inLanguage":"ja","name":"【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！","isPartOf":{"@id":"https://www.todaishimbun.org/#website"},"breadcrumb":{"@id":"https://www.todaishimbun.org/jukenadvice_20210920/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/jukenadvice_20210920/#primaryimage","url":"https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9.jpg","width":1500,"height":1001},"primaryImageOfPage":{"@id":"https://www.todaishimbun.org/jukenadvice_20210920/#primaryimage"},"datePublished":"2021-09-19T21:00:49+09:00","dateModified":"2021-09-19T16:29:06+09:00"},{"@type":"Article","@id":"https://www.todaishimbun.org/jukenadvice_20210920/#article","isPartOf":{"@id":"https://www.todaishimbun.org/jukenadvice_20210920/#webpage"},"author":{"@id":"https://www.todaishimbun.org/author/shimbun/#author"},"headline":"【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！","datePublished":"2021-09-19T21:00:49+09:00","dateModified":"2021-09-19T16:29:06+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.todaishimbun.org/jukenadvice_20210920/#webpage"},"publisher":{"@id":"https://www.todaishimbun.org/#organization"},"articleSection":"受験, 注目記事, 入試・受験, 受験生応援","image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/jukenadvice_20210920/#primaryimage","url":"https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9.jpg","width":1500,"height":1001}},{"@type":"Person","@id":"https://www.todaishimbun.org/author/shimbun/#author","name":"東京大学新聞","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/#personlogo","url":"https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg","width":96,"height":96,"caption":"東京大学新聞"}},{"@type":"BreadcrumbList","@id":"https://www.todaishimbun.org/jukenadvice_20210920/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.todaishimbun.org/","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.todaishimbun.org/jukenadvice_20210920/","url":"https://www.todaishimbun.org/jukenadvice_20210920/","name":"【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！"}}]}]}</script>
<link rel="canonical" href="https://www.todaishimbun.org/jukenadvice_20210920/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！ | 東大新聞オンライン" />
<meta property="og:description" content="「インターネットには東大受験対策に関する情報があふれているけれど、一体どれを信頼して良いのか分からない。身近に見事合格を勝ち取った東大生もいないし、周りに東大受験を志す仲間もいない。こんな状態で、一体どうやって受験に立ち向かえば良いのか……。」東大受験を決意したはいいものの、そのような悩みを持っている受験生も少なくないだろう。そこで役立つのがこの勉強法アドバイス。今回は英語、現代文、古典編をお届" />
<meta property="og:url" content="https://www.todaishimbun.org/jukenadvice_20210920/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:image" content="https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9-1024x683.jpg" />
<meta property="article:published_time" content="2021-09-19T21:00:49Z" />
<meta property="article:modified_time" content="2021-09-19T16:29:06Z" />
<meta property="og:image:secure_url" content="https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9-1024x683.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@UTNP" />
<meta name="twitter:domain" content="UTNP" />
<meta name="twitter:title" content="【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！ | 東大新聞オンライン" />
<meta name="twitter:description" content="「インターネットには東大受験対策に関する情報があふれているけれど、一体どれを信頼して良いのか分からない。身近に見事合格を勝ち取った東大生もいないし、周りに東大受験を志す仲間もいない。こんな状態で、一体どうやって受験に立ち向かえば良いのか……。」東大受験を決意したはいいものの、そのような悩みを持っている受験生も少なくないだろう。そこで役立つのがこの勉強法アドバイス。今回は英語、現代文、古典編をお届" />
<meta name="twitter:image" content="https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9-1024x683.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="https://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="https://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605871872' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1605871872' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.2' type='text/css' media='all' />
<link rel='stylesheet' id='liquid-block-speech-css'  href='https://www.todaishimbun.org/wp-content/plugins/liquid-speech-balloon/css/block.css?ver=5.5.6' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.todaishimbun.org/wp-content/uploads/maxmegamenu/style.css?ver=98c0a7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.todaishimbun.org/wp-includes/css/dashicons.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.todaishimbun.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todaishimbun.org/wp-json/wp/v2/posts/58679" /><link rel="alternate" type="application/json+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fjukenadvice_20210920%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fjukenadvice_20210920%2F&#038;format=xml" />
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/Nishioka-Takashi-Takashi-NISHIOKA-300x300.jpeg"); } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nakano-300x300.jpg"); } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/5c4d0a84b1a861b2da148f0405d84a4c-scaled-300x300.jpg"); } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/08/Mon-Madomitsu-300x300.jpg"); } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nagahiro.png"); } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/10/857f0e704fb004b0d64b3cf77ec829c7-300x300.jpg"); } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/yaguchi-avatar-e1619588942765.jpeg"); } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/tamaki-avatar-e1619588979286.jpeg"); } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/06/fukuda2-2.jpg"); } .liquid-speech-balloon-26 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/07/eikei_prof.jpeg"); } </style>
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar::after { content: "西岡"; } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar::after { content: "中野"; } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar::after { content: "友清"; } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar::after { content: "円光"; } .liquid-speech-balloon-05 .liquid-speech-balloon-avatar::after { content: "尾方"; } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar::after { content: "長廣"; } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar::after { content: "中村"; } .liquid-speech-balloon-08 .liquid-speech-balloon-avatar::after { content: "文Ⅰ"; } .liquid-speech-balloon-09 .liquid-speech-balloon-avatar::after { content: "文Ⅱ"; } .liquid-speech-balloon-10 .liquid-speech-balloon-avatar::after { content: "文Ⅲ"; } .liquid-speech-balloon-11 .liquid-speech-balloon-avatar::after { content: "理Ⅱ"; } .liquid-speech-balloon-12 .liquid-speech-balloon-avatar::after { content: "北川"; } .liquid-speech-balloon-13 .liquid-speech-balloon-avatar::after { content: "平石"; } .liquid-speech-balloon-14 .liquid-speech-balloon-avatar::after { content: "山﨑"; } .liquid-speech-balloon-15 .liquid-speech-balloon-avatar::after { content: "1年、男性"; } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar::after { content: "1年、女性"; } .liquid-speech-balloon-17 .liquid-speech-balloon-avatar::after { content: "2年、男性"; } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar::after { content: "2年、女性"; } .liquid-speech-balloon-19 .liquid-speech-balloon-avatar::after { content: "3年、男性"; } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar::after { content: "3年、女性"; } .liquid-speech-balloon-21 .liquid-speech-balloon-avatar::after { content: "4年、男性"; } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar::after { content: "4年、女性"; } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar::after { content: "矢口"; } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar::after { content: "玉木さん"; } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar::after { content: "福田さん"; } .liquid-speech-balloon-26 .liquid-speech-balloon-avatar::after { content: "鈴木さん"; } </style>
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65840746-1');
  </script>
</head>

	<body id="pagetop">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	</div>
	<header id="masthead" class="site-header">
		<div class="site-branding container">
					<h1 class="site-title">
<a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/01/logo_2021.png" alt="" width="550" height="250"/></a>
</h1>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->
 <nav class="navbar navbar-default">
  <div class="container">
    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class="mega-menu-logo" href="https://www.todaishimbun.org" target="_self"><img class="mega-menu-logo" src="https://www.todaishimbun.org/wp-content/uploads/2021/01/sp_logo_2021.png" /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="slide_left" data-effect-speed-mobile="600" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="799" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100" data-sticky-enabled="true" data-sticky-desktop="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-expand-mobile="true" data-sticky-transition="false" data-sticky-hide="true" data-sticky-hide-tolerance="50" data-sticky-hide-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-on-desktop mega-menu-item-52289' id='mega-menu-item-52289'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' name='s'>
						
					</form></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-18' id='mega-menu-item-18'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/category/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">ニュース<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-29' id='mega-menu-item-29'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/latest-news/">最新ニュース</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51958' id='mega-menu-item-51958'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/feature-news/">報道特集</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19' id='mega-menu-item-19'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/sports-news/">スポーツ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51964' id='mega-menu-item-51964'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/academic-news/">学術ニュース</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51963' id='mega-menu-item-51963'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/covid-19/" tabindex="0">新型コロナウイルス</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51961' id='mega-menu-item-51961'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/job-hunt/" tabindex="0">就活</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-51960' id='mega-menu-item-51960'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/entrance-exam/" tabindex="0">受験</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/interview/" tabindex="0">インタビュー</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-12' id='mega-menu-item-12'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/arts-and-sciences/" tabindex="0">教養</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51957' id='mega-menu-item-51957'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/campuslife/" tabindex="0">キャンパスライフ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-13' id='mega-menu-item-13'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/event/" tabindex="0">イベント</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-26381' id='mega-menu-item-26381'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/aboutus/" aria-haspopup="true" aria-expanded="false" tabindex="0">ABOUT US<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51967' id='mega-menu-item-51967'><a class="mega-menu-link" href="https://www.todaishimbun.org/about/">団体紹介</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51966' id='mega-menu-item-51966'><a class="mega-menu-link" href="https://www.todaishimbun.org/writers/">ライター一覧</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51965' id='mega-menu-item-51965'><a class="mega-menu-link" href="https://www.todaishimbun.org/blog/">編集部員ブログ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-51972' id='mega-menu-item-51972'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/contact-us/" aria-haspopup="true" aria-expanded="false" tabindex="0">お問い合わせ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51971' id='mega-menu-item-51971'><a class="mega-menu-link" href="https://www.todaishimbun.org/welcome/">部員募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51970' id='mega-menu-item-51970'><a class="mega-menu-link" href="https://www.todaishimbun.org/contribution-wanted/">寄稿ライター募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51969' id='mega-menu-item-51969'><a class="mega-menu-link" href="https://www.todaishimbun.org/info/">情報・写真提供</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51968' id='mega-menu-item-51968'><a class="mega-menu-link" href="https://www.todaishimbun.org/ad-wanted/">広告掲載のご案内</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-52346' id='mega-menu-item-52346'><a class="mega-menu-link" href="https://www.todaishimbun.org/subscription-2/" tabindex="0">購読</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-on-mobile mega-menu-item-51973' id='mega-menu-item-51973'><div class='mega-search-wrap mega-static'><form class='mega-search mega-search-open' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' placeholder='記事を検索' name='s'>
						
					</form></div></li></ul></div><!-- PC Menu -->
	</div>
 <!-- .container -->
</nav><!-- .navbar -->	<div id="content" class="site-content container">
		<div class="row">

	<div id="primary" class="content-area col-xs-9">

  <div class="entry-ad">
      </div>
		<main id="main" class="site-main entry-main__border--pr">

		
			
	<article id="post-58679" class="post-58679 post type-post status-publish format-standard has-post-thumbnail hentry category-entrance-exam category-pick_up tag-1088 tag-455">
 <header class="entry-header3">
    	 <div class="row__grid--texttitlebox"><p>受験</p></div>
		  
    
    <span class="main-slide__date">2021年9月20日</span>

    <div class="header__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/jukenadvice_20210920/"
        data-layout="button_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/jukenadvice_20210920/&text=【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！&via=utnp"
        target="_blank"
      >Tweet</a><!-- twitter -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！</h1>	  <div class="tagcloud_2"><a href="https://www.todaishimbun.org/tag/%e5%85%a5%e8%a9%a6%e3%83%bb%e5%8f%97%e9%a8%93/" rel="tag">入試・受験</a><a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4/" rel="tag">受験生応援</a></div>

<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_56343"><a href="https://www.todaishimbun.org/company/todaiseigenteikakaku/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/06/5f6f6bce3ffb6260afc409e5275d7551.jpg" alt="" width="900" height="70" class="alignnone size-full wp-image-50391" /></a></div></div><!-- Ads Random —>
<!-- .entry-meta -->
  </header><!-- .entry-header -->
  <div class="entry-content">
    <p><a href="https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9.jpg"><img loading="lazy" class="aligncenter size-full wp-image-58692" src="https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9.jpg" alt="" width="1500" height="1001" srcset="https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9.jpg 1500w, https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9-300x200.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9-1024x683.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2021/09/7d4c04efedbc5dabde29e8559461a6e9-768x513.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>&nbsp;</p>
<p>　「インターネットには東大受験対策に関する情報があふれているけれど、一体どれを信頼して良いのか分からない。身近に見事合格を勝ち取った東大生もいないし、周りに東大受験を志す仲間もいない。こんな状態で、一体どうやって受験に立ち向かえば良いのか……。」東大受験を決意したはいいものの、そのような悩みを持っている受験生も少なくないだろう。そこで役立つのがこの勉強法アドバイス。今回は英語、現代文、古典編をお届けする。東大入試の基本情報から時期ごとの対策方法まで、これさえ読めば合格までの道筋が丸分かりだ。ぜひ受験勉強に活用してほしい。<strong>（構成・鈴木茉衣）</strong></p>
<p>&nbsp;</p>
<h3>英語：音読で基礎力の獲得を</h3>
<p>&nbsp;</p>
<p>　120分・120点満点、大問は5題です。英文要約、英作文、リスニング、長文読解、和訳問題など多様な問題で構成されています。全問を解き切るには、文脈の理解や自分に合った戦略的な時間配分が必要です。</p>
<p>&nbsp;</p>
<p>　高3の秋までに、リスニングや読解問題の音読を通して基礎力を養いましょう。リスニングでは、まず理解できなかった部分のスクリプトを見直し、聞き取れない原因となっていた単語や文法事項を復習しましょう。次に音源を繰り返し聞き、何度も音読します。すると瞬時に理解できなかった内容を音源の流れる速さで理解できるようになる上、聞き取りづらい単語のつながりも把握できます。長文でも、特に模試の問題など、典型的な文法事項や構文、単語が多く練り込まれている英文を全て覚えるつもりで音読を繰り返すと効果的です。最初は和訳文と照らし合わせながら英文は音読し、最終的には英文だけを読んでそれぞれの単語・句の意味が即座に分かる状態を目指します。この過程でリスニングへの対応力が得られる上、単語や文法事項も文脈の中で比較的容易に暗記できます。</p>
<p>&nbsp;</p>
<p>　高3の夏の東大模試の成績は悪くても問題ありません。秋の東大模試の前に１、２年分の過去問を時間を計って解き、各大問の傾向を把握しておきましょう。時間内に終わらなくても、全て解き終えてから答え合わせをしましょう。要約や英作文は先生に添削してもらうだけでなく、解説を読んで自分自身でも添削を行うと、減点されるポイントが予測できるようになります。過去問の復習でも繰り返しの音読は必要です。</p>
<p>&nbsp;</p>
<p>　高3の秋以降、過去問で全問を制限時間内に解けるよう時間配分を研究し、得点の低い大問を集中的に練習します。問題の配置順で解くことは、必ずしも最適とは限りません。また、苦手な大問も形式に慣れれば得点が飛躍的に伸びることがあります。</p>
<p>&nbsp;</p>
<p>　本番は得点できる問題を全て解けるように、焦らず、自分に最適の時間配分に忠実に臨みましょう。<strong>（理Ⅱ・1年）</strong></p>
<p>&nbsp;</p>
<h3>現代文：感覚ではなく理屈で</h3>
<p>&nbsp;</p>
<p>　古典と合わせて文科が150分、理科が100分です。評論が文理共通問題として第1問、古典が第2、3問に置かれ、随筆が文科のみ第4問に出題されます。評論は、例年解答欄2行の内容・理由説明の記述問題が3問と、100〜120字の要約問題が1問、さらに漢字の書き取りが3問程度出題されます。随筆は、解答欄1、2行の内容・理由説明の記述問題が4問という構成です。</p>
<p>&nbsp;</p>
<p>　高2までは学校の授業で十分です。受験で頻出の「科学技術の扱い方」「グローバリズムの影響」といったテーマの評論に触れ、その分野の重要語を学ぶことが読解の助けになります。漢字は基本的な出題が多いので、不安な人は基礎を復習しましょう。</p>
<p>&nbsp;</p>
<p>　高3になったら、模試や学校の授業で扱った文章について、接続詞や対比に注目して意味段落ごとに区切り文章の流れをつかむ練習を積みましょう。記述では、傍線部を含んだ一文に関して要素ごとに分け、言い換えや理由を傍線部の周囲から考えるという手順を踏むことで、主語や目的語などの解答の要素を過不足なく書くことができます。</p>
<p>&nbsp;</p>
<p>　夏以降は過去問の演習を始めます。東大の評論は多くの場合、傍線は各意味段落に一つずつ引かれます。120字の要約問題以外は、各意味段落の内容を理解しているかを問うものが多いです。要約問題も意味段落のつながりを理解し、問いに合わせてまとめましょう。</p>
<p>&nbsp;</p>
<p>　直前期は共通テストレベルの易しめの文章で文章構造のつかみ方を確認します。東大の過去問を解く際は完璧な解答を目指し過ぎず、可能な人は信頼できる先生に聞くなど採点の基準を一つに絞って添削し、記述の精度を上げましょう。</p>
<p>&nbsp;</p>
<p>　本番の時間配分は第1問に50分、第4問に30分程度を目安に自分で調節し、国語全体で10分程度見直しの時間が取れると良いでしょう。感覚で解きがちな現代文ですが、文章の意味段落を区切り、言い換えを把握する力を付けて理屈で解けば、焦ることなく安定して点を取れるようになるはずです。<strong>（文Ⅲ・1年）</strong></p>
<p>&nbsp;</p>
<h3>古典：基礎知識で着実な部分点を</h3>
<p>&nbsp;</p>
<p>　古文漢文から大問1題ずつの出題です。文科は現代文2題と合わせて150分で120点満点、理科は現代文1題と合わせて100分で80点満点。時間配分は自由です。現代語訳と内容説明が中心で、近年は全て記述問題になっています。古文漢文でそれぞれ文系は4、5問、理系は2、3問出題されます。字数制限はなく、回答欄は縦13.5センチ1行または1行半です。難解な単語や古文常識は問われません。要点を読み取り、小さな解答欄に簡潔に記述する力が必要です。</p>
<p>&nbsp;</p>
<p>　高3の夏までに基礎知識を定着させましょう。点数に直結しやすく、要点把握にも役立ちます。助動詞や敬語、反語や受身など重要文法・句形の理解が最優先です。問題集や授業で疑問に思う点があれば、その都度見返しましょう。単語に関しては、一つの単語帳を隅々まで仕上げるのがお勧めです。</p>
<p>&nbsp;</p>
<p>　高3の夏には、模試や学校のテストの復習を通して、知識の抜け漏れがないかを確かめましょう。間違えた部分は、今まで使っていた単語帳や参考書の該当範囲に戻り確認するのが大切です。自分専用の単語帳を作って繰り返し見たり、重要語や句形を含む文を例文ごと暗唱したりするのもお勧めです。</p>
<p>&nbsp;</p>
<p>　高3の秋までに過去問を解き始めましょう。直近の2、3年分は直前期の練習用に取っておき、過去5〜10年分を解いてみると良いと思います。初めは時間配分を気にせず、よく考えて読み取り、要点を過不足なく書く習慣を付けましょう。スピードは慣れれば上がります。学校の先生に添削を頼むのも有効です。自らの課題は読解力なのか記述力なのかなど、客観的な評価を得られます。</p>
<p>&nbsp;</p>
<p>　本番では古文漢文を各20〜30分で解けると理想的です。得意な方から手を付け、勢いに乗りましょう。一つ目の小問では短めの現代語訳が三つずつ出題されていて、基礎知識があれば部分点を稼ぎやすいです。国語は入試で最初に解く教科なので、少しでも得点できた実感が湧くと緊張が和らぎます。古典で自信を得られるよう、まずは基礎知識の定着に努めましょう。<strong>（文Ⅲ・1年）</strong></p>
<p>&nbsp;</p>
<table style="height: 242px; width: 100%; border-collapse: collapse; border-color: #000000; background-color: #ffffff; border-style: solid;">
<caption>
<p style="text-align: center;"><span style="color: #000000;">第2次学力試験の配点と時間（東大の発表を基に東京大学新聞社が作成）</span></p>
</caption>
<tbody>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"> </td>
<td style="width: 359px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1; text-align: center;"><strong>文科</strong></td>
<td style="width: 360.016px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1; text-align: center;"><strong>理科</strong></td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 国語</strong></td>
<td style="width: 359px; height: 22px; border-style: groove; border-color: #000000; text-align: center;">150分/120点</td>
<td style="width: 360.016px; height: 22px; border-style: groove; border-color: #000000; text-align: center;">100分/80点</td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 数学</strong></td>
<td style="width: 359px; height: 22px; border-style: groove; border-color: #000000; text-align: center;">100分/80点</td>
<td style="width: 360.016px; height: 22px; border-style: groove; border-color: #000000; text-align: center;">150分/120点</td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 日本史</strong></td>
<td style="width: 359px; height: 66px; border-style: groove; border-color: #000000; text-align: center;" rowspan="3">150分/120点（任意の2科目を選択）</td>
<td style="width: 360.016px; height: 66px; border-style: groove; border-color: #000000; text-align: center;" rowspan="3">　なし</td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 世界史</strong></td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 地理</strong></td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 物理</strong></td>
<td style="width: 359px; height: 88px; border-style: groove; border-color: #000000; text-align: center;" rowspan="4">　なし</td>
<td style="width: 360.016px; height: 88px; border-style: groove; border-color: #000000; text-align: center;" rowspan="4">150分/120点（任意の2科目を選択）</td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 化学</strong></td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 生物</strong></td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 地学</strong></td>
</tr>
<tr style="height: 22px;">
<td style="width: 186.984px; height: 22px; border-style: groove; border-color: #000000; background-color: #ffd1d1;"><strong> 外国語</strong></td>
<td style="width: 359px; height: 22px; border-style: groove; border-color: #000000; text-align: center;">120分/120点</td>
<td style="width: 360.016px; height: 22px; border-style: groove; border-color: #000000; text-align: center;">120分/120点</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><a href="https://www.todaishimbun.org/wp-content/uploads/2021/09/1A.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-58680" src="https://www.todaishimbun.org/wp-content/uploads/2021/09/1A.jpeg" alt="" width="1125" height="851" srcset="https://www.todaishimbun.org/wp-content/uploads/2021/09/1A.jpeg 1125w, https://www.todaishimbun.org/wp-content/uploads/2021/09/1A-300x227.jpeg 300w, https://www.todaishimbun.org/wp-content/uploads/2021/09/1A-1024x775.jpeg 1024w, https://www.todaishimbun.org/wp-content/uploads/2021/09/1A-768x581.jpeg 768w" sizes="(max-width: 1125px) 100vw, 1125px" /></a></p>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>関連</em></h3>
</div>  </div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-author__news2">
<ul>
<p class="entry-author__name--news2"><i class="far fa-arrow-alt-circle-right"></i> 関連記事</p>		
  <li>
          <a href="https://www.todaishimbun.org/entranceexam20210120/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">緊急事態宣言の影響は？どうなる大学入試　東大は特段声明を出さず</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/todaientranceexam20200728/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">どうなる？　来年の東大入試　過度な配慮には慎重論も</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/post_17/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【特集】合格発表！ 駒場キャンパスで喜びの声</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/sawa40210/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大多浪物語①</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/cheering_examinees20190111/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【受験生応援2019】センター失敗談　国語と数学は侮るな！　試験後の切り替えも勝負</p>
          </a>
        </li>
 
  	
    </ul>
  </div>		  
	<!-- ここまで関連いれます -->  
    <div class="footer__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/jukenadvice_20210920/"
        data-layout="box_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/jukenadvice_20210920/&text=【英語・現代文・古典編】現役東大生直伝・時期別勉強法アドバイス　これで合格まで一直線！&via=utnp"
        data-count="vertical"
      >Tweet</a><!-- twitter -->

      <a
        href="https://b.hatena.ne.jp/entry/https://www.todaishimbun.org/jukenadvice_20210920/"
        class="hatena-bookmark-button"
        data-hatena-bookmark-title="toudaisinnbunn"
        data-hatena-bookmark-layout="vertical-balloon"
        title="このエントリーをはてなブックマークに追加"
      >
        <img
          src="https://b.st-hatena.com/images/entry-button/button-only@2x.png"
          alt="このエントリーをはてなブックマークに追加"
          width="20"
          height="20"
          style="border: none;"
        >
      </a><!-- hatena -->
    </div><!-- .sns-share -->


    <nav class="navigation post-navigation" role="navigation">
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f50899-p58679-o1" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/jukenadvice_20210920/#wpcf7-f50899-p58679-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="50899" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f50899-p58679-o1" />
<input type="hidden" name="_wpcf7_container_post" value="58679" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_key" value="%e7%84%a1%e9%a1%8c" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="0adb9db0b5" />
</div>
<p><label> お名前 (必須)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> メールアドレス (必須)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-889"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-889[]" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開不可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開不可</span></span></span></span></p>
<p><label> メッセージ本文<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
	<!-- 意見フォーム -->  	
	<div class="cf7sg-container"><div id="cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" class="cf7-smart-grid has-grid key_%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3"><div role="form" class="wpcf7" id="wpcf7-f51904-p58679-o2" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/jukenadvice_20210920/#wpcf7-f51904-p58679-o2" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="51904" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f51904-p58679-o2" />
<input type="hidden" name="_wpcf7_container_post" value="58679" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_key" value="%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="0adb9db0b5" />
</div>
<div class="container">
  <div class="row">
    <div class="columns full">
      <div class="field"><label>この記事に関するご意見・ご感想<em>*</em></label><span class="wpcf7-form-control-wrap textarea-63"><textarea name="textarea-63" cols="40" rows="5" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>お名前<em>*</em></label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
      <div class="field"><label>メールアドレス<em>*</em></label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>コメントの公開</label><span class="wpcf7-form-control-wrap radio-861"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><label><input type="radio" name="radio-861" value="可" checked="checked" /><span class="wpcf7-list-item-label">可</span></label></span><span class="wpcf7-list-item last"><label><input type="radio" name="radio-861" value="不可" /><span class="wpcf7-list-item-label">不可</span></label></span></span></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label><em>*</em>は必須です</label><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" />
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div></div>  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="https://www.todaishimbun.org/author/shimbun/">
      <img alt='' src='https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' srcset='https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>    </a>
    <a class="entry-author__name" href="https://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">

</div><!-- .entry-author -->

<div class="related-author-post">
	  <h4 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h4>
  <div class="row">	  
	  <div id="_popIn_recommend"></div>
	  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/todaishimbun.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>
	  
    
    <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/photocontest_20210815/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/08/e8fe5cd3bbefc390a3ac9a1296a8e42b.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/photocontest_20210815/">あなたの「学生生活」、見せてください　 東京大学新聞社写真コンテスト開催！</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年08月15日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" rel="tag">大学生活</a><a href="https://www.todaishimbun.org/tag/%e5%ad%a6%e7%94%9f%e7%94%9f%e6%b4%bb/" rel="tag">学生生活</a><a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" rel="tag">文化</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/covid_19_vaccine_20210428/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/04/a499f4ddb003d8b6b722841d1a10f15a-1024x684.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/covid_19_vaccine_20210428/">ワクチン認可制度の見直しを　連載・東大のワクチン開発の現状を追う　番外編②：阪大寄附講座教授に聞く日本が出遅れた理由</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年04月28日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e5%8c%bb%e5%ad%a6%e9%83%a8/" rel="tag">医学部</a><a href="https://www.todaishimbun.org/tag/%e5%8c%bb%e7%99%82/" rel="tag">医療</a><a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6/" rel="tag">大学</a><a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" rel="tag">新型コロナウイルス</a><a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" rel="tag">研究</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 										row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/campusnohito_20210915/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/09/aee322c7ade4cd4021eae4281f92c5ba.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">キャンパスライフ

				              </p>
            <a href="https://www.todaishimbun.org/campusnohito_20210915/">【キャンパスのひと】定時帰宅で趣味に時間を　西東福太郎さん（法・3年）</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年09月15日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" rel="tag">キャンパスのひと</a><a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" rel="tag">部活・サークル</a><a href="https://www.todaishimbun.org/tag/%e9%9f%b3%e6%a5%bd/" rel="tag">音楽</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 										row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/campusnohito_20210810/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/08/ae6adf15f1c8bf8e9a319b0c00d6c569-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">キャンパスライフ

				              </p>
            <a href="https://www.todaishimbun.org/campusnohito_20210810/">【キャンパスのひと】農業×国際関係論　斉藤郁恵さん（養・4年）</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年08月10日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" rel="tag">キャンパスのひと</a><a href="https://www.todaishimbun.org/tag/%e5%9b%bd%e9%9a%9b/" rel="tag">国際</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/kayou_20210817/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/08/260a34e943f9faf56773cd72a459f54c-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/kayou_20210817/">【火ようミュージアム】　「アナザーエナジー展：挑戦しつづける力──世界の女性アーティスト16人」</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年08月17日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" rel="tag">文化</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/worldmap-20210728/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/07/7dd4c3f74f006b34bb1d70d7adebd54e-1-1024x595.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/worldmap-20210728/">【東大ワールドマップ】海外経験豊富な東大生にインタビュー①（インド・アメリカ・台湾編）</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年07月28日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e5%9b%bd%e9%9a%9b/" rel="tag">国際</a><a href="https://www.todaishimbun.org/tag/%e5%a4%96%e5%9b%bd%e8%aa%9e/" rel="tag">外国語</a></div>
          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->


<div class="related-author-post">
          	
    </div><!-- related post -->


		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

              <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_55229"><a href="https://rentora.com/personal/lp/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/04/75949ea89687472aa2f87fde72087cb8.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-55230" /></a></div></div>
<h2 class="site-sidebar__h2">アクセスランキング TOP5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/2020ranking_20210829/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/08/53471f96451884e3bbab13d7f6508b9e-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/2020ranking_20210829/">【21卒東大生就職状況】学部生は楽天が前年度9位→首位　院生トップは2年連続ソニー</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/theranking_20210906/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/02/eyecatch.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/theranking_20210906/">THE世界大学ランキング2022　東大は35位タイも国際性・論文被引用に課題</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/vaccine_20210807/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/07/2082ef5b619e056329247a9634a8d79b.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/vaccine_20210807/">東大、ワクチン予約枠を拡大　学内で接種した学生の声は</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">受験

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/gyakutengoukaku_20210916/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/09/450cc6f014627bd276c4bd871fcb4845.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/gyakutengoukaku_20210916/">目指せ逆転合格！　①地方非有名校出身・11月E判定から東大に「逆転現役合格」できた理由</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-gray rank-title">就活

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/komuin_20210903/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/08/403ddf31c692e452641854df4ad26fe3-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/komuin_20210903/">【官庁訪問2021】東大出身者・採用担当者が語る国家公務員の仕事①厚生労働省</a>
                    </div>

                   <!-- <a href="https://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと見る<i class="far fa-arrow-alt-circle-right fa-lg"></i></a> -->
</div>
</div><!-- Ranking -->

<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_58543"><a href="https://prog-8.com/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/09/web_bunner.png" alt="" width="700" height="583" class="alignnone size-full wp-image-55230" /></a></div></div><!-- Ads Random -->

<!-- タグ一覧 -->
<h2 class="site-sidebar__h2">タグから記事を検索</h2>
<div class="widget-area__card_2">
	  <div class="tagcloud">
		  <a href="https://www.todaishimbun.org/tag/ai/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 9pt;">AI</a>
<a href="https://www.todaishimbun.org/tag/it/" class="tag-cloud-link tag-link-22 tag-link-position-2" style="font-size: 9pt;">IT</a>
<a href="https://www.todaishimbun.org/tag/obog/" class="tag-cloud-link tag-link-32 tag-link-position-3" style="font-size: 9pt;">OBOG</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88/" class="tag-cloud-link tag-link-41 tag-link-position-4" style="font-size: 9pt;">アメフト</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%a2/" class="tag-cloud-link tag-link-568 tag-link-position-5" style="font-size: 9pt;">キャリア</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" class="tag-cloud-link tag-link-823 tag-link-position-6" style="font-size: 9pt;">キャンパスのひと</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%80%e3%83%bc/" class="tag-cloud-link tag-link-471 tag-link-position-7" style="font-size: 9pt;">ジェンダー</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 9pt;">スポーツ</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc/" class="tag-cloud-link tag-link-1077 tag-link-position-9" style="font-size: 9pt;">テクノロジー</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a1%e3%83%87%e3%82%a3%e3%82%a2/" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 9pt;">メディア</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a9%e3%82%af%e3%83%ad%e3%82%b9/" class="tag-cloud-link tag-link-98 tag-link-position-11" style="font-size: 9pt;">ラクロス</a>
<a href="https://www.todaishimbun.org/tag/%e4%ba%94%e6%9c%88%e7%a5%ad/" class="tag-cloud-link tag-link-114 tag-link-position-12" style="font-size: 9pt;">五月祭</a>
<a href="https://www.todaishimbun.org/tag/%e4%bb%95%e4%ba%8b/" class="tag-cloud-link tag-link-122 tag-link-position-13" style="font-size: 9pt;">仕事</a>
<a href="https://www.todaishimbun.org/tag/%e5%85%a5%e8%a9%a6%e3%83%bb%e5%8f%97%e9%a8%93/" class="tag-cloud-link tag-link-1088 tag-link-position-14" style="font-size: 9pt;">入試・受験</a>
<a href="https://www.todaishimbun.org/tag/%e5%8c%bb%e5%ad%a6%e9%83%a8/" class="tag-cloud-link tag-link-132 tag-link-position-15" style="font-size: 9pt;">医学部</a>
<a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4/" class="tag-cloud-link tag-link-455 tag-link-position-16" style="font-size: 9pt;">受験生応援</a>
<a href="https://www.todaishimbun.org/tag/%e5%9b%bd%e9%9a%9b/" class="tag-cloud-link tag-link-398 tag-link-position-17" style="font-size: 9pt;">国際</a>
<a href="https://www.todaishimbun.org/tag/%e5%9c%b0%e6%96%b9/" class="tag-cloud-link tag-link-345 tag-link-position-18" style="font-size: 9pt;">地方</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6/" class="tag-cloud-link tag-link-150 tag-link-position-19" style="font-size: 9pt;">大学</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-152 tag-link-position-20" style="font-size: 9pt;">大学生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e6%b4%bb/" class="tag-cloud-link tag-link-165 tag-link-position-21" style="font-size: 9pt;">就活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e8%81%b7/" class="tag-cloud-link tag-link-534 tag-link-position-22" style="font-size: 9pt;">就職</a>
<a href="https://www.todaishimbun.org/tag/%e6%8e%a8%e8%96%a6%e5%85%a5%e8%a9%a6/" class="tag-cloud-link tag-link-323 tag-link-position-23" style="font-size: 9pt;">推薦入試</a>
<a href="https://www.todaishimbun.org/tag/%e6%94%bf%e6%b2%bb/" class="tag-cloud-link tag-link-174 tag-link-position-24" style="font-size: 9pt;">政治</a>
<a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" class="tag-cloud-link tag-link-176 tag-link-position-25" style="font-size: 9pt;">教育</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" class="tag-cloud-link tag-link-504 tag-link-position-26" style="font-size: 9pt;">文化</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" class="tag-cloud-link tag-link-835 tag-link-position-27" style="font-size: 9pt;">新型コロナウイルス</a>
<a href="https://www.todaishimbun.org/tag/%e6%98%a0%e7%94%bb/" class="tag-cloud-link tag-link-186 tag-link-position-28" style="font-size: 9pt;">映画</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac/" class="tag-cloud-link tag-link-188 tag-link-position-29" style="font-size: 9pt;">本</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac%e9%83%b7/" class="tag-cloud-link tag-link-189 tag-link-position-30" style="font-size: 9pt;">本郷</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e4%ba%ac%e5%85%ad%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-1023 tag-link-position-31" style="font-size: 9pt;">東京六大学野球</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%95%99%e5%93%a1/" class="tag-cloud-link tag-link-1061 tag-link-position-32" style="font-size: 9pt;">東大教員</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%96%b0%e8%81%9e/" class="tag-cloud-link tag-link-317 tag-link-position-33" style="font-size: 9pt;">東大新聞</a>
<a href="https://www.todaishimbun.org/tag/%e7%95%99%e5%ad%a6/" class="tag-cloud-link tag-link-214 tag-link-position-34" style="font-size: 9pt;">留学</a>
<a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" class="tag-cloud-link tag-link-218 tag-link-position-35" style="font-size: 9pt;">研究</a>
<a href="https://www.todaishimbun.org/tag/%e7%a4%be%e4%bc%9a/" class="tag-cloud-link tag-link-697 tag-link-position-36" style="font-size: 9pt;">社会</a>
<a href="https://www.todaishimbun.org/tag/%e8%a1%a8%e5%bd%b0/" class="tag-cloud-link tag-link-1074 tag-link-position-37" style="font-size: 9pt;">表彰</a>
<a href="https://www.todaishimbun.org/tag/%e8%b5%b7%e6%a5%ad/" class="tag-cloud-link tag-link-237 tag-link-position-38" style="font-size: 9pt;">起業</a>
<a href="https://www.todaishimbun.org/tag/%e8%bb%9f%e5%bc%8f%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-283 tag-link-position-39" style="font-size: 9pt;">軟式野球</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%a3%e8%bc%89/" class="tag-cloud-link tag-link-1047 tag-link-position-40" style="font-size: 9pt;">連載</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%b2%e5%ad%a6%e9%81%b8%e6%8a%9e/" class="tag-cloud-link tag-link-340 tag-link-position-41" style="font-size: 9pt;">進学選択</a>
<a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" class="tag-cloud-link tag-link-1069 tag-link-position-42" style="font-size: 9pt;">部活・サークル</a>
<a href="https://www.todaishimbun.org/tag/%e9%9f%b3%e6%a5%bd/" class="tag-cloud-link tag-link-250 tag-link-position-43" style="font-size: 9pt;">音楽</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4/" class="tag-cloud-link tag-link-251 tag-link-position-44" style="font-size: 9pt;">駒場</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4%e7%a5%ad/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 9pt;">駒場祭</a>	</div>
</div><br>
			<!-- 東京大学新聞社からのお知らせ -->
							  <h2 class="site-sidebar__h2">東京大学新聞社からのお知らせ</h2>
<div class="widget-area__card_2">

								 				<a href="https://www.todaishimbun.org/company/202109/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年9月号『受験生特集号』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202108/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年8月号『就職特集号Ⅱ』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/2021kakikyugyou/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 夏季休業のお知らせ</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202107/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年7月号『夏季特集号』</p>
					    </a>
<br>
											  </div>
							  <br>
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="https://www.todaishimbun.org/welcome/"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/Recruitmentwriters.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->
							  <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_55229"><a href="https://rentora.com/personal/lp/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/04/75949ea89687472aa2f87fde72087cb8.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-55230" /></a></div></div><!-- Ads Random -->
               <a href="https://utnp.stores.jp/?category_id=53eb4052236a1e80020000e8" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/book_2021.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

							  <a href="https://utnp.stores.jp/?category_id=56af0e4d3cd482f85d00039e" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/kaitougou_bt02.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

        <a href="https://utnp.stores.jp/?category_id=56af0e3cef33775b59000394" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/jyutoku_bt05.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
      
 <!-- #secondary -->

    </div><!-- .row -->
	</div><!-- #content -->
</div>
</div>

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
  <div class="container">
<a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
	  </div>
  <!-- Page Top -->

  <footer id="colophon" class="site-footer">
<div class="site-info container">
        <div class="row">
 <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_logo2021.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->
            <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="https://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="https://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="https://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="https://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="https://www.todaishimbun.org//recruitment/">ライター募集</a>
			<a href="https://www.todaishimbun.org//advertisement/">広告掲載のご案内</a>

          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->
            
                   <div class="col-xs-4 js-matchHeight">
<p class="footer__copy--left_2">東大新聞オンラインは、東京大学に所属する学生らで構成する公益財団法人東京大学新聞社が運営するニュースサイトです。1920年の『帝國大学新聞』創刊以来、東京大学に基盤を置き、かつ東京大学からは組織的・人的・財政的に独立した立場から、知識・情報の発信、交流を行っています。</p>
      </div>
           
           <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>  
         
      </div>
      
       </div>
      
<!-- .footer__copy__module -->

  </footer><!-- #colophon -->




<!-- #page -->

<!-- User Heat Tag -->
<script type="text/javascript">
(function(add, cla){window['UserHeatTag']=cla;window[cla]=window[cla]||function(){(window[cla].q=window[cla].q||[]).push(arguments)},window[cla].l=1*new Date();var ul=document.createElement('script');var tag = document.getElementsByTagName('script')[0];ul.async=1;ul.src=add;tag.parentNode.insertBefore(ul,tag);})('//uh.nakanohito.jp/uhj2/uh.js', '_uhtracker');_uhtracker({id:'uh9jHL65DN'});
</script>
<!-- End User Heat Tag --><link rel='stylesheet' id='contact-form-7-css'  href='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-grid-layout-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/css/cf7-grid-layout-public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-grid-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/assets/css.gs/smart-grid.css?ver=4.4.3' type='text/css' media='all' />
<style id='smart-grid-inline-css' type='text/css'>
:root {--max-cf7sg-form-width: 940px } @media (max-width: 480px) {.cf7sg-container .cf7-smart-grid.has-grid form .container .row .columns {float: none;margin: 0;width: 100%;}}
</style>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/navigation.js?ver=20120206' id='_dev-navigation-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/skip-link-focus-fix.js?ver=20130115' id='_dev-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap-sprockets.js?ver=3.3.4' id='bootstrap-sprockets-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.matchHeight-min.js?ver=0.6.0' id='matchHeight-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/share_count.js?ver=1.0.0' id='share_count-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/assets/public.js?ver=2.1.3' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.2' id='quads-admin-ads-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cf7-grid-layout-js-extra'>
/* <![CDATA[ */
var cf7sg = {"url":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php","submit_disabled":"Disabled! To enable, check the acceptance field.","max_table_rows":"You have reached the maximum number of rows.","table_labels":"1","debug":"1","cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/js/cf7-grid-layout-public.js?ver=4.4.3' id='cf7-grid-layout-js'></script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'102758686',post:'58679',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '58679' ]);
</script>
			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			
<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

  
  <!-- <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script> --><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
