<!DOCTYPE html>
<html lang="ja"
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>やりたいことに今挑め　弱者に寄り添う弁護士にインタビュー | 東大新聞オンライン</title>

<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[296,349] -->
<link rel="canonical" href="http://www.todaishimbun.org/hiromumochizuki20190619/" />
<meta property="og:title" content="やりたいことに今挑め　弱者に寄り添う弁護士にインタビュー | 東大新聞オンライン" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.todaishimbun.org/hiromumochizuki20190619/" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2019/06/DSC00806.jpg" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:description" content="　東大生に人気が高い職業の一つ、弁護士。在学中から資格予備校に通うなど、難関の司法試験、司法試験予備試験の対策をする人も多いだろう。そこで現在、現場で弱者に寄り添いながら弁護士として働いている望月宣武さんに、弁護士のやりがいや心構え、東大生へのアドバイスを聞いた。 （取材・中井健太　撮影・渡邊大祐） 依頼主の笑顔求めて ──どのような大学時代を過ごしていましたか 運動会ヨット部に所属しており、週末は部活に費やしていました。平日は授業に出ることもなく、自分が立ち上げた、障害者の人権擁護運動を行うNPOでの活動をしていました。大学で眠たい講義を聞いているよりは、現場でフィールドワークをしている方が性に合ったのです。 ──NPOを立ち上げるきっかけはなんだったのでしょうか 入学直後に入った、「ぼらんたす」という障害者を介助するサークルで、障害者の人権運動を行っていた人に出会い、障害者運動に興味を持ったのがきっかけです。当時は障害を持っていると取れない資格が多く、法改正によって規制の撤廃を目的とするNPOだったのですが、弁護士や政治家、ジャーナリストなどさまざまな立場の人が参加していました。特定の問題意識に基づき、理想に向かって、政治家・官僚を説得して法律を変える、というダイナミズムに関われることが面白かったです。 ──なぜ弁護士を目指したのでしょうか NPOで活動する上で、学生は豊富な時間を膨大な文献調査などに充てられるため、時間を「専門性」と呼ぶことができますが、大学を卒業した後は何か一つ専門分野がないと活躍していくことができません。そんな中、法律を武器にしようと考え、弁護士の道を選びました。 ──どのような勉強をして司法試験に臨みましたか 学部時代は一切勉強をしなかったのですが、4年生の時に記念受験をしました。大学を卒業した直後は、社会人としてさまざまなNPOを手伝う、フリーターのような生活を送っていましたね。大学を出て1年がたった時、法科大学院制度ができたので北海道大学の法科大学院で勉強し、司法試験に受かりました。司法試験の勉強法という点では、法科大学院で言われた通りに受動的に勉強していたので、何か特別変わったことをしたわけではないです。 " />
<meta property="article:published_time" content="2019-06-19T05:32:49Z" />
<meta property="article:modified_time" content="2019-06-19T05:32:49Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="やりたいことに今挑め　弱者に寄り添う弁護士にインタビュー | 東大新聞オンライン" />
<meta name="twitter:description" content="　東大生に人気が高い職業の一つ、弁護士。在学中から資格予備校に通うなど、難関の司法試験、司法試験予備試験の対策をする人も多いだろう。そこで現在、現場で弱者に寄り添いながら弁護士として働いている望月宣武さんに、弁護士のやりがいや心構え、東大生へのアドバイスを聞いた。 （取材・中井健太　撮影・渡邊大祐） 依頼主の笑顔求めて ──どのような大学時代を過ごしていましたか 運動会ヨット部に所属しており、週末は部活に費やしていました。平日は授業に出ることもなく、自分が立ち上げた、障害者の人権擁護運動を行うNPOでの活動をしていました。大学で眠たい講義を聞いているよりは、現場でフィールドワークをしている方が性に合ったのです。 ──NPOを立ち上げるきっかけはなんだったのでしょうか 入学直後に入った、「ぼらんたす」という障害者を介助するサークルで、障害者の人権運動を行っていた人に出会い、障害者運動に興味を持ったのがきっかけです。当時は障害を持っていると取れない資格が多く、法改正によって規制の撤廃を目的とするNPOだったのですが、弁護士や政治家、ジャーナリストなどさまざまな立場の人が参加していました。特定の問題意識に基づき、理想に向かって、政治家・官僚を説得して法律を変える、というダイナミズムに関われることが面白かったです。 ──なぜ弁護士を目指したのでしょうか NPOで活動する上で、学生は豊富な時間を膨大な文献調査などに充てられるため、時間を「専門性」と呼ぶことができますが、大学を卒業した後は何か一つ専門分野がないと活躍していくことができません。そんな中、法律を武器にしようと考え、弁護士の道を選びました。 ──どのような勉強をして司法試験に臨みましたか 学部時代は一切勉強をしなかったのですが、4年生の時に記念受験をしました。大学を卒業した直後は、社会人としてさまざまなNPOを手伝う、フリーターのような生活を送っていましたね。大学を出て1年がたった時、法科大学院制度ができたので北海道大学の法科大学院で勉強し、司法試験に受かりました。司法試験の勉強法という点では、法科大学院で言われた通りに受動的に勉強していたので、何か特別変わったことをしたわけではないです。 " />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2019/06/DSC00806.jpg" />
<meta itemprop="image" content="http://www.todaishimbun.org/wp-content/uploads/2019/06/DSC00806.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.todaishimbun.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fhiromumochizuki20190619%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fhiromumochizuki20190619%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />
			<style type="text/css" id="wp-custom-css">
				a{
   word-break: break-all;
}			</style>
		
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65840746-1');
  </script>
</head>

<body id="pagetop">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20190618/">2019年6月18日 大学院特集号発売</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--yellow">

		
			
	<article id="post-40535" class="post-40535 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-obog tag-obog tag-313 tag-518">

  <header class="entry-header">
          <p class="row__grid--texttitle-yellow entry-header__title">INTERVIEW / OBOG

    
    <span class="main-slide__date">2019年6月19日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/hiromumochizuki20190619/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/hiromumochizuki20190619/&text=やりたいことに今挑め　弱者に寄り添う弁護士にインタビュー&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/hiromumochizuki20190619/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">やりたいことに今挑め　弱者に寄り添う弁護士にインタビュー</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p style="text-align: left;">　東大生に人気が高い職業の一つ、弁護士。在学中から資格予備校に通うなど、難関の司法試験、司法試験予備試験の対策をする人も多いだろう。そこで現在、現場で弱者に寄り添いながら弁護士として働いている望月宣武さんに、弁護士のやりがいや心構え、東大生へのアドバイスを聞いた。</p>
<p style="text-align: left;"><strong>（取材・中井健太　撮影・渡邊大祐）</strong></p>
<p>&nbsp;</p>
<figure id="attachment_40537" aria-describedby="caption-attachment-40537" style="width: 800px" class="wp-caption alignnone"><a href="http://www.todaishimbun.org/wp-content/uploads/2019/06/DSC00806.jpg"><img class="size-full wp-image-40537" src="http://www.todaishimbun.org/wp-content/uploads/2019/06/DSC00806.jpg" alt="" width="800" height="533" srcset="http://www.todaishimbun.org/wp-content/uploads/2019/06/DSC00806.jpg 800w, http://www.todaishimbun.org/wp-content/uploads/2019/06/DSC00806-300x200.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2019/06/DSC00806-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-40537" class="wp-caption-text">望月　宣武（もちづき・ひろむ）さん（弁護士）03年法学部卒。06年北海道大学法科大学院修了。現在は日本羅針盤（ニッポンコンパス）法律事務所の代表を務める。</figcaption></figure>
<p>&nbsp;</p>
<h2>依頼主の笑顔求めて</h2>
<p>&nbsp;</p>
<p><strong>──どのような大学時代を過ごしていましたか</strong></p>
<p>　運動会ヨット部に所属しており、週末は部活に費やしていました。平日は授業に出ることもなく、自分が立ち上げた、障害者の人権擁護運動を行うNPOでの活動をしていました。大学で眠たい講義を聞いているよりは、現場でフィールドワークをしている方が性に合ったのです。</p>
<p>&nbsp;</p>
<p><strong>──NPOを立ち上げるきっかけはなんだったのでしょうか</strong></p>
<p>　入学直後に入った、「ぼらんたす」という障害者を介助するサークルで、障害者の人権運動を行っていた人に出会い、障害者運動に興味を持ったのがきっかけです。当時は障害を持っていると取れない資格が多く、法改正によって規制の撤廃を目的とするNPOだったのですが、弁護士や政治家、ジャーナリストなどさまざまな立場の人が参加していました。特定の問題意識に基づき、理想に向かって、政治家・官僚を説得して法律を変える、というダイナミズムに関われることが面白かったです。</p>
<p>&nbsp;</p>
<p><strong>──なぜ弁護士を目指したのでしょうか</strong></p>
<p>　NPOで活動する上で、学生は豊富な時間を膨大な文献調査などに充てられるため、時間を「専門性」と呼ぶことができますが、大学を卒業した後は何か一つ専門分野がないと活躍していくことができません。そんな中、法律を武器にしようと考え、弁護士の道を選びました。</p>
<p>&nbsp;</p>
<p><strong>──どのような勉強をして司法試験に臨みましたか</strong></p>
<p>　学部時代は一切勉強をしなかったのですが、4年生の時に記念受験をしました。大学を卒業した直後は、社会人としてさまざまなNPOを手伝う、フリーターのような生活を送っていましたね。大学を出て1年がたった時、法科大学院制度ができたので北海道大学の法科大学院で勉強し、司法試験に受かりました。司法試験の勉強法という点では、法科大学院で言われた通りに受動的に勉強していたので、何か特別変わったことをしたわけではないです。</p>
<p>&nbsp;</p>
<p><strong>──弁護士として活動する中で特に印象に残ったこと、うれしかったことは何ですか</strong></p>
<p>　家族を亡くした人、特に子どもを亡くした親からの依頼は、どのような結果になってもハッピーエンドにはなりません。そんな中でも遺族にとって最良の解決を模索しながら裁判をしていかなければならないのはとても苦しいです。</p>
<p>&nbsp;</p>
<p>　逆にうれしいのは、暗い顔で相談に来てくれた人が少しでも笑顔になって帰っていった時ですね。基本的に私の事務所に来るのはトラブルに巻き込まれて、精神的に参ってしまっている人です。そんな人たちが、これからどういう行動を起こしていくか、という計画を練る中で少しでも前向きな気持ちになってくれることがあります。どん底の状態にある人を少しでもゼロ、プラスの状態に持っていけるのがやりがいです。</p>
<p>&nbsp;</p>
<h2>現場での経験を糧に</h2>
<p>&nbsp;</p>
<p><strong>──AI技術によって代替されやすい職業として、弁護士が挙げられることが多いですが、どのようにお考えですか</strong></p>
<p>　弁護士の仕事、特に契約書の確認や、交通事故などの比較的定型的な裁判は確かに自動化しやすいと思います。ただ、法律知識を使って裁判を行うのをAI技術が自動化したとしても、精神的にどん底の人と向き合い、サポートするのはAI技術には困難だと思います。自分は特にカウンセリング的要素に主軸を置いて仕事をしているので、AI技術を脅威だとは捉えていません。むしろ、AI技術で代替できるところは早く代替し、代替不可能なところに自分のリソースを集中的に使いたいと考えています。</p>
<p>&nbsp;</p>
<p><strong>──さまざまな人から批判を浴びることも多い職業ですが、誹謗（ひぼう）中傷をどのように捉えていますか</strong></p>
<p>　弁護士は恨まれる仕事です。怖かったらこの仕事はやっていけません。自衛は心掛けていますが、殺意を持って攻撃されたら助かりません。そういうことが起こり得る仕事です。社会的なインパクトが大きい案件に関わればそれだけ反発する人も生まれます。膨大な誹謗中傷も浴びますが、気にしても仕方がありませんからね。</p>
<p>&nbsp;</p>
<p><strong>──東大生にメッセージをお願いします</strong></p>
<p>　当時も今も、東大生はとても賢いです。自分は大天才だったわけでも、すさまじい努力をしたわけでもなく、そこそこの器用さとそこそこの努力の掛け合わせで東大に入りました。なので、周りの優秀な東大生に気後れし、東大内での競争を勝ち抜いていく気が起きませんでした。そんな中、東大生と競争する必要のない場所が、NPO活動をしていた現場でした。</p>
<p>&nbsp;</p>
<p>　弁護士になるのも、最速の同級生に比べれば5年遅かったですが、現場でのドラマに満ちた遠回りは決して無駄ではありませんでした。東大生は、最短で結果を出すことが評価される場面での競争には強いですが、社会に出れば多様な価値観があります。自分がやりたいことをやって楽しんでいたら勝ち。人と競争することは人生の幸せと直接つながりません。</p>
<p>&nbsp;</p>
<p>　東大生はなんだかんだ地頭がいいので、適当にやっていても結果を出せるものです。とりあえず興味のあることに飛び込み、現場を見てください。真面目な東大生は始めた以上はやめられない、と安易に物事を始めることに抵抗感を持つかも知れませんが、とりあえず始めましょう。学生のうちは、嫌になったらすぐにやめればいいんです。学生の特権は「無責任」ですから。</p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/hiromumochizuki20190619/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/hiromumochizuki20190619/&text=やりたいことに今挑め　弱者に寄り添う弁護士にインタビュー&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/hiromumochizuki20190619/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/hiromumochizuki20190619/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/chizuko-award20190618/" title="上野千鶴子名誉教授にフィンランドから表彰　男女平等に貢献した功績で">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">上野千鶴子名誉教授にフィンランドから表彰...</span>
            </a>
                  </div>
        <div class="nav-next">
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p40535-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/hiromumochizuki20190619/#wpcf7-f26377-p40535-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p40535-o1" />
<input type="hidden" name="_wpcf7_container_post" value="40535" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>メールアドレス</dt>
<dd><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span>
<p class="sub">返信をご希望の場合はメールアドレスをご記入ください（内容によっては返信しかねる場合がございますので、予めご了承ください）</p>
</dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/hiromumochizuki20190619/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">やりたいことに今挑め　弱者に寄り添う弁護士にインタビュー</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/hematopoietic-stem-cell20190618/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">液体のりで造血幹細胞増幅　山崎特任准教授ら　血液疾患の治療に貢献</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/kochi20190617/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【セミが見た高知②】人ってこんなに温かい！？</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/soft_baseball20190616/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【部員が見る東大軟式野球2019春⑫】新人戦決勝　決定打に欠け立教大に1-2で敗北</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/ueno-questionnarieapology_20190614/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大入学式上野祝辞　弊社実施のアンケート調査について</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/05/img057-764x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
            <p class="row__grid--date">2017年05月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20170704/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/07/4a42a7625e0623bd358734e230490f80-635x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20170704/">東大の16年度就職状況、三大銀行が上位独占　電通は倍増で学部10位</a>
            <p class="row__grid--date">2017年07月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/yorimoi20181120/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/11/06.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/yorimoi20181120/">TVアニメ「宇宙よりも遠い場所」制作秘話　いしづかあつこ監督インタビュー</a>
            <p class="row__grid--date">2018年11月21日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/ito20180225/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/02/28504461_1170410456432330_1518786774_o.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/ito20180225/">東大卒起業家から就活生へ　後編　「新卒はゴールデンチケット」の嘘</a>
            <p class="row__grid--date">2018年02月25日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/ee160218/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/03/ran3-1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/ee160218/">東大受験と文筆業には、じつは共通点があった。大石蘭さんインタビュー3</a>
            <p class="row__grid--date">2016年02月18日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/komiyama20190415/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2019/04/IMG_0466-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/komiyama20190415/">若者よ、社会の原動力となれ　小宮山第28代総長と見る東大の平成と未来</a>
            <p class="row__grid--date">2019年04月15日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/mitamasahiro/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/old/mitamasahiro.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/mitamasahiro/">【20年前の東大、今の東大】大学時代をいかに生きるか――三田誠広さんに聞く1</a>
            <p class="row__grid--date">2014年04月17日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/ochiai151105/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/11/ochiai0002-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/ochiai151105/">世界から「重力、ゲート、繋ぎ目」はなくなる。メディアアーティスト落合陽一さん2</a>
            <p class="row__grid--date">2015年11月03日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/kubota-ai0315/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/03/f1c9d131aafadb744f807e46b815ec1a-1024x670.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/kubota-ai0315/">東大合格のための知能はもういらない！？人工知能の普及は教育をどう変えるのか</a>
            <p class="row__grid--date">2016年03月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/dousoukai1109/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/09/douosukai-thumb-600xauto-887.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2014年11月10日</span></p>
              <a href="http://www.todaishimbun.org/dousoukai1109/" class="article__news--title"><p>東大地方同窓会の全国大会がひらかれる</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/20160106-2/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/01/7d91004b6fff1ccfe845364098e9ed9f-1024x768.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2016年01月06日</span></p>
              <a href="http://www.todaishimbun.org/20160106-2/" class="article__news--title"><p>“会社、そして社会をダイレクトに変えていく” 26歳 アプリボット取締役 黒岩さん</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/uchidatatsuru20160419/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/uchida1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2016年04月19日</span></p>
              <a href="http://www.todaishimbun.org/uchidatatsuru20160419/" class="article__news--title"><p>16年度東大入試で著書からの出題　内田樹さん「身体的感覚を大事に」</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/yoshiko-morishita0307/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/03/IMG_4022-1024x768.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2016年04月01日</span></p>
              <a href="http://www.todaishimbun.org/yoshiko-morishita0307/" class="article__news--title"><p>『わたしを離さないで』脚本家 森下佳子さんはストーリーをこう創る</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/kusano20151110/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/11/20151110KUSANO1-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2015年11月15日</span></p>
              <a href="http://www.todaishimbun.org/kusano20151110/" class="article__news--title"><p>テレビキャスター、草野仁さんインタビュー　努力重ね、謙虚に学べ</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_38930"><a href="http://www.seihoku.org/recruit/saiten.html" rel="noopener noreferrer" target="_blank" onclick="ga('send','event','banner','click','seihoku', 1);"><img src="http://www.todaishimbun.org/wp-content/uploads/2019/04/b87001f8438243de888d4ba262c5de57.jpg" alt="" width="594" height="504" class="alignleft size-full wp-image-38931" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/hongo_fire20190610/">本郷キャンパス・工学部5号館で火災か</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/entrance_ceremony_speech20190606/">東大入学式上野祝辞　依頼した東大執行部の問題意識とは</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-red rank-title">INTERVIEW / FEATURE

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/rikeiaruaru20190610/">周りの目を気にするな　～科学作家・漫画家から理系へのメッセージ～</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/entrance_ceremony_speech20190528-1/">東大入学式2019・上野祝辞アンケート分析①　回答傾向の分析から</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/kochi20190613/">【セミが見た高知①】高知県知事、駒場に来たる！！</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/benesse20190222/">東大生の4割超が利用した、小学生時代の通信教育とは？　「達成感を求めて楽しく勉強できる」</a>
          </div>

          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/man_gaku20190416/">漫画が開く、古典の扉　講談社「まんが学術文庫」アンケート結果分析</a>
          </div>

          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_38930"><a href="http://www.seihoku.org/recruit/saiten.html" rel="noopener noreferrer" target="_blank" onclick="ga('send','event','banner','click','seihoku', 1);"><img src="http://www.todaishimbun.org/wp-content/uploads/2019/04/b87001f8438243de888d4ba262c5de57.jpg" alt="" width="594" height="504" class="alignleft size-full wp-image-38931" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/hiromumochizuki20190619/">やりたいことに今挑め　弱者に寄り添う弁護士にインタビュー</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/chizuko-award20190618/">上野千鶴子名誉教授にフィンランドから表彰　男女平等に貢献した功績で</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/hematopoietic-stem-cell20190618/">液体のりで造血幹細胞増幅　山崎特任准教授ら　血液疾患の治療に貢献</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/kochi20190617/">【セミが見た高知②】人ってこんなに温かい！？</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/americanfootball20190616/">アメフト　オープン戦第5戦は下位リーグの東京学芸大に敗北　控え選手や下級生主体の試合で</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/20180331recruitment/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_40205"><a href="http://www.scsk.jp/50th/" rel="noopener noreferrer" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2019/05/scsk.jpg" alt="" width="700" height="583" class="alignleft size-full wp-image-40206" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2018 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'102758686',post:'40535',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '40535' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
