<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>【受験生応援連載2018】これで安心！合格後のスケジュール - 東大新聞オンライン</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.todaishimbun.org/jukenseiouen20180227/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="【受験生応援連載2018】これで安心！合格後のスケジュール - 東大新聞オンライン" />
<meta property="og:description" content="　これまでずっと勉強して備えてきた東大入試。「試験から解放されたら何をしよう」と思いを巡らせている人もいるのでは。しかし合格発表から授業開始までの1カ月弱は各種手続きなど多くの行事があり、人によっては1人暮らしの準備も必 &hellip;" />
<meta property="og:url" content="http://www.todaishimbun.org/jukenseiouen20180227/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="article:publisher" content="https://www.facebook.com/utnp.org" />
<meta property="article:tag" content="キャンパスライフ" />
<meta property="article:tag" content="入試" />
<meta property="article:tag" content="受験" />
<meta property="article:section" content="COLUMN" />
<meta property="article:published_time" content="2018-02-27T06:00:05+09:00" />
<meta property="article:modified_time" content="2018-02-27T00:13:56+09:00" />
<meta property="og:updated_time" content="2018-02-27T00:13:56+09:00" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2018/01/4316032a028cf2711fb0bedf5603ec16.png" />
<meta property="og:image:width" content="865" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="　これまでずっと勉強して備えてきた東大入試。「試験から解放されたら何をしよう」と思いを巡らせている人もいるのでは。しかし合格発表から授業開始までの1カ月弱は各種手続きなど多くの行事があり、人によっては1人暮らしの準備も必 [&hellip;]" />
<meta name="twitter:title" content="【受験生応援連載2018】これで安心！合格後のスケジュール - 東大新聞オンライン" />
<meta name="twitter:site" content="@utnp" />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2018/01/4316032a028cf2711fb0bedf5603ec16.png" />
<meta name="twitter:creator" content="@utnp" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.todaishimbun.org\/","name":"\u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","alternateName":"\u300c\u6771\u5927\u306e\u77e5\u3092\u3072\u3089\u304f\u300d\u6771\u4eac\u5927\u5b66\u65b0\u805e\u306f\u6771\u5927\u306e\u5b66\u751f\u304c\u7de8\u96c6\u30fb\u904b\u55b6\u3092\u884c\u3046\u30e1\u30c7\u30a3\u30a2\u3067\u3059\u3002","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.todaishimbun.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.todaishimbun.org\/jukenseiouen20180227\/","sameAs":["https:\/\/www.facebook.com\/utnp.org","https:\/\/twitter.com\/utnp"],"@id":"#organization","name":"\u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","logo":"http:\/\/www.todaishimbun.org\/wp-content\/uploads\/2014\/04\/no-img.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fjukenseiouen20180227%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fjukenseiouen20180227%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65840746-1', 'auto');
    ga('send', 'pageview');

  </script><!-- Google Analytics -->
  
</head>

<body id="pagetop">

<!-- Google Tag Manager >
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7ZCQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7ZCQC');</script>
<! End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20180213/">2018年2月13日号発売</div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--gray">

		
			
	<article id="post-32765" class="post-32765 post type-post status-publish format-standard has-post-thumbnail hentry category-column tag-294 tag-127 tag-138">

  <header class="entry-header">
          <p class="row__grid--texttitle-gray entry-header__title">COLUMN

    
    <span class="main-slide__date">2018年2月27日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/jukenseiouen20180227/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/jukenseiouen20180227/&text=【受験生応援連載2018】これで安心！合格後のスケジュール - 東大新聞オンライン&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/jukenseiouen20180227/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">【受験生応援連載2018】これで安心！合格後のスケジュール</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p>　これまでずっと勉強して備えてきた東大入試。「試験から解放されたら何をしよう」と思いを巡らせている人もいるのでは。しかし合格発表から授業開始までの1カ月弱は各種手続きなど多くの行事があり、人によっては1人暮らしの準備も必要だ。スケジュールを確認し、計画的にキャンパスライフの準備を進めよう。</p>
<p>&nbsp;</p>
<h2>新生活に備えよう</h2>
<p>&nbsp;</p>
<p>　大学生になると自分で各種申請をする機会が増えます。まずは申請の際に欠かせない印鑑を用意しましょう。</p>
<p>&nbsp;</p>
<p>　アルバイト代の管理などには銀行口座も必須。口座は銀行の支店などで基本的に無料で作れます。構内や家の近くにATMがある金融機関の口座を持っておくと便利です。駒場Ⅰキャンパスには、正門横に三井住友銀行とゆうちょ銀行のATMがあります。</p>
<p>&nbsp;</p>
<p>　また、大学生活では高額な買い物も増えるのでクレジットカードが便利です。本人確認と、未成年者なら親権者同意があればカードが作れます。インターネット申し込みが簡単でしょう。</p>
<p>&nbsp;</p>
<p>　1人暮らしを始める人も多いはず。人気の物件はすぐに埋まるため合格発表の前から部屋探しを始める方がいいです。合格発表前から予約できる物件もあります。1人暮らしの学生の多くが2年生まで駒場周辺に住みます。駒場東大前駅を通る京王井の頭線沿いが通学に便利ですが、人気が高く家賃は高め。井の頭線への乗り換えに便利な京王線、小田急線沿線に住む人もいます。</p>
<p>&nbsp;</p>
<p>　部屋探しの際は内覧を行いましょう。住む部屋が決まると、管理会社などに書類を提出して申し込みます。申し込みから入居までに2週間程度かかることもあるので余裕を持って進めましょう。</p>
<p>&nbsp;</p>
<h2>合格後のスケジュール</h2>
<p>&nbsp;</p>
<h3>合格発表、入学手続き</h3>
<p><strong>合格発表 3月10日</strong></p>
<p><strong>入学手続き 3月11〜15日（必着）</strong></p>
<p>&nbsp;</p>
<p>　合格者番号の掲示は午後0時半から、本郷キャンパス法文1号館と2号館の間で行われます。正午ごろ、東大のウェブサイトなどにも合格者の番号が掲載され、午後には合格者にレタックス（電子郵便）で合格通知書が送られます。</p>
<p>&nbsp;</p>
<figure id="attachment_32792" style="max-width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-32792" src="http://www.todaishimbun.org/wp-content/uploads/2018/02/AP1a.jpg" alt="" width="800" height="533" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/02/AP1a.jpg 800w, http://www.todaishimbun.org/wp-content/uploads/2018/02/AP1a-300x200.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2018/02/AP1a-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">掲示板の前で記念撮影をする受験生</figcaption></figure>
<p>&nbsp;</p>
<p>　東京大学新聞社では、全ての合格者の受験番号が掲載された「合格記念号」を合格当日の午後2時ごろ、本郷キャンパス第2購買部付近と駒場Ⅰキャンパスのコミュニケーション・プラザ南館にて販売予定です。</p>
<p>&nbsp;</p>
<p>　2次試験当日に配られる入学手続き書類は期限内に郵送する必要があります。入学後のクラスは、ここで決める初修外国語に基づいて決まります。後日、手続き完了の知らせと同時に諸手続きに必要な書類が送られるので、大切に保管しましょう。</p>
<p>&nbsp;</p>
<h3>東大女子のためのオリエンテーション（女子オリ）</h3>
<p><strong>3月24・25日</strong></p>
<p>&nbsp;</p>
<p>　教養学部学生自治会による新入生女子向けのイベントで、駒場Ⅰキャンパス5号館にて開催されます。例年200人ほどの新入生女子が集まるため、女子が少ない東大でも多くの女子と知り合う絶好の機会です。</p>
<p>&nbsp;</p>
<p>　東大OGの講演会や食事会などが企画されており、新入生同士の交流はもちろん、現役東大生の先輩に、入学後の東大生活について話を聞くことができます。</p>
<p>&nbsp;</p>
<h3>諸手続き</h3>
<p><strong>理科 3月29日</strong></p>
<p><strong>文科 3月30日</strong></p>
<p>&nbsp;</p>
<p>　科類ごとに駒場で手続きをします。例年混雑するので、早めに来ておくといいでしょう。</p>
<p>&nbsp;</p>
<p>　1号館で各種書類の受け取りや提出を行います。講義シラバスなども配布され、自分の所属するクラスも知らされます。手続き後、前年度入学の同じクラス（上クラ）の先輩からオリ合宿の説明があり、夜には懇親会（プレオリ）を開くクラスもあります。</p>
<p>&nbsp;</p>
<p>　1号館を出ると、にぎやかなサークルの勧誘が待っており、これをテント列と呼びます。精力的な勧誘に負け、なされるがままテントを回っていると、列を抜けた時には日が暮れていた、なんてことも。新歓用にメールアドレスやLINEを交換することも多いので、個人情報の管理には十分気を付けてください。</p>
<p>&nbsp;</p>
<h3>学部ガイダンス、サークルオリ</h3>
<p><strong>理科 3月31日</strong></p>
<p><strong>文科 4月1日</strong></p>
<p>&nbsp;</p>
<p>　午前中、教務課や教員から、施設利用や講義の履修上の注意などが説明されるガイダンスが行われます。</p>
<p>&nbsp;</p>
<p>　午後はサークルオリエンテーション。各サークルが教室などにブースを構えており、新入生は自主的に各ブースを回ってサークルの説明を聞くことができます。ビラなどを参考にして、見に行くサークルを事前に絞りましょう。</p>
<p>&nbsp;</p>
<h3>オリ合宿</h3>
<p><strong>理科 4月1・2日</strong></p>
<p><strong>文科 4月2・3日</strong></p>
<p>&nbsp;</p>
<p>　2年生の企画の下、クラスごとに1泊2日の旅行に行き、親交を深めます。行き先は日光、山中湖、箱根など東京近郊の観光地が多いです。2年生は、早ければ前年の夏から下見や話し合いを重ね、準備を進めます。</p>
<p>&nbsp;</p>
<p>　初対面の人が多い中いきなり寝泊まりすることになるので戸惑いつつも、ほぼ全員が参加。合宿中に自治委員、五月祭・駒場祭連絡係などのクラス委員を決めます。</p>
<p>&nbsp;</p>
<h3>授業開始</h3>
<p><strong>4月5日</strong></p>
<p>&nbsp;</p>
<p>　4月12日の入学式を前に、授業が始まります。初回は、授業の概要や単位認定・成績評価について説明されることが多いですが、いきなり授業の内容に入ることもあります。</p>
<p>&nbsp;</p>
<p>　「鬼」や「仏」といった教員の評判が流布するのもこの時期。単位の取得しやすさや課題の分量によって評価されます。しかし、履修する授業はあくまで自分との相性を見て決めましょう。</p>
<p>&nbsp;</p>
<h3>入学式</h3>
<p><strong>4月12日（→<a href="http://www.todaishimbun.org/entranceceremony20160410/">東大の入学式は、なぜ12日開催なのか</a>）</strong></p>
<p>日本武道館で行われます。入学手続きが終了すると送られてくる書類に入場券が入っており、これを使うと新入生以外に2人まで入場できます。</p>
<p>&nbsp;</p>
<p>　式典は1時間20分の予定で、総長の式辞や応援歌の斉唱、入学生の代表による宣誓などが行われます。</p>
<p>&nbsp;</p>
<figure id="attachment_32791" style="max-width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-32791" src="http://www.todaishimbun.org/wp-content/uploads/2018/02/HP1a.jpg" alt="" width="800" height="533" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/02/HP1a.jpg 800w, http://www.todaishimbun.org/wp-content/uploads/2018/02/HP1a-300x200.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2018/02/HP1a-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">応援部が歓迎の演武を披露</figcaption></figure>
<p>&nbsp;</p>
<p>　会場は新入生の熱気と高揚感で包まれており、「東大生になった」と実感することでしょう。</p>
<p>&nbsp;</p>
<p>※この記事は、受験生応援号の記事を再編集したものです。本紙では、他にもオリジナル記事を公開しています。</p>
<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-32178" src="http://www.todaishimbun.org/wp-content/uploads/2018/01/4316032a028cf2711fb0bedf5603ec16.png" sizes="(max-width: 865px) 100vw, 865px" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/01/4316032a028cf2711fb0bedf5603ec16.png 865w, http://www.todaishimbun.org/wp-content/uploads/2018/01/4316032a028cf2711fb0bedf5603ec16-300x218.png 300w, http://www.todaishimbun.org/wp-content/uploads/2018/01/4316032a028cf2711fb0bedf5603ec16-768x559.png 768w" alt="" width="865" height="630" /></p>
<p>&nbsp;</p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/jukenseiouen20180227/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/jukenseiouen20180227/&text=【受験生応援連載2018】これで安心！合格後のスケジュール - 東大新聞オンライン&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/jukenseiouen20180227/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/jukenseiouen20180227/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/ito20180225/" title="東大卒起業家から就活生へ　後編　「新卒はゴールデンチケット」の嘘">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">東大卒起業家から就活生へ　後編　「新卒は...</span>
            </a>
                  </div>
        <div class="nav-next">
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p32765-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/jukenseiouen20180227/#wpcf7-f26377-p32765-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="4.9.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p32765-o1" />
<input type="hidden" name="_wpcf7_container_post" value="32765" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>メールアドレス</dt>
<dd><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span>
<p class="sub">返信をご希望の場合はメールアドレスをご記入ください（内容によっては返信しかねる場合がございますので、予めご了承ください）</p>
</dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20180227/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【受験生応援連載2018】これで安心！合格後のスケジュール</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20180223/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【受験生応援2018】受験生への応援メッセージ</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20180222-1/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【受験生応援2018】2次試験会場の注意点　〜文系編〜</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20180222-2/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【受験生応援2018】2次試験会場の注意点　〜理系編〜</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/jukenseiouen20180221/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【受験生応援2018】ミス＆ミスター東大2017から受験生へ</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/05/img057-764x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
            <p class="row__grid--date">2017年05月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20170704/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/07/4a42a7625e0623bd358734e230490f80-635x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20170704/">東大の16年度就職状況、三大銀行が上位独占　電通は倍増で学部10位</a>
            <p class="row__grid--date">2017年07月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/survey20160420/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/figure1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/survey20160420/">東大新入生、自民党支持は3割　民進党は4%</a>
            <p class="row__grid--date">2016年04月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/bank20171119/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/11/bank00.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/bank20171119/">なぜ東大生は銀行へ？　過去のデータと志望学生の声から探る</a>
            <p class="row__grid--date">2017年11月19日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/ee160207/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/09/627cbe6463082e73e9da71f727addfdf.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/ee160207/">受験生応援！　君が通う街 東京案内　その②渋谷</a>
            <p class="row__grid--date">2016年02月07日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/tanka20180101/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/12/c45b36d47be41678e1d79436bbcfb4d1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/tanka20180101/">想像と創造は経験から　－東大教授2人に聞く　読む・詠む  短歌の魅力－</a>
            <p class="row__grid--date">2018年01月01日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/jukenseiouen20170127/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/01/4baa402b4758b43403af2ebf15e030d7-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/jukenseiouen20170127/">【東大受験生応援連載】入試直前！勉強法ワンポイントアドバイス　～数学編～</a>
            <p class="row__grid--date">2017年01月27日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/jukenseiouen20170128/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/01/4baa402b4758b43403af2ebf15e030d7-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/jukenseiouen20170128/">【東大受験生応援連載】入試直前！勉強法ワンポイントアドバイス　～理科編～</a>
            <p class="row__grid--date">2017年01月28日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/jukenseiouen20170129/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/01/4baa402b4758b43403af2ebf15e030d7-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/jukenseiouen20170129/">【東大受験生応援連載】入試直前！勉強法ワンポイントアドバイス　～地歴編～</a>
            <p class="row__grid--date">2017年01月29日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/ee160126/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/7be91507b8d6aef63914a76f53ed2e40.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-red entry-header__title title-add__margin">INTERVIEW / FEATURE

              
              <span class="main-slide__date">2016年01月26日</span></p>
              <a href="http://www.todaishimbun.org/ee160126/" class="article__news--title"><p>2014年度ミス東大 藤澤希美歌さんインタビュー 私の受験体験談</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/todaiwalker20160907/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/todaiwk-1024x244.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-green entry-header__title title-add__margin">EVENT
              
              <span class="main-slide__date">2016年09月07日</span></p>
              <a href="http://www.todaishimbun.org/todaiwalker20160907/" class="article__news--title"><p>[TODAI WALKER]東大イベント情報2016年9月7日</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/jukenseiouen20170307/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/01/4baa402b4758b43403af2ebf15e030d7-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2017年03月07日</span></p>
              <a href="http://www.todaishimbun.org/jukenseiouen20170307/" class="article__news--title"><p>【東大受験生応援連載】入学直後に東大を飛び出す「FLY Program」とは</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/jukenseiouen20170127/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/01/4baa402b4758b43403af2ebf15e030d7-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2017年01月27日</span></p>
              <a href="http://www.todaishimbun.org/jukenseiouen20170127/" class="article__news--title"><p>【東大受験生応援連載】入試直前！勉強法ワンポイントアドバイス　～数学編～</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/shigeko-suzuki2014-9-16/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/08/%E9%88%B4%E6%9C%A81-thumb-autox410-655.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2014年09月16日</span></p>
              <a href="http://www.todaishimbun.org/shigeko-suzuki2014-9-16/" class="article__news--title"><p>「優等生になっていじめからは抜け出せたけれど……」東大卒ヴォーカリスト・鈴木重子さん</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_30848"><a href="http://www.jbs.co.jp/jbs_r/" rel="noopener" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2017/09/JBS_Banner0922.gif" alt="" width="700" height="583" class="alignleft size-full wp-image-30849" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shimoda-4/">「ガクチカ」という言葉を使う就活生の9割は失敗する　霜田明寛の就活十番勝負4</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/zenjitsu0224/">東大生に聞いた「受験当日にして良かったこと／しなければ良かったこと」</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/entrance_exam20180213/">18年度東大推薦入試　合格者69人に微減　教養学部で初めて定員満たす</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-pink rank-title">INTERVIEW / PROFESSOR

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/jukenseiouen20180115/">【受験生応援2018】東大教授が語る2次試験の意味　「知識ではなく考える力を試す」</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が通っていた学習塾第一位は公文式</a>
          </div>
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_25467"><a href="http://taizando.koshoten.net/catalog/index.php" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2016/06/ad1dde21bc185dc5200b8a1a7f772ae3.jpg" alt="大山堂書店D" width="700" height="583" class="alignnone size-full wp-image-25468" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/jukenseiouen20180227/">【受験生応援連載2018】これで安心！合格後のスケジュール</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/ito20180225/">東大卒起業家から就活生へ　後編　「新卒はゴールデンチケット」の嘘</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/ito20180224/">東大卒起業家から就活生へ　前編　「秀才のジレンマ」から抜け出す方法</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/jukenseiouen20180223/">【受験生応援2018】受験生への応援メッセージ</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/jukenseiouen20180222-1/">【受験生応援2018】2次試験会場の注意点　〜文系編〜</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/recruit20160329/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_30848"><a href="http://www.jbs.co.jp/jbs_r/" rel="noopener" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2017/09/JBS_Banner0922.gif" alt="" width="700" height="583" class="alignleft size-full wp-image-30849" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'102758686',post:'32765',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '32765' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
