<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/style.css" type="text/css">
  		<title>文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授 | 東大新聞オンライン</title>

<!-- All In One SEO Pack 3.7.1[385,446] -->

<meta name="keywords"  content="リベラルアーツ,人文科学" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todaishimbun.org/#organization","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン","sameAs":[]},{"@type":"WebSite","@id":"https://www.todaishimbun.org/#website","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン","publisher":{"@id":"https://www.todaishimbun.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.todaishimbun.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.todaishimbun.org/bunri-20210714-2/#webpage","url":"https://www.todaishimbun.org/bunri-20210714-2/","inLanguage":"ja","name":"文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授","isPartOf":{"@id":"https://www.todaishimbun.org/#website"},"breadcrumb":{"@id":"https://www.todaishimbun.org/bunri-20210714-2/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/bunri-20210714-2/#primaryimage","url":"https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya.jpg","width":721,"height":481},"primaryImageOfPage":{"@id":"https://www.todaishimbun.org/bunri-20210714-2/#primaryimage"},"datePublished":"2021-07-14T03:48:15+09:00","dateModified":"2021-07-14T03:48:15+09:00"},{"@type":"Article","@id":"https://www.todaishimbun.org/bunri-20210714-2/#article","isPartOf":{"@id":"https://www.todaishimbun.org/bunri-20210714-2/#webpage"},"author":{"@id":"https://www.todaishimbun.org/author/shimbun/#author"},"headline":"文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授","datePublished":"2021-07-14T03:48:15+09:00","dateModified":"2021-07-14T03:48:15+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.todaishimbun.org/bunri-20210714-2/#webpage"},"publisher":{"@id":"https://www.todaishimbun.org/#organization"},"articleSection":"culture, PROFESSOR, インタビュー, 教養, 注目記事, リベラルアーツ, 人文科学","image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/bunri-20210714-2/#primaryimage","url":"https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya.jpg","width":721,"height":481}},{"@type":"Person","@id":"https://www.todaishimbun.org/author/shimbun/#author","name":"東京大学新聞","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/#personlogo","url":"https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg","width":96,"height":96,"caption":"東京大学新聞"}},{"@type":"BreadcrumbList","@id":"https://www.todaishimbun.org/bunri-20210714-2/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.todaishimbun.org/","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.todaishimbun.org/bunri-20210714-2/","url":"https://www.todaishimbun.org/bunri-20210714-2/","name":"文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授"}}]}]}</script>
<link rel="canonical" href="https://www.todaishimbun.org/bunri-20210714-2/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授 | 東大新聞オンライン" />
<meta property="og:description" content="　日本では大学を中心に文理の分断が問題になることがあり、文理融合という言葉を耳にすることも多い。科学技術の発展が著しい現代、科学技術と人間が共生するために、文理の両方の視点から物事を考えることがますます重要になると考えられる。後編の今回では、文理融合を実践しつつ研究の対象ともする戸矢理衣奈准教授（東大生産技術研究所）に、自身の経験やそれに基づいた文理の関わりについて話を聞いた。 （取材・山﨑聖乃）" />
<meta property="og:url" content="https://www.todaishimbun.org/bunri-20210714-2/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:image" content="https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya.jpg" />
<meta property="article:published_time" content="2021-07-14T03:48:15Z" />
<meta property="article:modified_time" content="2021-07-14T03:48:15Z" />
<meta property="og:image:secure_url" content="https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@UTNP" />
<meta name="twitter:domain" content="UTNP" />
<meta name="twitter:title" content="文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授 | 東大新聞オンライン" />
<meta name="twitter:description" content="　日本では大学を中心に文理の分断が問題になることがあり、文理融合という言葉を耳にすることも多い。科学技術の発展が著しい現代、科学技術と人間が共生するために、文理の両方の視点から物事を考えることがますます重要になると考えられる。後編の今回では、文理融合を実践しつつ研究の対象ともする戸矢理衣奈准教授（東大生産技術研究所）に、自身の経験やそれに基づいた文理の関わりについて話を聞いた。 （取材・山﨑聖乃）" />
<meta name="twitter:image" content="https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="https://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="https://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605871872' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1605871872' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.2' type='text/css' media='all' />
<link rel='stylesheet' id='liquid-block-speech-css'  href='https://www.todaishimbun.org/wp-content/plugins/liquid-speech-balloon/css/block.css?ver=5.5.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.todaishimbun.org/wp-content/uploads/maxmegamenu/style.css?ver=98c0a7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.todaishimbun.org/wp-includes/css/dashicons.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.todaishimbun.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todaishimbun.org/wp-json/wp/v2/posts/57197" /><link rel="alternate" type="application/json+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fbunri-20210714-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fbunri-20210714-2%2F&#038;format=xml" />
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/Nishioka-Takashi-Takashi-NISHIOKA-300x300.jpeg"); } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nakano-300x300.jpg"); } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/5c4d0a84b1a861b2da148f0405d84a4c-scaled-300x300.jpg"); } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/08/Mon-Madomitsu-300x300.jpg"); } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nagahiro.png"); } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/10/857f0e704fb004b0d64b3cf77ec829c7-300x300.jpg"); } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/yaguchi-avatar-e1619588942765.jpeg"); } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/tamaki-avatar-e1619588979286.jpeg"); } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/06/fukuda2-2.jpg"); } </style>
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar::after { content: "西岡"; } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar::after { content: "中野"; } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar::after { content: "友清"; } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar::after { content: "円光"; } .liquid-speech-balloon-05 .liquid-speech-balloon-avatar::after { content: "尾方"; } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar::after { content: "長廣"; } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar::after { content: "中村"; } .liquid-speech-balloon-08 .liquid-speech-balloon-avatar::after { content: "文Ⅰ"; } .liquid-speech-balloon-09 .liquid-speech-balloon-avatar::after { content: "文Ⅱ"; } .liquid-speech-balloon-10 .liquid-speech-balloon-avatar::after { content: "文Ⅲ"; } .liquid-speech-balloon-11 .liquid-speech-balloon-avatar::after { content: "理Ⅱ"; } .liquid-speech-balloon-12 .liquid-speech-balloon-avatar::after { content: "北川"; } .liquid-speech-balloon-13 .liquid-speech-balloon-avatar::after { content: "平石"; } .liquid-speech-balloon-14 .liquid-speech-balloon-avatar::after { content: "山﨑"; } .liquid-speech-balloon-15 .liquid-speech-balloon-avatar::after { content: "1年、男性"; } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar::after { content: "1年、女性"; } .liquid-speech-balloon-17 .liquid-speech-balloon-avatar::after { content: "2年、男性"; } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar::after { content: "2年、女性"; } .liquid-speech-balloon-19 .liquid-speech-balloon-avatar::after { content: "3年、男性"; } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar::after { content: "3年、女性"; } .liquid-speech-balloon-21 .liquid-speech-balloon-avatar::after { content: "4年、男性"; } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar::after { content: "4年、女性"; } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar::after { content: "矢口"; } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar::after { content: "玉木さん"; } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar::after { content: "福田さん"; } </style>
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65840746-1');
  </script>
</head>

	<body id="pagetop">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	</div>
	<header id="masthead" class="site-header">
		<div class="site-branding container">
					<h1 class="site-title">
<a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/01/logo_2021.png" alt="" width="550" height="250"/></a>
</h1>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->
 <nav class="navbar navbar-default">
  <div class="container">
    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class="mega-menu-logo" href="https://www.todaishimbun.org" target="_self"><img class="mega-menu-logo" src="https://www.todaishimbun.org/wp-content/uploads/2021/01/sp_logo_2021.png" /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="slide_left" data-effect-speed-mobile="600" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="799" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100" data-sticky-enabled="true" data-sticky-desktop="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-expand-mobile="true" data-sticky-transition="false" data-sticky-hide="true" data-sticky-hide-tolerance="50" data-sticky-hide-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-on-desktop mega-menu-item-52289' id='mega-menu-item-52289'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' name='s'>
						
					</form></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-18' id='mega-menu-item-18'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/category/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">ニュース<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-29' id='mega-menu-item-29'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/latest-news/">最新ニュース</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51958' id='mega-menu-item-51958'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/feature-news/">報道特集</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19' id='mega-menu-item-19'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/sports-news/">スポーツ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51964' id='mega-menu-item-51964'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/academic-news/">学術ニュース</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51963' id='mega-menu-item-51963'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/covid-19/" tabindex="0">新型コロナウイルス</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51961' id='mega-menu-item-51961'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/job-hunt/" tabindex="0">就活</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51960' id='mega-menu-item-51960'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/entrance-exam/" tabindex="0">受験</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/interview/" tabindex="0">インタビュー</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-12' id='mega-menu-item-12'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/arts-and-sciences/" tabindex="0">教養</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51957' id='mega-menu-item-51957'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/campuslife/" tabindex="0">キャンパスライフ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-13' id='mega-menu-item-13'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/event/" tabindex="0">イベント</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-26381' id='mega-menu-item-26381'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/aboutus/" aria-haspopup="true" aria-expanded="false" tabindex="0">ABOUT US<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51967' id='mega-menu-item-51967'><a class="mega-menu-link" href="https://www.todaishimbun.org/about/">団体紹介</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51966' id='mega-menu-item-51966'><a class="mega-menu-link" href="https://www.todaishimbun.org/writers/">ライター一覧</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51965' id='mega-menu-item-51965'><a class="mega-menu-link" href="https://www.todaishimbun.org/blog/">編集部員ブログ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-51972' id='mega-menu-item-51972'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/contact-us/" aria-haspopup="true" aria-expanded="false" tabindex="0">お問い合わせ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51971' id='mega-menu-item-51971'><a class="mega-menu-link" href="https://www.todaishimbun.org/welcome/">部員募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51970' id='mega-menu-item-51970'><a class="mega-menu-link" href="https://www.todaishimbun.org/contribution-wanted/">寄稿ライター募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51969' id='mega-menu-item-51969'><a class="mega-menu-link" href="https://www.todaishimbun.org/info/">情報・写真提供</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51968' id='mega-menu-item-51968'><a class="mega-menu-link" href="https://www.todaishimbun.org/ad-wanted/">広告掲載のご案内</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-52346' id='mega-menu-item-52346'><a class="mega-menu-link" href="https://www.todaishimbun.org/subscription-2/" tabindex="0">購読</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-on-mobile mega-menu-item-51973' id='mega-menu-item-51973'><div class='mega-search-wrap mega-static'><form class='mega-search mega-search-open' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' placeholder='記事を検索' name='s'>
						
					</form></div></li></ul></div><!-- PC Menu -->
	</div>
 <!-- .container -->
</nav><!-- .navbar -->	<div id="content" class="site-content container">
		<div class="row">

	<div id="primary" class="content-area col-xs-9">

  <div class="entry-ad">
      </div>
		<main id="main" class="site-main entry-main__border--pr">

		
			
	<article id="post-57197" class="post-57197 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-professor category-interview category-arts-and-sciences category-pick_up tag-960 tag-119">
 <header class="entry-header3">
    	 <div class="row__grid--texttitlebox"><p>インタビュー</p></div>

		  	
    <span class="main-slide__date">2021年7月14日</span>

    <div class="header__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/bunri-20210714-2/"
        data-layout="button_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/bunri-20210714-2/&text=文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授&via=utnp"
        target="_blank"
      >Tweet</a><!-- twitter -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授</h1>	  <div class="tagcloud_2"><a href="https://www.todaishimbun.org/tag/%e3%83%aa%e3%83%99%e3%83%a9%e3%83%ab%e3%82%a2%e3%83%bc%e3%83%84/" rel="tag">リベラルアーツ</a><a href="https://www.todaishimbun.org/tag/%e4%ba%ba%e6%96%87%e7%a7%91%e5%ad%a6/" rel="tag">人文科学</a></div>

<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_56343"><a href="https://www.todaishimbun.org/company/todaiseigenteikakaku/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/06/5f6f6bce3ffb6260afc409e5275d7551.jpg" alt="" width="900" height="70" class="alignnone size-full wp-image-50391" /></a></div></div><!-- Ads Random —>
<!-- .entry-meta -->
  </header><!-- .entry-header -->
  <div class="entry-content">
    <p>　日本では大学を中心に文理の分断が問題になることがあり、文理融合という言葉を耳にすることも多い。科学技術の発展が著しい現代、科学技術と人間が共生するために、文理の両方の視点から物事を考えることがますます重要になると考えられる。後編の今回では、<span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">文理融合を実践しつつ研究の対象ともする戸矢理衣奈准教授（東大生産技術研究所）</span>に、自身の経験やそれに基づいた文理の関わりについて話を聞いた。</p>
<p><strong>（取材・山﨑聖乃）</strong></p>
<p>&nbsp;</p>
<figure id="attachment_57201" aria-describedby="caption-attachment-57201" style="width: 721px" class="wp-caption aligncenter"><a href="https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya.jpg"><img loading="lazy" class="wp-image-57201 size-full" src="https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya.jpg" alt="" width="721" height="481" srcset="https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya.jpg 721w, https://www.todaishimbun.org/wp-content/uploads/2021/07/prof_toya-300x200.jpg 300w" sizes="(max-width: 721px) 100vw, 721px" /></a><figcaption id="caption-attachment-57201" class="wp-caption-text">戸矢理衣奈（とや・りいな）准教授（東京大学生産技術研究所）　 02年東大大学院総合文化研究科博士課程単位取得退学。博士(学術)。独立行政法人経済産業研究所研究員、株式会社IRIS創設、東大生産技術研究所特任准教授などを経て、21年より現職。</figcaption></figure>
<p>&nbsp;</p>
<div class="page" title="Page 15">
<div class="layoutArea">
<div class="column">
<h3>課題解決を主眼に文理の接近を実感</h3>
</div>
</div>
</div>
<p>&nbsp;</p>
<p><strong>ーー文化／社会史を研究しようと思ったきっかけは</strong></p>
<p>&nbsp;</p>
<p>　小さい頃から百人一首が大好きだったことをきっかけに文化史に興味を持ちました。一方で、高校の教科書などを読んでいると、近現代の女性史が女性参政権獲得の歴史という視点からのみ記述されていることが多く違和感を覚えることがありました。ファッションや恋愛など、日常的な人間の感性や美意識の歴史に重要性を見出しました。</p>
<p>&nbsp;</p>
<p><strong>ーー歴史学で博士号を取得した後、独立行政法人経済産業研究所に就職。さらに起業を経て東大エグゼクティブ・マネジメント・プログラム（東大EMP）を受講し、その後生産技術研究所に着任しています</strong></p>
<p>&nbsp;</p>
<p>　経済産業研究所は産官学の連携を重視し領域横断的な研究を掲げた独立行政法人で、以前からお世話になっていた、スタンフォード大学教授の故・青木昌彦先生が所長に就任されていました。青木先生はとてもパワフルな方で、経済学の分野で世界的にご活躍されるだけでなく、領域横断的展開によって新しいことを進めたいという思いを強く持っておられました。実際、青木先生の周りにはいろいろな分野の面白い人が集まっており、そこで自分が知り得る領域の限界の小ささを感じるとともに、突き抜けた才能の人たちが集まるとやはり新しくて面白いものができるなと実感したんです。質の良い横断的ネットワークの可能性を生かした活動を推進できるようになれたら、と思うようになりました。こうした経験もあり、15年ほど前に世界各地に在住する常勤職を離れた高い専門能力を持つ女性のネットワーク化などをはじめ、さまざまな事業を行う株式会社IRISを創業しました。</p>
<p>&nbsp;</p>
<p>　2008年に始まった東大EMPは、社会人の幹部候補生を対象にした文理を超えて東大の全領域を網羅的に学ぶ面白いプログラムだと前々から話を聞いていました。費用や時間の観点からちゅうちょしていましたが、今後も領域横断を掲げて研究や活動をするなら受講しないわけにはいかないと思い、一念発起して13年に受講しました。</p>
<p>&nbsp;</p>
<p>　もともと数学や物理に対して苦手意識が強かったのですが、東大EMPで課題解決を主眼として各分野の基礎の部分、核となる部分を学ぶことで壁が低くなりました。各分野の根本を突き詰めていくほど文理の領域が接近していくことが分かったことが最大の収穫でした。そもそも歴史をさかのぼって考えても、根本的には文理は分かれるものではないと思いますしね。レオナルド・ダ・ヴィンチが文系か理系かなんて誰も問題にしないでしょう？　それに気付けたからこそ、今の生産技術研究所での仕事ができていると思います。</p>
<p>&nbsp;</p>
<p><strong>ーー現在は生産技術研究所で、「文化をめぐる人文と工学の研究グループ」に所属しています。専門分野としている「人文知の工学への展開」の必要性は</strong></p>
<p>&nbsp;</p>
<p>　工学のいろいろな領域で計測が万能の時代ではなくなってきています。これが快適なものが作れる数値だと判断しても実際作ってみると快適なものにはならないというように、製品開発の場面でも数字以上の発想が求められます。また、よく言われることですが、自動運転車の事故の問題のように科学技術の進展に伴って倫理や法の領域での議論が不可欠にもなっています。さらに、科学技術が誕生して以来それが予想外の使い方をされ、予想外の結果がもたらされたことは多々あります。そのような歴史を振り返りながらものづくりをしなければならないと思っている研究者はたくさんいます。他にも、芸術家が持つ先見性や美的感覚などから得られる知見もたくさんありますし、美的感覚と技術が本来は結び付いていると思います。そもそも人文学の持つ中長期的・俯瞰（ふかん）的な視点や、さまざまな領域と自由に結び付いてその基盤を強くする力を、他の分野にダイナミックに生かすことが大切だと思います。そこで生産技術研究所では私の専門を「応用人文学」と称しています。</p>
<p>&nbsp;</p>
<figure id="attachment_57204" aria-describedby="caption-attachment-57204" style="width: 640px" class="wp-caption aligncenter"><a href="https://www.todaishimbun.org/wp-content/uploads/2021/07/ongaku.jpg"><img loading="lazy" class="wp-image-57204 size-large" src="https://www.todaishimbun.org/wp-content/uploads/2021/07/ongaku-1024x576.jpg" alt="" width="640" height="360" srcset="https://www.todaishimbun.org/wp-content/uploads/2021/07/ongaku-1024x576.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2021/07/ongaku-300x169.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2021/07/ongaku-768x432.jpg 768w, https://www.todaishimbun.org/wp-content/uploads/2021/07/ongaku-1536x864.jpg 1536w, https://www.todaishimbun.org/wp-content/uploads/2021/07/ongaku.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption id="caption-attachment-57204" class="wp-caption-text"> </figcaption></figure> <figure id="attachment_57205" aria-describedby="caption-attachment-57205" style="width: 640px" class="wp-caption aligncenter"><a href="https://www.todaishimbun.org/wp-content/uploads/2021/07/IMG6513-scaled.jpg"><img loading="lazy" class="size-large wp-image-57205" src="https://www.todaishimbun.org/wp-content/uploads/2021/07/IMG6513-1024x681.jpg" alt="" width="640" height="426" srcset="https://www.todaishimbun.org/wp-content/uploads/2021/07/IMG6513-1024x681.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2021/07/IMG6513-300x199.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2021/07/IMG6513-768x511.jpg 768w, https://www.todaishimbun.org/wp-content/uploads/2021/07/IMG6513-1536x1021.jpg 1536w, https://www.todaishimbun.org/wp-content/uploads/2021/07/IMG6513-2048x1362.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption id="caption-attachment-57205" class="wp-caption-text">文化をめぐる人文と工学の研究グループが企画したフォーラム「音楽の可能性」（2021年2月20日）。「音」「音楽」に関連して領域横断的にトップ研究者が集い、講演及び議論を行った。合原一幸特別教授（東大、「非線形科学からみる“音”」）、岡田暁生教授（京都大学、「文と理の触媒としての芸術」）、宮崎徹教授（東大大学院医学系研究科、「音楽と科学ー絶対的な真理の探究とその表現」）が登壇した</figcaption></figure>
<p>&nbsp;</p>
<div class="page" title="Page 15">
<div class="layoutArea">
<div class="column">
<h3>「文理実」の視点で教員レベルの融合を</h3>
</div>
</div>
<p>&nbsp;</p>
<div class="layoutArea">
<div class="page" title="Page 15">
<div class="layoutArea">
<div class="column">
<figure id="attachment_57202" aria-describedby="caption-attachment-57202" style="width: 721px" class="wp-caption aligncenter"><a href="https://www.todaishimbun.org/wp-content/uploads/2021/07/bunri.jpg"><img loading="lazy" class="size-full wp-image-57202" src="https://www.todaishimbun.org/wp-content/uploads/2021/07/bunri.jpg" alt="" width="721" height="541" srcset="https://www.todaishimbun.org/wp-content/uploads/2021/07/bunri.jpg 721w, https://www.todaishimbun.org/wp-content/uploads/2021/07/bunri-300x225.jpg 300w" sizes="(max-width: 721px) 100vw, 721px" /></a><figcaption id="caption-attachment-57202" class="wp-caption-text">生産技術研究所「文化をめぐる人文と工学の研究グループ」による「文理実」の協働による文理融合の構想図（図は戸矢准教授提供）</figcaption></figure>
<p>&nbsp;</p>
<p><strong>ーー文理融合の推進には「文理実」の視点が重要だと論じています</strong></p>
<!-- WP QUADS Content Ad Plugin v. 2.0.27.2 -->
<div class="quads-location quads-ad56895" id="quads-ad56895" style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">[広告]</div><a href="https://www.todaishimbun.org/hackathon20210520/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/06/hackathon_2021i.png" alt="" width="700" height="583" class="alignnone size-full wp-image-53199" /></a>
</div>

</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>　東大EMPの経験から、文理融合は社会一般に通じる考え方というよりも大学内の事情が反映された考え方だと感じました。大学の研究では文理が分かれていますが、実務家にとっては、何か課題があればいろいろな分野の知識や経験を総動員して解決しようとするのが普通です。そのため、自分の専門とは違う分野に対しての心理的なハードルがずっと低いと思います。東大EMPの修了生と話しているとそのことを実感します。また自分の実務経験から、実務家は、言うだけではダメで基本的に実践して形にしないといけない。そうした意識を持つ実務家が介入したら、自然に文理融合も進むのではないかと強く思いました。19年より生産技術研究所の協力の下、学内外のさまざまな領域の第一線で活躍している講師を招き工学に関連するテーマを議論する「文化×工学研究会」を東大全学の教職員と東大EMP修了生にオープンにする形で実施してきました。実際に、実務家が入ることで思い掛けず物事が進むことが多くあります。</p>
<p>&nbsp;</p>
<p><strong>ーー「文化×工学研究会」で印象に残っている回は</strong></p>
<p>&nbsp;</p>
<p>　「人文系からの提言」と題して文系の先生方3人に来ていただいた回です。工学分野の先生方は、文系の先生方の持っている工学のイメージがステレオタイプ化されていたことに驚いていました。工学は建築からバイオエンジニアリングまで実に幅広い分野を扱っていて、しかも人間の生活を扱う領域がとても多いのです。にもかかわらず、そこが工学のイメージから抜けてしまっている。では工学とは一体何かと工学分野の先生方が考え始めると、今まで根本的なところの議論を行う機会が十分ではなかったのではないかという結論に至りました。先端にある研究者同士が領域を超えて、腹を割ってじっくり話せる、いわば「突端会談」の場を、今後も設けるべきだと共感が広がりました。</p>
<p>&nbsp;</p>
<p><strong>ーー文理融合のために大学に求められることは</strong></p>
<p>&nbsp;</p>
<p>　友人の「教員ができていないのに、学生に文理融合と言ってもできるわけないよね」という言葉がとても印象深く、本当にその通りだと感じます。教員レベルでの文理融合が進む環境を整えることも必須だと思います。そもそも文理融合以前に、文系領域内でも分野横断が進んでいるとは言い難いのが現状だと思います。</p>
<p>&nbsp;</p>
<p>　一方で人文系、特に歴史や文化に関連する領域では学部から大学院に進学し、そのまま研究者になる人が大半で、同質性が高いことが特徴です。中には実務経験を経てから大学に戻る人もいますが、私の知っている限りでは20代で数年だけ実務に就いて戻るパターンが多いため、一定程度外部とのネットワークを築いて戻る、ということは少ないと思います。今の文系領域には私のようなキャリアの人はほとんどおらず、実務家との連携と言ってもピンとこない場合が多いだろうと思います。</p>
<p>&nbsp;</p>
<p>　ではどうすれば領域横断が進むのでしょうか。現在、理系の領域から文系的な発想に対するニーズが高まっています。また理系領域では、個人のキャリアの面でも学外で一定のキャリアを積んで大学に戻られる方も少なからずおられます。加えて医工連携や理工連携など異分野間の連携、そして産学連携も進んでおり、この三つのレベルで考えても領域横断が一定程度進んでいます。このため一般的には理系からアプローチをする方が進めやすいと思います。また、先ほど話した文理実の視点を持った上で、例えばデザインやアートなど文理の中間になり、連携を推進しやすい重点領域や、文理融合を推進するプロデューサーの役割を担う中間組織を構えることによって融合を推進する場を作っていくべきです。</p>
<p>&nbsp;</p>
<p>　もう一つ自分の学生時代も振り返って思うことは、大学は入り口だけでなく出口の整備もするべきだということです。私が学生の頃はちょうど学際研究の必要性が叫ばれていました。しかし、学際研究を行ってもいざ就職しようとすると、就職のポストは昔からある分野のものばかりで適切なポストが足りていませんでした。そもそも、大学院重点化で院生の数は増えてもポストがない。社会人博士歓迎と言いつつも、実際に博士号を取得してもその後、適切な仕事がないというケースがあります。新しい挑戦をした人や人文系の博士を生かす場を作ったり、支援したりすることが必要です。</p>
<p>&nbsp;</p>
<p><strong>ーー文理の両分野を学ぶことができる、前期教養課程の学生にメッセージを</strong></p>
<p>&nbsp;</p>
<p>　前期教養課程に限らず学生時代に専門を深めつつも、バランス良く広い視点を持つことが大切だと思います。東大在学中ほどいろいろな分野を学べる時期はありません。もっと勉強しておけば良かった、授業に出れば良かったと私の周りでもみんな言っています（笑）。学生時代はあまり人気がなかった記憶のある東洋思想なども東大EMPでは大人気です。文理は本来区別があるものではないので、自分が面白いと思ったことをどんどん楽しんで学んでください。</p>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>関連</em></h3>
</div>  </div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-author__news2">
<ul>
<p class="entry-author__name--news2"><i class="far fa-arrow-alt-circle-right"></i> 関連記事</p>		
  <li>
          <a href="https://www.todaishimbun.org/kobayasi20141016/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大に行くには受験と関係ない本を読め　小林康夫先生退職記念インタビュー（後編）</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/ashimoto20200704/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【法人化15年　東大の足元は今】①教育（上）　教員負担の削減とTAの活用を</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/ronsetukukan20210121/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【論説空間】米中対立下でルールづくりに奔走するASEAN</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/komaba_liberal_arts_20200611/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">「教養」、身に付いてますか？　駒場のリベラルアーツを考える</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/fys20171030/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【初年次ゼミナール特集企画】中心教員に聞く！　大学の学びにつながる授業とは</p>
          </a>
        </li>
 
  	
    </ul>
  </div>		  
	<!-- ここまで関連いれます -->  
    <div class="footer__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/bunri-20210714-2/"
        data-layout="box_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/bunri-20210714-2/&text=文理のバランス取れていますか？　文理両道の研究者に聞く②戸矢理衣奈准教授&via=utnp"
        data-count="vertical"
      >Tweet</a><!-- twitter -->

      <a
        href="https://b.hatena.ne.jp/entry/https://www.todaishimbun.org/bunri-20210714-2/"
        class="hatena-bookmark-button"
        data-hatena-bookmark-title="toudaisinnbunn"
        data-hatena-bookmark-layout="vertical-balloon"
        title="このエントリーをはてなブックマークに追加"
      >
        <img
          src="https://b.st-hatena.com/images/entry-button/button-only@2x.png"
          alt="このエントリーをはてなブックマークに追加"
          width="20"
          height="20"
          style="border: none;"
        >
      </a><!-- hatena -->
    </div><!-- .sns-share -->


    <nav class="navigation post-navigation" role="navigation">
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f50899-p57197-o1" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/bunri-20210714-2/#wpcf7-f50899-p57197-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="50899" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f50899-p57197-o1" />
<input type="hidden" name="_wpcf7_container_post" value="57197" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_key" value="%e7%84%a1%e9%a1%8c" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="98583ffa2f" />
</div>
<p><label> お名前 (必須)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> メールアドレス (必須)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-889"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-889[]" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開不可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開不可</span></span></span></span></p>
<p><label> メッセージ本文<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
	<!-- 意見フォーム -->  	
	<div class="cf7sg-container"><div id="cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" class="cf7-smart-grid has-grid key_%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3"><div role="form" class="wpcf7" id="wpcf7-f51904-p57197-o2" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/bunri-20210714-2/#wpcf7-f51904-p57197-o2" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="51904" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f51904-p57197-o2" />
<input type="hidden" name="_wpcf7_container_post" value="57197" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_key" value="%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="98583ffa2f" />
</div>
<div class="container">
  <div class="row">
    <div class="columns full">
      <div class="field"><label>この記事に関するご意見・ご感想<em>*</em></label><span class="wpcf7-form-control-wrap textarea-63"><textarea name="textarea-63" cols="40" rows="5" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>お名前<em>*</em></label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
      <div class="field"><label>メールアドレス<em>*</em></label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>コメントの公開</label><span class="wpcf7-form-control-wrap radio-861"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><label><input type="radio" name="radio-861" value="可" checked="checked" /><span class="wpcf7-list-item-label">可</span></label></span><span class="wpcf7-list-item last"><label><input type="radio" name="radio-861" value="不可" /><span class="wpcf7-list-item-label">不可</span></label></span></span></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label><em>*</em>は必須です</label><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" />
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div></div>  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="https://www.todaishimbun.org/author/shimbun/">
      <img alt='' src='https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' srcset='https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>    </a>
    <a class="entry-author__name" href="https://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">

</div><!-- .entry-author -->

<div class="related-author-post">
	  <h4 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h4>
  <div class="row">	  
	  <div id="_popIn_recommend"></div>
	  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/todaishimbun.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>
	  
    
    <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/sanrikutetudo20200311/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2020/02/1-AP1.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/sanrikutetudo20200311/">岩手の復興と共に走る　「ふるさとに貢献したい」三陸鉄道社長の思い</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2020年03月11日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/obog/" rel="tag">OBOG</a><a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e6%b4%bb/" rel="tag">就活</a><a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%8c%97/" rel="tag">東北</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/oshaburi0321/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2015/09/IMGP6607_t-thumb-600xauto-1381.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/oshaburi0321/">赤ちゃんの気持ちがわかるデバイス!? 「おしゃぶりセンサ」開発者インタビュー</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2015年03月21日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%81%8a%e5%bd%b9%e7%ab%8b%e3%81%a1%e6%83%85%e5%a0%b1/" rel="tag">お役立ち情報</a><a href="https://www.todaishimbun.org/tag/%e5%b7%a5%e5%ad%a6%e9%83%a8/" rel="tag">工学部</a><a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" rel="tag">研究</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/blacklivesmatter20200902/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2020/09/3-AP3.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/blacklivesmatter20200902/">【論説空間】ブラック・ライヴズ・マター運動と日本における重層的差別</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2020年09月02日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e8%ab%96%e8%aa%ac%e7%a9%ba%e9%96%93/" rel="tag">論説空間</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/rio_golf/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2016/07/Figure1-11.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/rio_golf/">【東大ゴルフ部寄稿】リオ五輪「ゴルフ」の見どころ</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2016年08月06日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" rel="tag">スポーツ</a><a href="https://www.todaishimbun.org/tag/%e4%ba%94%e8%bc%aa/" rel="tag">五輪</a><a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" rel="tag">部活・サークル</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 			row__grid--bottom-yellow">
          <a href="https://www.todaishimbun.org/venture20210319/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/03/news210319-1024x709.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">就活
				  
				  				  				              </p>
            <a href="https://www.todaishimbun.org/venture20210319/">【飛び出せ！東大発ベンチャー】Yanekara　「屋根から」自然エネルギー100％へ</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年03月19日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc/" rel="tag">テクノロジー</a><a href="https://www.todaishimbun.org/tag/%e8%b5%b7%e6%a5%ad/" rel="tag">起業</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/hamada20190430/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2019/04/IMG_0956.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/hamada20190430/">「多様な価値観に触れてほしい」　濱田第29代総長と見る東大の平成と未来</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2019年04月30日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" rel="tag">教育</a></div>
          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->


<div class="related-author-post">
          	
    </div><!-- related post -->


		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

            <!--ハッカソン記事固定用2021-->
      <a href="https://www.todaishimbun.org/hackathon20210520/" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/06/hackathon_2021aa.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-55230" /></a>
      <br><br>
      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank" rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/05/bn_2021.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div>
<h2 class="site-sidebar__h2">アクセスランキング TOP5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/vaccine_20210705/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/07/2082ef5b619e056329247a9634a8d79b.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/vaccine_20210705/">東大の学内接種、当初の計画を大幅変更　「枠は十分確保」も実際は希望数に足りず</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/osawa20200417/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2020/04/A8618CC8-54E3-466B-B16F-CDFB6DAED82B-1024x993.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/osawa20200417/">大澤昇平氏の差別発言　越塚登情報学環長が対応を振り返る　</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/vaccine20210630/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/02/eyecatch.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/vaccine20210630/">東大、学内接種の予約を7月1日から順次開始</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/vaccine_20210627/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/02/eyecatch.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/vaccine_20210627/">【続報】東大、ワクチン学内接種について回答も申請状況など詳細明かさず</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-gray rank-title">教養

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/comintaryshingeki-20210706/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/07/a1e9fe4350631ae1e7aca06bc52dd178-1024x855.jpeg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/comintaryshingeki-20210706/">【漫画×論評TODAI COMINTARY】諫山創・『進撃の巨人』</a>
                    </div>

                   <!-- <a href="https://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと見る<i class="far fa-arrow-alt-circle-right fa-lg"></i></a> -->
</div>
</div><!-- Ranking -->

<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_55026"><a href="https://pradedu.recruitment.jp/weg/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/03/6d6a8a8becc4d623a0388774d432fe52.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-55027" /></a></div></div><!-- Ads Random -->

<!-- タグ一覧 -->
<h2 class="site-sidebar__h2">タグから記事を検索</h2>
<div class="widget-area__card_2">
	  <div class="tagcloud">
		  <a href="https://www.todaishimbun.org/tag/ai/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 9pt;">AI</a>
<a href="https://www.todaishimbun.org/tag/it/" class="tag-cloud-link tag-link-22 tag-link-position-2" style="font-size: 9pt;">IT</a>
<a href="https://www.todaishimbun.org/tag/obog/" class="tag-cloud-link tag-link-32 tag-link-position-3" style="font-size: 9pt;">OBOG</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88/" class="tag-cloud-link tag-link-41 tag-link-position-4" style="font-size: 9pt;">アメフト</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%a2/" class="tag-cloud-link tag-link-568 tag-link-position-5" style="font-size: 9pt;">キャリア</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" class="tag-cloud-link tag-link-823 tag-link-position-6" style="font-size: 9pt;">キャンパスのひと</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%80%e3%83%bc/" class="tag-cloud-link tag-link-471 tag-link-position-7" style="font-size: 9pt;">ジェンダー</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 9pt;">スポーツ</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc/" class="tag-cloud-link tag-link-1077 tag-link-position-9" style="font-size: 9pt;">テクノロジー</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a1%e3%83%87%e3%82%a3%e3%82%a2/" class="tag-cloud-link tag-link-94 tag-link-position-10" style="font-size: 9pt;">メディア</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a9%e3%82%af%e3%83%ad%e3%82%b9/" class="tag-cloud-link tag-link-98 tag-link-position-11" style="font-size: 9pt;">ラクロス</a>
<a href="https://www.todaishimbun.org/tag/%e4%ba%94%e6%9c%88%e7%a5%ad/" class="tag-cloud-link tag-link-114 tag-link-position-12" style="font-size: 9pt;">五月祭</a>
<a href="https://www.todaishimbun.org/tag/%e4%bb%95%e4%ba%8b/" class="tag-cloud-link tag-link-122 tag-link-position-13" style="font-size: 9pt;">仕事</a>
<a href="https://www.todaishimbun.org/tag/%e5%85%a5%e8%a9%a6%e3%83%bb%e5%8f%97%e9%a8%93/" class="tag-cloud-link tag-link-1088 tag-link-position-14" style="font-size: 9pt;">入試・受験</a>
<a href="https://www.todaishimbun.org/tag/%e5%8c%bb%e5%ad%a6%e9%83%a8/" class="tag-cloud-link tag-link-132 tag-link-position-15" style="font-size: 9pt;">医学部</a>
<a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4/" class="tag-cloud-link tag-link-455 tag-link-position-16" style="font-size: 9pt;">受験生応援</a>
<a href="https://www.todaishimbun.org/tag/%e5%9b%bd%e9%9a%9b/" class="tag-cloud-link tag-link-398 tag-link-position-17" style="font-size: 9pt;">国際</a>
<a href="https://www.todaishimbun.org/tag/%e5%9c%b0%e6%96%b9/" class="tag-cloud-link tag-link-345 tag-link-position-18" style="font-size: 9pt;">地方</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6/" class="tag-cloud-link tag-link-150 tag-link-position-19" style="font-size: 9pt;">大学</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-152 tag-link-position-20" style="font-size: 9pt;">大学生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e6%b4%bb/" class="tag-cloud-link tag-link-165 tag-link-position-21" style="font-size: 9pt;">就活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e8%81%b7/" class="tag-cloud-link tag-link-534 tag-link-position-22" style="font-size: 9pt;">就職</a>
<a href="https://www.todaishimbun.org/tag/%e6%8e%a8%e8%96%a6%e5%85%a5%e8%a9%a6/" class="tag-cloud-link tag-link-323 tag-link-position-23" style="font-size: 9pt;">推薦入試</a>
<a href="https://www.todaishimbun.org/tag/%e6%94%bf%e6%b2%bb/" class="tag-cloud-link tag-link-174 tag-link-position-24" style="font-size: 9pt;">政治</a>
<a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" class="tag-cloud-link tag-link-176 tag-link-position-25" style="font-size: 9pt;">教育</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" class="tag-cloud-link tag-link-504 tag-link-position-26" style="font-size: 9pt;">文化</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" class="tag-cloud-link tag-link-835 tag-link-position-27" style="font-size: 9pt;">新型コロナウイルス</a>
<a href="https://www.todaishimbun.org/tag/%e6%98%a0%e7%94%bb/" class="tag-cloud-link tag-link-186 tag-link-position-28" style="font-size: 9pt;">映画</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac/" class="tag-cloud-link tag-link-188 tag-link-position-29" style="font-size: 9pt;">本</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac%e9%83%b7/" class="tag-cloud-link tag-link-189 tag-link-position-30" style="font-size: 9pt;">本郷</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e4%ba%ac%e5%85%ad%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-1023 tag-link-position-31" style="font-size: 9pt;">東京六大学野球</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%95%99%e5%93%a1/" class="tag-cloud-link tag-link-1061 tag-link-position-32" style="font-size: 9pt;">東大教員</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%96%b0%e8%81%9e/" class="tag-cloud-link tag-link-317 tag-link-position-33" style="font-size: 9pt;">東大新聞</a>
<a href="https://www.todaishimbun.org/tag/%e7%95%99%e5%ad%a6/" class="tag-cloud-link tag-link-214 tag-link-position-34" style="font-size: 9pt;">留学</a>
<a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" class="tag-cloud-link tag-link-218 tag-link-position-35" style="font-size: 9pt;">研究</a>
<a href="https://www.todaishimbun.org/tag/%e7%a4%be%e4%bc%9a/" class="tag-cloud-link tag-link-697 tag-link-position-36" style="font-size: 9pt;">社会</a>
<a href="https://www.todaishimbun.org/tag/%e8%a1%a8%e5%bd%b0/" class="tag-cloud-link tag-link-1074 tag-link-position-37" style="font-size: 9pt;">表彰</a>
<a href="https://www.todaishimbun.org/tag/%e8%b5%b7%e6%a5%ad/" class="tag-cloud-link tag-link-237 tag-link-position-38" style="font-size: 9pt;">起業</a>
<a href="https://www.todaishimbun.org/tag/%e8%bb%9f%e5%bc%8f%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-283 tag-link-position-39" style="font-size: 9pt;">軟式野球</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%a3%e8%bc%89/" class="tag-cloud-link tag-link-1047 tag-link-position-40" style="font-size: 9pt;">連載</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%b2%e5%ad%a6%e9%81%b8%e6%8a%9e/" class="tag-cloud-link tag-link-340 tag-link-position-41" style="font-size: 9pt;">進学選択</a>
<a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" class="tag-cloud-link tag-link-1069 tag-link-position-42" style="font-size: 9pt;">部活・サークル</a>
<a href="https://www.todaishimbun.org/tag/%e9%9f%b3%e6%a5%bd/" class="tag-cloud-link tag-link-250 tag-link-position-43" style="font-size: 9pt;">音楽</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4/" class="tag-cloud-link tag-link-251 tag-link-position-44" style="font-size: 9pt;">駒場</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4%e7%a5%ad/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 9pt;">駒場祭</a>	</div>
</div><br>
			<!-- 東京大学新聞社からのお知らせ -->
							  <h2 class="site-sidebar__h2">東京大学新聞社からのお知らせ</h2>
<div class="widget-area__card_2">

								 				<a href="https://www.todaishimbun.org/company/202107/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年7月号『夏季特集号』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/freshbook2021_1/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年度入学記念アルバムのご案内について</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202106/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年6月号『進学特集号』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202105/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年5月号『五月祭特集号』</p>
					    </a>
<br>
											  </div>
							  <br>
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="https://www.todaishimbun.org/welcome/"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/Recruitmentwriters.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->
							  <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank" onclick="ga('send','event','banner','click','koushi-thumb-300xauto-242',1);" rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div><!-- Ads Random -->
               <a href="https://utnp.stores.jp/?category_id=53eb4052236a1e80020000e8" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/book_2021.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

							  <a href="https://utnp.stores.jp/?category_id=56af0e4d3cd482f85d00039e" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/kaitougou_bt02.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

        <a href="https://utnp.stores.jp/?category_id=56af0e3cef33775b59000394" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/jyutoku_bt05.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
      
 <!-- #secondary -->

    </div><!-- .row -->
	</div><!-- #content -->
</div>
</div>

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
  <div class="container">
<a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
	  </div>
  <!-- Page Top -->

  <footer id="colophon" class="site-footer">
<div class="site-info container">
        <div class="row">
 <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_logo2021.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->
            <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="https://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="https://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="https://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="https://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="https://www.todaishimbun.org//recruitment/">ライター募集</a>
			<a href="https://www.todaishimbun.org//advertisement/">広告掲載のご案内</a>

          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->
            
                   <div class="col-xs-4 js-matchHeight">
<p class="footer__copy--left_2">東大新聞オンラインは、東京大学に所属する学生らで構成する公益財団法人東京大学新聞社が運営するニュースサイトです。1920年の『帝國大学新聞』創刊以来、東京大学に基盤を置き、かつ東京大学からは組織的・人的・財政的に独立した立場から、知識・情報の発信、交流を行っています。</p>
      </div>
           
           <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>  
         
      </div>
      
       </div>
      
<!-- .footer__copy__module -->

  </footer><!-- #colophon -->




<!-- #page -->

<!-- User Heat Tag -->
<script type="text/javascript">
(function(add, cla){window['UserHeatTag']=cla;window[cla]=window[cla]||function(){(window[cla].q=window[cla].q||[]).push(arguments)},window[cla].l=1*new Date();var ul=document.createElement('script');var tag = document.getElementsByTagName('script')[0];ul.async=1;ul.src=add;tag.parentNode.insertBefore(ul,tag);})('//uh.nakanohito.jp/uhj2/uh.js', '_uhtracker');_uhtracker({id:'uh9jHL65DN'});
</script>
<!-- End User Heat Tag --><link rel='stylesheet' id='contact-form-7-css'  href='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-grid-layout-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/css/cf7-grid-layout-public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-grid-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/assets/css.gs/smart-grid.css?ver=4.4.3' type='text/css' media='all' />
<style id='smart-grid-inline-css' type='text/css'>
:root {--max-cf7sg-form-width: 940px } @media (max-width: 480px) {.cf7sg-container .cf7-smart-grid.has-grid form .container .row .columns {float: none;margin: 0;width: 100%;}}
</style>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/navigation.js?ver=20120206' id='_dev-navigation-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/skip-link-focus-fix.js?ver=20130115' id='_dev-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap-sprockets.js?ver=3.3.4' id='bootstrap-sprockets-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.matchHeight-min.js?ver=0.6.0' id='matchHeight-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/share_count.js?ver=1.0.0' id='share_count-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/assets/public.js?ver=2.1.3' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.2' id='quads-admin-ads-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cf7-grid-layout-js-extra'>
/* <![CDATA[ */
var cf7sg = {"url":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php","submit_disabled":"Disabled! To enable, check the acceptance field.","max_table_rows":"You have reached the maximum number of rows.","table_labels":"1","debug":"1","cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/js/cf7-grid-layout-public.js?ver=4.4.3' id='cf7-grid-layout-js'></script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'102758686',post:'57197',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '57197' ]);
</script>
			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			
<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

  
  <!-- <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script> --><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
