<!DOCTYPE html>
<html dir="ltr" lang="ja"
	prefix="og: https://ogp.me/ns#" >

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
			<link rel="stylesheet" href="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/style.css" type="text/css">
			<title>「よそもの」東大生による記憶の継承と地方創生【後編】 - 東大新聞オンライン</title>

		<!-- All in One SEO 4.2.5.1 - aioseo.com -->
		<meta name="description" content="東大経済学部3年次に休学し、和歌山県美浜町三尾に1年間滞在した岩永淳志さん（農学生命科学研究科" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.todaishimbun.org/mio2_20221123/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 " />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="東大新聞オンライン - 「東大の知をひらく」 東京大学新聞は、東大の学生により編集されるメディアです" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="「よそもの」東大生による記憶の継承と地方創生【後編】 - 東大新聞オンライン" />
		<meta property="og:description" content="東大経済学部3年次に休学し、和歌山県美浜町三尾に1年間滞在した岩永淳志さん（農学生命科学研究科" />
		<meta property="og:url" content="https://www.todaishimbun.org/mio2_20221123/" />
		<meta property="article:published_time" content="2022-11-23T01:04:17+00:00" />
		<meta property="article:modified_time" content="2022-11-23T03:44:57+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="「よそもの」東大生による記憶の継承と地方創生【後編】 - 東大新聞オンライン" />
		<meta name="twitter:description" content="東大経済学部3年次に休学し、和歌山県美浜町三尾に1年間滞在した岩永淳志さん（農学生命科学研究科" />
		<meta name="twitter:image" content="https://www.todaishimbun.org/wp-content/uploads/2022/11/fc6215a494d0d048f0efa1554a2e2c39-scaled.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.todaishimbun.org\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.todaishimbun.org\/","name":"\u30db\u30fc\u30e0","description":"\u300c\u6771\u5927\u306e\u77e5\u3092\u3072\u3089\u304f\u300d \u6771\u4eac\u5927\u5b66\u65b0\u805e\u306f\u3001\u6771\u5927\u306e\u5b66\u751f\u306b\u3088\u308a\u7de8\u96c6\u3055\u308c\u308b\u30e1\u30c7\u30a3\u30a2\u3067\u3059","url":"https:\/\/www.todaishimbun.org\/"},"nextItem":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/","name":"\u300c\u3088\u305d\u3082\u306e\u300d\u6771\u5927\u751f\u306b\u3088\u308b\u8a18\u61b6\u306e\u7d99\u627f\u3068\u5730\u65b9\u5275\u751f\u3010\u5f8c\u7de8\u3011","description":"\u6771\u5927\u7d4c\u6e08\u5b66\u90e83\u5e74\u6b21\u306b\u4f11\u5b66\u3057\u3001\u548c\u6b4c\u5c71\u770c\u7f8e\u6d5c\u753a\u4e09\u5c3e\u306b1\u5e74\u9593\u6ede\u5728\u3057\u305f\u5ca9\u6c38\u6df3\u5fd7\u3055\u3093\uff08\u8fb2\u5b66\u751f\u547d\u79d1\u5b66\u7814\u7a76\u79d1","url":"https:\/\/www.todaishimbun.org\/mio2_20221123\/"},"previousItem":"https:\/\/www.todaishimbun.org\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/www.todaishimbun.org\/#organization","name":"\u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","url":"https:\/\/www.todaishimbun.org\/"},{"@type":"WebSite","@id":"https:\/\/www.todaishimbun.org\/#website","url":"https:\/\/www.todaishimbun.org\/","name":"\u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","description":"\u300c\u6771\u5927\u306e\u77e5\u3092\u3072\u3089\u304f\u300d \u6771\u4eac\u5927\u5b66\u65b0\u805e\u306f\u3001\u6771\u5927\u306e\u5b66\u751f\u306b\u3088\u308a\u7de8\u96c6\u3055\u308c\u308b\u30e1\u30c7\u30a3\u30a2\u3067\u3059","inLanguage":"ja","publisher":{"@id":"https:\/\/www.todaishimbun.org\/#organization"}},{"@type":"BlogPosting","@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#blogposting","name":"\u300c\u3088\u305d\u3082\u306e\u300d\u6771\u5927\u751f\u306b\u3088\u308b\u8a18\u61b6\u306e\u7d99\u627f\u3068\u5730\u65b9\u5275\u751f\u3010\u5f8c\u7de8\u3011 - \u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","headline":"\u300c\u3088\u305d\u3082\u306e\u300d\u6771\u5927\u751f\u306b\u3088\u308b\u8a18\u61b6\u306e\u7d99\u627f\u3068\u5730\u65b9\u5275\u751f\u3010\u5f8c\u7de8\u3011","description":"\u6771\u5927\u7d4c\u6e08\u5b66\u90e83\u5e74\u6b21\u306b\u4f11\u5b66\u3057\u3001\u548c\u6b4c\u5c71\u770c\u7f8e\u6d5c\u753a\u4e09\u5c3e\u306b1\u5e74\u9593\u6ede\u5728\u3057\u305f\u5ca9\u6c38\u6df3\u5fd7\u3055\u3093\uff08\u8fb2\u5b66\u751f\u547d\u79d1\u5b66\u7814\u7a76\u79d1","author":{"@id":"https:\/\/www.todaishimbun.org\/author\/matsuzakiayaka\/#author"},"publisher":{"@id":"https:\/\/www.todaishimbun.org\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/www.todaishimbun.org\/wp-content\/uploads\/2022\/11\/fc6215a494d0d048f0efa1554a2e2c39-scaled.jpg","width":2560,"height":1707},"datePublished":"2022-11-23T01:04:17+09:00","dateModified":"2022-11-23T01:04:17+09:00","inLanguage":"ja","mainEntityOfPage":{"@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#webpage"},"isPartOf":{"@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#webpage"},"articleSection":"\u6559\u990a, \u6ce8\u76ee\u8a18\u4e8b, \u5730\u65b9, \u5730\u65b9\u5275\u751f, \u793e\u4f1a"},{"@type":"WebPage","@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#webpage","url":"https:\/\/www.todaishimbun.org\/mio2_20221123\/","name":"\u300c\u3088\u305d\u3082\u306e\u300d\u6771\u5927\u751f\u306b\u3088\u308b\u8a18\u61b6\u306e\u7d99\u627f\u3068\u5730\u65b9\u5275\u751f\u3010\u5f8c\u7de8\u3011 - \u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","description":"\u6771\u5927\u7d4c\u6e08\u5b66\u90e83\u5e74\u6b21\u306b\u4f11\u5b66\u3057\u3001\u548c\u6b4c\u5c71\u770c\u7f8e\u6d5c\u753a\u4e09\u5c3e\u306b1\u5e74\u9593\u6ede\u5728\u3057\u305f\u5ca9\u6c38\u6df3\u5fd7\u3055\u3093\uff08\u8fb2\u5b66\u751f\u547d\u79d1\u5b66\u7814\u7a76\u79d1","inLanguage":"ja","isPartOf":{"@id":"https:\/\/www.todaishimbun.org\/#website"},"breadcrumb":{"@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#breadcrumblist"},"author":"https:\/\/www.todaishimbun.org\/author\/matsuzakiayaka\/#author","creator":"https:\/\/www.todaishimbun.org\/author\/matsuzakiayaka\/#author","image":{"@type":"ImageObject","url":"https:\/\/www.todaishimbun.org\/wp-content\/uploads\/2022\/11\/fc6215a494d0d048f0efa1554a2e2c39-scaled.jpg","@id":"https:\/\/www.todaishimbun.org\/#mainImage","width":2560,"height":1707},"primaryImageOfPage":{"@id":"https:\/\/www.todaishimbun.org\/mio2_20221123\/#mainImage"},"datePublished":"2022-11-23T01:04:17+09:00","dateModified":"2022-11-23T03:44:57+09:00"}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="https://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="https://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605871872' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1605871872' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.2' type='text/css' media='all' />
<link rel='stylesheet' id='liquid-block-speech-css'  href='https://www.todaishimbun.org/wp-content/plugins/liquid-speech-balloon/css/block.css?ver=5.5.11' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.todaishimbun.org/wp-content/uploads/maxmegamenu/style.css?ver=98c0a7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.todaishimbun.org/wp-includes/css/dashicons.min.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.todaishimbun.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todaishimbun.org/wp-json/wp/v2/posts/67614" /><link rel="alternate" type="application/json+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fmio2_20221123%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fmio2_20221123%2F&#038;format=xml" />
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/Nishioka-Takashi-Takashi-NISHIOKA-300x300.jpeg"); } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nakano-300x300.jpg"); } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/5c4d0a84b1a861b2da148f0405d84a4c-scaled-300x300.jpg"); } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/08/Mon-Madomitsu-300x300.jpg"); } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nagahiro.png"); } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/10/857f0e704fb004b0d64b3cf77ec829c7-300x300.jpg"); } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/yaguchi-avatar-e1619588942765.jpeg"); } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/tamaki-avatar-e1619588979286.jpeg"); } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/06/fukuda2-2.jpg"); } .liquid-speech-balloon-26 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/07/eikei_prof.jpeg"); } </style>
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar::after { content: "西岡"; } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar::after { content: "中野"; } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar::after { content: "友清"; } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar::after { content: "円光"; } .liquid-speech-balloon-05 .liquid-speech-balloon-avatar::after { content: "尾方"; } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar::after { content: "長廣"; } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar::after { content: "中村"; } .liquid-speech-balloon-08 .liquid-speech-balloon-avatar::after { content: "文Ⅰ"; } .liquid-speech-balloon-09 .liquid-speech-balloon-avatar::after { content: "文Ⅱ"; } .liquid-speech-balloon-10 .liquid-speech-balloon-avatar::after { content: "文Ⅲ"; } .liquid-speech-balloon-11 .liquid-speech-balloon-avatar::after { content: "理Ⅱ"; } .liquid-speech-balloon-12 .liquid-speech-balloon-avatar::after { content: "北川"; } .liquid-speech-balloon-13 .liquid-speech-balloon-avatar::after { content: "平石"; } .liquid-speech-balloon-14 .liquid-speech-balloon-avatar::after { content: "山﨑"; } .liquid-speech-balloon-15 .liquid-speech-balloon-avatar::after { content: "1年、男性"; } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar::after { content: "1年、女性"; } .liquid-speech-balloon-17 .liquid-speech-balloon-avatar::after { content: "2年、男性"; } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar::after { content: "2年、女性"; } .liquid-speech-balloon-19 .liquid-speech-balloon-avatar::after { content: "3年、男性"; } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar::after { content: "3年、女性"; } .liquid-speech-balloon-21 .liquid-speech-balloon-avatar::after { content: "4年、男性"; } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar::after { content: "4年、女性"; } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar::after { content: "矢口"; } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar::after { content: "玉木さん"; } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar::after { content: "福田さん"; } .liquid-speech-balloon-26 .liquid-speech-balloon-avatar::after { content: "鈴木さん"; } </style>
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}
		gtag('js', new Date());

		gtag('config', 'UA-65840746-1');
	</script>
</head>

<body id="pagetop">

	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	</div>
	<header id="masthead" class="site-header">
		<div class="site-branding container">
							<h1 class="site-title">
					<a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/01/logo_2021.png" alt="" width="550" height="250" /></a>
				</h1>
					</div><!-- .site-branding -->
	</header><!-- #masthead -->
	<nav class="navbar navbar-default">
  <div class="container">
    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class="mega-menu-logo" href="https://www.todaishimbun.org" target="_self"><img class="mega-menu-logo" src="https://www.todaishimbun.org/wp-content/uploads/2021/01/sp_logo_2021.png" /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="slide_left" data-effect-speed-mobile="600" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="799" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100" data-sticky-enabled="true" data-sticky-desktop="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-expand-mobile="true" data-sticky-transition="false" data-sticky-hide="true" data-sticky-hide-tolerance="50" data-sticky-hide-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-on-desktop mega-menu-item-52289' id='mega-menu-item-52289'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' name='s'>
						
					</form></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-18' id='mega-menu-item-18'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/category/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">ニュース<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-29' id='mega-menu-item-29'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/latest-news/">最新ニュース</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51958' id='mega-menu-item-51958'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/feature-news/">報道特集</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19' id='mega-menu-item-19'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/sports-news/">スポーツ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51964' id='mega-menu-item-51964'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/academic-news/">学術ニュース</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51963' id='mega-menu-item-51963'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/covid-19/" tabindex="0">新型コロナウイルス</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51961' id='mega-menu-item-51961'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/job-hunt/" tabindex="0">就活</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51960' id='mega-menu-item-51960'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/entrance-exam/" tabindex="0">受験</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/interview/" tabindex="0">インタビュー</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-12' id='mega-menu-item-12'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/arts-and-sciences/" tabindex="0">教養</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51957' id='mega-menu-item-51957'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/campuslife/" tabindex="0">キャンパスライフ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-13' id='mega-menu-item-13'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/event/" tabindex="0">イベント</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-26381' id='mega-menu-item-26381'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/aboutus/" aria-haspopup="true" aria-expanded="false" tabindex="0">ABOUT US<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51967' id='mega-menu-item-51967'><a class="mega-menu-link" href="https://www.todaishimbun.org/about/">団体紹介</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51966' id='mega-menu-item-51966'><a class="mega-menu-link" href="https://www.todaishimbun.org/writers/">ライター一覧</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51965' id='mega-menu-item-51965'><a class="mega-menu-link" href="https://www.todaishimbun.org/blog/">編集部員ブログ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-51972' id='mega-menu-item-51972'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/contact-us/" aria-haspopup="true" aria-expanded="false" tabindex="0">お問い合わせ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51971' id='mega-menu-item-51971'><a class="mega-menu-link" href="https://www.todaishimbun.org/welcome/">部員募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51970' id='mega-menu-item-51970'><a class="mega-menu-link" href="https://www.todaishimbun.org/contribution-wanted/">寄稿ライター募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51969' id='mega-menu-item-51969'><a class="mega-menu-link" href="https://www.todaishimbun.org/info/">情報・写真提供</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51968' id='mega-menu-item-51968'><a class="mega-menu-link" href="https://www.todaishimbun.org/ad-wanted/">広告掲載のご案内</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-52346' id='mega-menu-item-52346'><a class="mega-menu-link" href="https://www.todaishimbun.org/subscription-2/" tabindex="0">購読</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-on-mobile mega-menu-item-51973' id='mega-menu-item-51973'><div class='mega-search-wrap mega-static'><form class='mega-search mega-search-open' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' placeholder='記事を検索' name='s'>
						
					</form></div></li></ul></div><!-- PC Menu -->
	</div>
 <!-- .container -->
</nav><!-- .navbar -->	<div id="content" class="site-content container">
		<div class="row">
<div id="primary" class="content-area col-xs-9">

    <div class="entry-ad">
            </div>
    <main id="main" class="site-main entry-main__border--gray">

        
            
	<article id="post-67614" class="post-67614 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-sciences category-pick_up tag-345 tag-514 tag-697">
 <header class="entry-header3">
    	 <div class="row__grid--texttitlebox"><p>教養</p></div>

      
    <span class="main-slide__date">2022年11月23日</span>

    <div class="header__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/mio2_20221123/"
        data-layout="button_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/mio2_20221123/&text=「よそもの」東大生による記憶の継承と地方創生【後編】 - 東大新聞オンライン&via=utnp"
        target="_blank"
      >Tweet</a><!-- twitter -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">「よそもの」東大生による記憶の継承と地方創生【後編】</h1>	  <div class="tagcloud_2"><a href="https://www.todaishimbun.org/tag/%e5%9c%b0%e6%96%b9/" rel="tag">地方</a><a href="https://www.todaishimbun.org/tag/%e5%9c%b0%e6%96%b9%e5%89%b5%e7%94%9f/" rel="tag">地方創生</a><a href="https://www.todaishimbun.org/tag/%e7%a4%be%e4%bc%9a/" rel="tag">社会</a></div>

<!-- Ads Random —>
<!-- .entry-meta -->
  </header><!-- .entry-header -->
  <div class="entry-content">
    <p><img loading="lazy" class="aligncenter size-full wp-image-67639" src="https://www.todaishimbun.org/wp-content/uploads/2022/11/fc6215a494d0d048f0efa1554a2e2c39-scaled.jpg" alt="" width="2560" height="1707" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/11/fc6215a494d0d048f0efa1554a2e2c39-scaled.jpg 2560w, https://www.todaishimbun.org/wp-content/uploads/2022/11/fc6215a494d0d048f0efa1554a2e2c39-300x200.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/11/fc6215a494d0d048f0efa1554a2e2c39-1024x683.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/11/fc6215a494d0d048f0efa1554a2e2c39-768x512.jpg 768w, https://www.todaishimbun.org/wp-content/uploads/2022/11/fc6215a494d0d048f0efa1554a2e2c39-1536x1024.jpg 1536w, https://www.todaishimbun.org/wp-content/uploads/2022/11/fc6215a494d0d048f0efa1554a2e2c39-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>&nbsp;</p>
<p>　東大経済学部3年次に休学し、和歌山県美浜町三尾に1年間滞在した岩永淳志さん（農学生命科学研究科・修士1年）。現在も三尾に通い活動を続ける岩永さんに同行し、共にまちをつくる地域の人々を三尾で取材した。<strong>（取材・松崎文香）</strong></p>
<p>&nbsp;</p>
<p>【前編はこちら　岩永さんインタビュー】</p>
<blockquote class="wp-embedded-content" data-secret="B2BoBWM9g0"><p><a href="https://www.todaishimbun.org/mio1_20221122/">和歌山の「アメリカ村」に「留学」した東大生【前編】</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;和歌山の「アメリカ村」に「留学」した東大生【前編】&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/mio1_20221122/embed/#?secret=B2BoBWM9g0" data-secret="B2BoBWM9g0" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<h3>
「アメリカ村」と呼ばれたまち</h3>
<p>&nbsp;</p>
<figure id="attachment_67631" aria-describedby="caption-attachment-67631" style="width: 578px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-67631" src="https://www.todaishimbun.org/wp-content/uploads/2022/11/E0DE0C58-3F6C-4E80-88FC-64598D87FC53-scaled-e1668876613671.jpg" alt="" width="578" height="436" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/11/E0DE0C58-3F6C-4E80-88FC-64598D87FC53-scaled-e1668876613671.jpg 2432w, https://www.todaishimbun.org/wp-content/uploads/2022/11/E0DE0C58-3F6C-4E80-88FC-64598D87FC53-scaled-e1668876613671-300x226.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/11/E0DE0C58-3F6C-4E80-88FC-64598D87FC53-scaled-e1668876613671-1024x773.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/11/E0DE0C58-3F6C-4E80-88FC-64598D87FC53-scaled-e1668876613671-768x580.jpg 768w, https://www.todaishimbun.org/wp-content/uploads/2022/11/E0DE0C58-3F6C-4E80-88FC-64598D87FC53-scaled-e1668876613671-1536x1160.jpg 1536w, https://www.todaishimbun.org/wp-content/uploads/2022/11/E0DE0C58-3F6C-4E80-88FC-64598D87FC53-scaled-e1668876613671-2048x1546.jpg 2048w" sizes="(max-width: 578px) 100vw, 578px" /><figcaption id="caption-attachment-67631" class="wp-caption-text">庭作業中の寺西和夫さんと親しげに話す岩永さん</figcaption></figure>
<p>&nbsp;</p>
<p>　「このまちを再発見してくれた人です」。三尾に住む寺西和夫さんはそう話す……。</p>
<p>&nbsp;</p>
<p>　和歌山県美浜町三尾。南紀白浜空港から白浜駅に向かい、特急くろしおに乗れば40分で最寄りの御坊駅に着く。そこから車で30分、人口500人ほどの海沿いの小さなまちだ。</p>
<p>&nbsp;</p>
<figure id="attachment_67615" aria-describedby="caption-attachment-67615" style="width: 1478px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-67615 size-full" src="https://www.todaishimbun.org/wp-content/uploads/2022/11/S__46292997.jpg" alt="" width="1478" height="894" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/11/S__46292997.jpg 1478w, https://www.todaishimbun.org/wp-content/uploads/2022/11/S__46292997-300x181.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/11/S__46292997-1024x619.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/11/S__46292997-768x465.jpg 768w" sizes="(max-width: 1478px) 100vw, 1478px" /><figcaption id="caption-attachment-67615" class="wp-caption-text">古民家が多く残る三尾。屋根の白線は、強風に耐えるために瓦を漆喰（しっくい）で塗り固めた痕</figcaption></figure>
<p>&nbsp;</p>
<p>　三尾はカナダへの移民を多く送り出してきた歴史を持つ。明治初期、漁業権争いに敗れ困窮した村を立て直すべく工野儀兵衛氏がアメリカ大陸へ渡ったことをきっかけに、少なくとも2000人以上の村人が出稼ぎのため移住し、三尾は「アメリカ村」と呼ばれるようになった。</p>
<p>&nbsp;</p>
<p>　岩永さんは東大学部3年次に休学し、1年間三尾のゲストハウス「Guest house &amp; Bar　ダイヤモンドヘッド」を手伝いながら居候した。その間、移住の記憶を持つ世代とその周囲の人々への聞き取りや、まちに残っていた資料の収集を行い、2年前「中津フデ展」を開催。フデさんは、カナダに移住した経験を持ち、英語混じりの日本語を話す「アメリカ村の看板婆さん」だった。現在はその後続である「村尾敏夫展」を開催中だ。</p>
<p>&nbsp;</p>
<h3>移民の記憶を伝える「カナダミュージアム」</h3>
<p>&nbsp;</p>
<p>　両企画展の会場である「カナダミュージアム」にお邪魔した。迎えてくれたのは、自身もカナダ帰りの両親を持つ館長の三尾たかえさん。休学中の岩永さんを支えた人物でもある。</p>
<p>&nbsp;</p>
<figure id="attachment_67616" aria-describedby="caption-attachment-67616" style="width: 530px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-67616" src="https://www.todaishimbun.org/wp-content/uploads/2022/11/3-3-scaled.jpg" alt="" width="530" height="428" /><figcaption id="caption-attachment-67616" class="wp-caption-text">帰国した住民が建てた和洋折衷の古民家を利用したカナダミュージアム</figcaption></figure>
<p>&nbsp;</p>
<p>　「岩永くんも大人になったよね。最初来た時は、東京の坊っちゃんがこんな田舎に大丈夫かと思ったけど」と話す三尾さん。「東大生って、アルバイトにしても家庭教師とか塾講師とか『先生』っていう恵まれた立場で、高時給で働いていることが多いじゃない。飲食店で叱られながら低賃金でバイトする普通の大学生とは少し違う。岩永くんも、慣れない生活をしながら田舎の濃密な人間関係に溶け込むのは大変だったと思う。それでも、岩永くんは自分からこのまちに参加しようとしていたからね。移住の話を聞いてくれると、やっぱりおじいちゃんおばあちゃんたちはうれしいのよ」</p>
<p>&nbsp;</p>
<figure id="attachment_67620" aria-describedby="caption-attachment-67620" style="width: 621px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-67620" src="https://www.todaishimbun.org/wp-content/uploads/2022/11/cbcc5a2c75cd269d7a47fcaa915591b3-e1668873273797.jpg" alt="" width="621" height="419" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/11/cbcc5a2c75cd269d7a47fcaa915591b3-e1668873273797.jpg 1478w, https://www.todaishimbun.org/wp-content/uploads/2022/11/cbcc5a2c75cd269d7a47fcaa915591b3-e1668873273797-300x202.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/11/cbcc5a2c75cd269d7a47fcaa915591b3-e1668873273797-1024x691.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/11/cbcc5a2c75cd269d7a47fcaa915591b3-e1668873273797-768x518.jpg 768w" sizes="(max-width: 621px) 100vw, 621px" /><figcaption id="caption-attachment-67620" class="wp-caption-text">訪館ノートには、カナダからルーツをたどって来た人のメッセージが</figcaption></figure>
<p>&nbsp;</p>
<p>　併設のカフェの奥に進むと、三尾の移民の歴史を解説する常設展と、岩永さんによる「村尾敏夫展」がある。村尾敏夫さんは、三尾出身の両親の元、1920年にブリティッシュコロンビア州リッチモンド市スティーブストンに生まれた。日本で教育を受けるため三尾で幼少期を過ごすが、16歳の頃スティーブストンに戻り、第二次世界大戦下では他の日系カナダ人2万2000人と共に強制収用も経験した。戦後は一度三尾に帰るが、生活難から再びカナダへ。展示では、カナダの村尾さん宅で食べられていた日本食や、正月を日本酒で祝う家族の姿が展示されている。岩永さんは「海外で働くということが注目される今、過去に日本から移民した人が行った先でどのようなことを経験したのかを伝えたい。また日本人の移民の歴史を知ることで、日本に来る外国人の方々との垣根を少しでもなくすことができたらなと」</p>
<p>&nbsp;</p>
<figure id="attachment_67621" aria-describedby="caption-attachment-67621" style="width: 567px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-67621" src="https://www.todaishimbun.org/wp-content/uploads/2022/11/2-3-scaled.jpg" alt="" width="567" height="425" /><figcaption id="caption-attachment-67621" class="wp-caption-text">移民の歴史だけでなく、実際の生活を映し出すことに力を入れたという</figcaption></figure>
<p>&nbsp;</p>
<h3>日英両方で語り継ぐ「語り部ジュニア」</h3>
<p>&nbsp;</p>
<p>　カナダミュージアムの次は「語り部ジュニア」の活動に同行させてもらった。語り部ジュニアは、地元の子どもたちが三尾の歴史や名所を、日英両方の言語で語り継ぐ取り組み。講師として運営に携わるのは、学校の教員や熊野古道のガイドなどさまざまだ。取材当日は、地方創生を専攻する大正大学の学生を案内中だった。</p>
<p>&nbsp;</p>
<figure id="attachment_67622" aria-describedby="caption-attachment-67622" style="width: 747px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-67622 " src="https://www.todaishimbun.org/wp-content/uploads/2022/11/56FEF2CC-482A-474A-B9DF-B02CECB2C7D1-scaled-e1668873537571.jpg" alt="" width="747" height="510" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/11/56FEF2CC-482A-474A-B9DF-B02CECB2C7D1-scaled-e1668873537571.jpg 2502w, https://www.todaishimbun.org/wp-content/uploads/2022/11/56FEF2CC-482A-474A-B9DF-B02CECB2C7D1-scaled-e1668873537571-300x205.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/11/56FEF2CC-482A-474A-B9DF-B02CECB2C7D1-scaled-e1668873537571-1024x699.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/11/56FEF2CC-482A-474A-B9DF-B02CECB2C7D1-scaled-e1668873537571-768x524.jpg 768w, https://www.todaishimbun.org/wp-content/uploads/2022/11/56FEF2CC-482A-474A-B9DF-B02CECB2C7D1-scaled-e1668873537571-1536x1049.jpg 1536w, https://www.todaishimbun.org/wp-content/uploads/2022/11/56FEF2CC-482A-474A-B9DF-B02CECB2C7D1-scaled-e1668873537571-2048x1398.jpg 2048w" sizes="(max-width: 747px) 100vw, 747px" /><figcaption id="caption-attachment-67622" class="wp-caption-text">海鳥であるウミネコのフンで白くなるという「うみねこ島」を紹介する語り部ジュニア</figcaption></figure>
<p>&nbsp;</p>
<p>　毎週日曜日、廃校になった小学校で行われている勉強会に、時折顔を出す岩永さん。2020年には、カナダミュージアムのバーチャルツアーや、語り部ジュニアと京都外国語大生、東大生で意見交換を行う、東大の体験活動プログラムを企画した。</p>
<p>&nbsp;</p>
<p>　地元の人々と共に、語り部ジュニアの立ち上げに尽力したのは、財務省出身の西山巨章教授（大正大学）。定年間際に内閣府から、地方創生の補助役として美浜町役場に派遣された。「赴任後、三尾を歩く中で『アメリカ村』というバス停を見つけ、中学の社会科の授業で習ったあのまちかと気が付いた」と話す。その後、帰国した移民が建てた、洋風の古民家を再利用する計画を立て「空き家になっていた2軒のうち、片方をカナダミュージアムとして、もう片方をゲストハウス『遊心庵』としてオープンする手伝いをしました」。その他、三尾の公民館の二階を利用しレストラン「すてぶすとん」を設置。見る場所、泊まる場所、食べる場所、という観光誘致に必要なハード整備に協力した。</p>
<p>&nbsp;</p>
<figure id="attachment_67623" aria-describedby="caption-attachment-67623" style="width: 443px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-67623" src="https://www.todaishimbun.org/wp-content/uploads/2022/11/P1040065-scaled-e1668877952603.jpg" alt="" width="443" height="362" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/11/P1040065-scaled-e1668877952603.jpg 1995w, https://www.todaishimbun.org/wp-content/uploads/2022/11/P1040065-scaled-e1668877952603-300x245.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/11/P1040065-scaled-e1668877952603-1024x837.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/11/P1040065-scaled-e1668877952603-768x628.jpg 768w, https://www.todaishimbun.org/wp-content/uploads/2022/11/P1040065-scaled-e1668877952603-1536x1256.jpg 1536w" sizes="(max-width: 443px) 100vw, 443px" /><figcaption id="caption-attachment-67623" class="wp-caption-text">三尾に赴任していた時のことを話す西山教授</figcaption></figure>
<p>&nbsp;</p>
<p>　「何度も訪問してもらうにはソフト面の整備も大事」と考える中、地元の英語教師の出石美佐さんと語り部ジュニアを思いついたという。「移民の記憶をもつ世代が次々と亡くなっていき、語り部の育成が急務だという問題意識がありました。どうせならとことん若くし、ふるさと教育も兼ねて小中学生はどうだろうと。またカナダからルーツ探しに来る人も多いので、英語で話せる語り部にしようと決まった」と話す。官庁にいた経験を生かし、法律面のサポートや補助金の獲得を通じて、これらのまちづくりに参画してきた。岩永さんからFacebookで連絡を受け、ゲストハウスのオーナーにつなげたのも西山教授だ。</p>
<p>&nbsp;</p>
<h3>「内側の視点」でまちづくりに取り組む</h3>
<p>&nbsp;</p>
<p>　この日の最後、語り部ジュニアの講師や西山教授、大正大学の学生の前で、岩永さんは自身の移住の経験や三尾に対する思いを語った。</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-67720" src="https://www.todaishimbun.org/wp-content/uploads/2022/11/029f86d42ac0ca7e8071d120b75f94f4.jpg" alt="" width="2560" height="1457" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/11/029f86d42ac0ca7e8071d120b75f94f4.jpg 2560w, https://www.todaishimbun.org/wp-content/uploads/2022/11/029f86d42ac0ca7e8071d120b75f94f4-300x171.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/11/029f86d42ac0ca7e8071d120b75f94f4-1024x583.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/11/029f86d42ac0ca7e8071d120b75f94f4-768x437.jpg 768w, https://www.todaishimbun.org/wp-content/uploads/2022/11/029f86d42ac0ca7e8071d120b75f94f4-1536x874.jpg 1536w, https://www.todaishimbun.org/wp-content/uploads/2022/11/029f86d42ac0ca7e8071d120b75f94f4-2048x1166.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>&nbsp;</p>
<p>　「地方創生においては外からの視点が重要だと言われる一方で、そこに住む人々が持つ内側の視点もやはり大事だと思います。よそものは気が付かずに通り過ぎてしまうような歴史や、場の使われ方があるからです。</p>
<p>&nbsp;</p>
<p>　道の駅をリノベーションして、その周りにシェアキッチンを作ってお店を誘致し……、という画一的な方程式で地方が『創生』されていく中、美浜町はまだ昔のままの風景が残っていると思います。その土地らしさや今の風景を残した上で、地域に産業や職があるような状態にしたい。でもそれは1年や2年といったスケールではなく、もっと時間がかかることだと思います。ここに来たばかりの時は『ああすればいいのに！』と焦ることもありましたが、語り部ジュニアをはじめ、活動に参加している人は、それぞれの本業があるなか少しずつ続けているんですね。</p>
<p>&nbsp;</p>
<p>　僕自身は、大学院を修了したら三尾に移住する計画を立てています。そして、三尾を100年先も500人くらいの人が暮らせるまちにするために、自分も地域側に立って、模索していきたいと考えています」</p>
<p>&nbsp;</p>
<p>　官庁に務めた経験を活かし、制度の活用や予算を集めて計画を実現につなげた西山教授。三尾に愛着を持ち、自分の時間を割いて活動を続ける地域の人々。「外」とのつながりを生かして外部の注目を集める一方、フィールドワークで三尾の歴史を再発見し、伝える岩永さん。小さな「官民学」の輪が、美浜町三尾に新たな波を起こしつつある。</p>
<p>&nbsp;</p>
<p>【前編はこちら　岩永さんインタビュー】</p>
<blockquote class="wp-embedded-content" data-secret="B2BoBWM9g0"><p><a href="https://www.todaishimbun.org/mio1_20221122/">和歌山の「アメリカ村」に「留学」した東大生【前編】</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;和歌山の「アメリカ村」に「留学」した東大生【前編】&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/mio1_20221122/embed/#?secret=B2BoBWM9g0" data-secret="B2BoBWM9g0" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p>【写真追加】2022年11月23日12時45分、最後の写真を追加しました。</p>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>関連</em></h3>
</div>  </div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-author__news2">
<ul>
<p class="entry-author__name--news2"><i class="far fa-arrow-alt-circle-right"></i> 関連記事</p>		
  <li>
          <a href="https://www.todaishimbun.org/shibazonokakehashi/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大生が「将来の日本の縮図」埼玉県・芝園団地の地域問題に取り組む理由</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/the_act_of_killing/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">人を殺すのはなぜ悪い？ 映画『アクト・オブ・キリング』が全世界で注目されているわけ</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/ppcafe20160106/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">「政治を自ら考える、創造的な市民に」公共哲学カフェ　宮崎文彦先生インタビュー　</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/hsc151112/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">12月6日(日)人間の安全保障カフェ　高橋哲哉教授、綿貫円さんと沖縄を考える</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/issiis_20220624/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">企業4社と地域力創発に向けた産学連携研究を開始</p>
          </a>
        </li>
 
  	
    </ul>
  </div>		  
	<!-- ここまで関連いれます -->  
    <div class="footer__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/mio2_20221123/"
        data-layout="box_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/mio2_20221123/&text=「よそもの」東大生による記憶の継承と地方創生【後編】 - 東大新聞オンライン&via=utnp"
        data-count="vertical"
      >Tweet</a><!-- twitter -->

      <a
        href="https://b.hatena.ne.jp/entry/https://www.todaishimbun.org/mio2_20221123/"
        class="hatena-bookmark-button"
        data-hatena-bookmark-title="toudaisinnbunn"
        data-hatena-bookmark-layout="vertical-balloon"
        title="このエントリーをはてなブックマークに追加"
      >
        <img
          src="https://b.st-hatena.com/images/entry-button/button-only@2x.png"
          alt="このエントリーをはてなブックマークに追加"
          width="20"
          height="20"
          style="border: none;"
        >
      </a><!-- hatena -->
    </div><!-- .sns-share -->


    <nav class="navigation post-navigation" role="navigation">
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f50899-p67614-o1" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/mio2_20221123/#wpcf7-f50899-p67614-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="50899" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f50899-p67614-o1" />
<input type="hidden" name="_wpcf7_container_post" value="67614" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:50899,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false}}" />
<input type="hidden" name="_wpcf7_key" value="%e7%84%a1%e9%a1%8c" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="5f73bf087d" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> お名前 (必須)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> メールアドレス (必須)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-889"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-889[]" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開不可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開不可</span></span></span></span></p>
<p><label> メッセージ本文<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="38"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
	<!-- 意見フォーム -->  	
	<div class="cf7sg-container"><div id="cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" class="cf7-smart-grid has-grid key_%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3"><div role="form" class="wpcf7" id="wpcf7-f51904-p67614-o2" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/mio2_20221123/#wpcf7-f51904-p67614-o2" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="51904" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f51904-p67614-o2" />
<input type="hidden" name="_wpcf7_container_post" value="67614" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:51904,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false}}" />
<input type="hidden" name="_wpcf7_key" value="%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="5f73bf087d" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="container">
  <div class="row">
    <div class="columns full">
      <div class="field"><label>この記事に関するご意見・ご感想<em>*</em></label><span class="wpcf7-form-control-wrap textarea-63"><textarea name="textarea-63" cols="40" rows="5" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>お名前<em>*</em></label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
      <div class="field"><label>メールアドレス<em>*</em></label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>コメントの公開</label><span class="wpcf7-form-control-wrap radio-861"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><label><input type="radio" name="radio-861" value="可" checked="checked" /><span class="wpcf7-list-item-label">可</span></label></span><span class="wpcf7-list-item last"><label><input type="radio" name="radio-861" value="不可" /><span class="wpcf7-list-item-label">不可</span></label></span></span></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label><em>*</em>は必須です</label><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" />
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div><p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="89"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div></div>  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="https://www.todaishimbun.org/author/matsuzakiayaka/">
      <img alt='' src='https://www.todaishimbun.org/wp-content/uploads/2020/11/fd12f27cf8dbbcd9afc5d28bd7a1dd9e-96x96.jpg' srcset='https://www.todaishimbun.org/wp-content/uploads/2020/11/fd12f27cf8dbbcd9afc5d28bd7a1dd9e-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>    </a>
    <a class="entry-author__name" href="https://www.todaishimbun.org/author/matsuzakiayaka/">
      松崎文香    </a>
    <p class="entry-author__profile">工学部3年。文化面所属。昨日より「まし」な世の中を目指して、微力を尽くしたいと思っています。</p>
  </div>

  <div class="entry-author__news">

</div><!-- .entry-author -->

<div class="related-author-post">
	  <h4 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h4>
  <div class="row">	  
	  <div id="_popIn_recommend"></div>
	  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/todaishimbun.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>
	  
    
    <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/origin_of_words20191220/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2019/12/3-1.png) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/origin_of_words20191220/">ことばの源を探る　ことばの獲得と新たな言語の誕生から</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2019年12月20日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" rel="tag">文化</a><a href="https://www.todaishimbun.org/tag/%e8%a8%80%e8%aa%9e/" rel="tag">言語</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 			row__grid--bottom-yellow">
          <a href="https://www.todaishimbun.org/keyperson_20210910/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/09/11c83a89a869f0e60918d216e5690831-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">報道特集
	
				  				              </p>
            <a href="https://www.todaishimbun.org/keyperson_20210910/">【新体制のキーパーソンに聞く】社会から変わらせられるのではなく、自ら変えていく　林香里理事・副学長（国際、ダイバーシティ担当）</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年09月10日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%80%e3%83%bc/" rel="tag">ジェンダー</a><a href="https://www.todaishimbun.org/tag/%e5%a0%b1%e9%81%93%e7%89%b9%e9%9b%86/" rel="tag">報道特集</a><a href="https://www.todaishimbun.org/tag/%e5%a4%9a%e6%a7%98%e6%80%a7/" rel="tag">多様性</a><a href="https://www.todaishimbun.org/tag/%e7%95%99%e5%ad%a6%e7%94%9f/" rel="tag">留学生</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/quantum_education_20210928/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/09/604BC04C-EEFE-4107-BB72-C3B583289DDA-1024x684.jpeg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/quantum_education_20210928/">東大と量子コンピュータ　②量子教育</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年09月29日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc/" rel="tag">テクノロジー</a><a href="https://www.todaishimbun.org/tag/%e5%b7%a5%e5%ad%a6/" rel="tag">工学</a><a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" rel="tag">教育</a><a href="https://www.todaishimbun.org/tag/%e7%89%a9%e7%90%86%e5%ad%a6/" rel="tag">物理学</a><a href="https://www.todaishimbun.org/tag/%e7%94%a3%e5%ad%a6%e5%8d%94%e5%89%b5/" rel="tag">産学協創</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/osawa20200417/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2020/04/A8618CC8-54E3-466B-B16F-CDFB6DAED82B-1024x993.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/osawa20200417/">大澤昇平氏の差別発言　越塚登情報学環長が対応を振り返る　</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2020年04月17日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" rel="tag">大学生活</a><a href="https://www.todaishimbun.org/tag/%e6%83%85%e5%a0%b1%e5%ad%a6%e7%92%b0%e3%83%bb%e5%ad%a6%e9%9a%9b%e6%83%85%e5%a0%b1%e5%ad%a6%e5%ba%9c/" rel="tag">情報学環・学際情報学府</a><a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" rel="tag">教育</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/americanfootball_20220912/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/09/ed30a5983f31c5286681aecc58212195-1024x680.jpeg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/americanfootball_20220912/">【東大アメフト】中大戦　残り15秒の大逆転劇で白星発進</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2022年09月12日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88/" rel="tag">アメフト</a><a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%83%a9%e3%82%a4%e3%83%95/" rel="tag">キャンパスライフ</a><a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" rel="tag">スポーツ</a><a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" rel="tag">大学生活</a><a href="https://www.todaishimbun.org/tag/%e5%ad%a6%e7%94%9f%e7%94%9f%e6%b4%bb/" rel="tag">学生生活</a><a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" rel="tag">部活・サークル</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 										row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/campusnohito_20211120/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/11/df12f5f7f43b628bb2e149b3db23475a.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">キャンパスライフ

				              </p>
            <a href="https://www.todaishimbun.org/campusnohito_20211120/">【キャンパスのひと】世界と文学から日本を見つめる 関理々子さん（文・3年）</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年11月20日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" rel="tag">キャンパスのひと</a></div>
          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->


<div class="related-author-post">
          	
    </div><!-- related post -->


        
    </main><!-- #main -->
</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

              <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank" onclick="ga('send','event','banner','click','koushi-thumb-300xauto-242',1);" rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div>
<h2 class="site-sidebar__h2">アクセスランキング TOP5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-yellow rank-title">インタビュー

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/iokibe_20221119/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/11/26467eb733a8625fdc0a25a7d9fc45fa-1024x682.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/iokibe_20221119/">「読書」と「議論」　 知の基盤作った学生時代　五百旗頭薫教授インタビュー【前編】</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/2021ranking_20220829/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/08/876e37976c27f72d744f6f6d73a4e190.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/2021ranking_20220829/">【22卒東大生就職状況】学部生首位は2年連続楽天　院生は4年ぶりにアクセンチュアがトップへ</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-yellow rank-title">インタビュー

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/iokibe_20221120/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/11/0082d68a0d09f835785b0e1acea9ee50-1024x682.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/iokibe_20221120/">「読書」と「議論」　 知の基盤作った学生時代　五百旗頭薫教授インタビュー　【後編】</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">教養

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/helium2_nmr_20221106/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/10/824550ac523cb9ce38d564a5df41d653-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/helium2_nmr_20221106/">【連載】東大のヘリウム事情②　ヘリウムで見える量子の世界</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-green rank-title">イベント

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/komabasai_20221118/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/11/a8236a39baa8d312d8b2d9c81b97a35d-1024x682.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/komabasai_20221118/">【駒場祭2022】東大新聞おすすめ企画を一挙見！</a>
                    </div>

                                                
                              <a href="https://www.todaishimbun.org/ramune20181005/" class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
            </p>
            <div class="widget-area__card--rank2">
              <p class="rank-title--pr">PUBLIC RELATIONS</p>
              <p>東大生も愛用　ぶどう糖90％の意外なお菓子とは？</p>
            </div>
          </a>
                              
 <!-- <a href="https://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと見る<i class="far fa-arrow-alt-circle-right fa-lg"></i></a> -->
</div>
</div><!-- Ranking -->

<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_67143"><a href="https://linecorp.com/ja/career/newgrads/?utm_source=tn&utm_medium=banner&utm_campaign=newgrads2024" rel="noopener nofollow sponsored noreferrer" target="_blank"><a href="https://linecorp.com/ja/career/newgrads/?utm_source=tn&utm_medium=banner&utm_campaign=newgrads2024" rel="noopener nofollow sponsored noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2022/10/1664175295741.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-67144" /></a></div></div><!-- Ads Random -->

<!-- タグ一覧 -->
<h2 class="site-sidebar__h2">タグから記事を検索</h2>
<div class="widget-area__card_2">
	  <div class="tagcloud">
		  <a href="https://www.todaishimbun.org/tag/ai/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 9pt;">AI</a>
<a href="https://www.todaishimbun.org/tag/it/" class="tag-cloud-link tag-link-22 tag-link-position-2" style="font-size: 9pt;">IT</a>
<a href="https://www.todaishimbun.org/tag/obog/" class="tag-cloud-link tag-link-32 tag-link-position-3" style="font-size: 9pt;">OBOG</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88/" class="tag-cloud-link tag-link-41 tag-link-position-4" style="font-size: 9pt;">アメフト</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%a2/" class="tag-cloud-link tag-link-568 tag-link-position-5" style="font-size: 9pt;">キャリア</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9/" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 9pt;">キャンパス</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" class="tag-cloud-link tag-link-823 tag-link-position-7" style="font-size: 9pt;">キャンパスのひと</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%83%a9%e3%82%a4%e3%83%95/" class="tag-cloud-link tag-link-294 tag-link-position-8" style="font-size: 9pt;">キャンパスライフ</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%80%e3%83%bc/" class="tag-cloud-link tag-link-471 tag-link-position-9" style="font-size: 9pt;">ジェンダー</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-64 tag-link-position-10" style="font-size: 9pt;">スポーツ</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc/" class="tag-cloud-link tag-link-1077 tag-link-position-11" style="font-size: 9pt;">テクノロジー</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a1%e3%83%87%e3%82%a3%e3%82%a2/" class="tag-cloud-link tag-link-94 tag-link-position-12" style="font-size: 9pt;">メディア</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a9%e3%82%af%e3%83%ad%e3%82%b9/" class="tag-cloud-link tag-link-98 tag-link-position-13" style="font-size: 9pt;">ラクロス</a>
<a href="https://www.todaishimbun.org/tag/%e4%ba%94%e6%9c%88%e7%a5%ad/" class="tag-cloud-link tag-link-114 tag-link-position-14" style="font-size: 9pt;">五月祭</a>
<a href="https://www.todaishimbun.org/tag/%e4%bb%95%e4%ba%8b/" class="tag-cloud-link tag-link-122 tag-link-position-15" style="font-size: 9pt;">仕事</a>
<a href="https://www.todaishimbun.org/tag/%e5%85%a5%e8%a9%a6%e3%83%bb%e5%8f%97%e9%a8%93/" class="tag-cloud-link tag-link-1088 tag-link-position-16" style="font-size: 9pt;">入試・受験</a>
<a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4/" class="tag-cloud-link tag-link-455 tag-link-position-17" style="font-size: 9pt;">受験生応援</a>
<a href="https://www.todaishimbun.org/tag/%e5%9b%bd%e9%9a%9b/" class="tag-cloud-link tag-link-398 tag-link-position-18" style="font-size: 9pt;">国際</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6/" class="tag-cloud-link tag-link-150 tag-link-position-19" style="font-size: 9pt;">大学</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-152 tag-link-position-20" style="font-size: 9pt;">大学生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%ad%a6%e7%94%9f%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-364 tag-link-position-21" style="font-size: 9pt;">学生生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e6%b4%bb/" class="tag-cloud-link tag-link-165 tag-link-position-22" style="font-size: 9pt;">就活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e8%81%b7/" class="tag-cloud-link tag-link-534 tag-link-position-23" style="font-size: 9pt;">就職</a>
<a href="https://www.todaishimbun.org/tag/%e6%94%bf%e6%b2%bb/" class="tag-cloud-link tag-link-174 tag-link-position-24" style="font-size: 9pt;">政治</a>
<a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" class="tag-cloud-link tag-link-176 tag-link-position-25" style="font-size: 9pt;">教育</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" class="tag-cloud-link tag-link-504 tag-link-position-26" style="font-size: 9pt;">文化</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" class="tag-cloud-link tag-link-835 tag-link-position-27" style="font-size: 9pt;">新型コロナウイルス</a>
<a href="https://www.todaishimbun.org/tag/%e6%98%a0%e7%94%bb/" class="tag-cloud-link tag-link-186 tag-link-position-28" style="font-size: 9pt;">映画</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac/" class="tag-cloud-link tag-link-188 tag-link-position-29" style="font-size: 9pt;">本</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac%e9%83%b7/" class="tag-cloud-link tag-link-189 tag-link-position-30" style="font-size: 9pt;">本郷</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e4%ba%ac%e5%85%ad%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-1023 tag-link-position-31" style="font-size: 9pt;">東京六大学野球</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%95%99%e5%93%a1/" class="tag-cloud-link tag-link-1061 tag-link-position-32" style="font-size: 9pt;">東大教員</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%96%b0%e8%81%9e/" class="tag-cloud-link tag-link-317 tag-link-position-33" style="font-size: 9pt;">東大新聞</a>
<a href="https://www.todaishimbun.org/tag/%e7%95%99%e5%ad%a6/" class="tag-cloud-link tag-link-214 tag-link-position-34" style="font-size: 9pt;">留学</a>
<a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" class="tag-cloud-link tag-link-218 tag-link-position-35" style="font-size: 9pt;">研究</a>
<a href="https://www.todaishimbun.org/tag/%e7%a4%be%e4%bc%9a/" class="tag-cloud-link tag-link-697 tag-link-position-36" style="font-size: 9pt;">社会</a>
<a href="https://www.todaishimbun.org/tag/%e8%a1%a8%e5%bd%b0/" class="tag-cloud-link tag-link-1074 tag-link-position-37" style="font-size: 9pt;">表彰</a>
<a href="https://www.todaishimbun.org/tag/%e8%b5%b7%e6%a5%ad/" class="tag-cloud-link tag-link-237 tag-link-position-38" style="font-size: 9pt;">起業</a>
<a href="https://www.todaishimbun.org/tag/%e8%bb%9f%e5%bc%8f%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-283 tag-link-position-39" style="font-size: 9pt;">軟式野球</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%a3%e8%bc%89/" class="tag-cloud-link tag-link-1047 tag-link-position-40" style="font-size: 9pt;">連載</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%b2%e5%ad%a6%e9%81%b8%e6%8a%9e/" class="tag-cloud-link tag-link-340 tag-link-position-41" style="font-size: 9pt;">進学選択</a>
<a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" class="tag-cloud-link tag-link-1069 tag-link-position-42" style="font-size: 9pt;">部活・サークル</a>
<a href="https://www.todaishimbun.org/tag/%e9%9f%b3%e6%a5%bd/" class="tag-cloud-link tag-link-250 tag-link-position-43" style="font-size: 9pt;">音楽</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4/" class="tag-cloud-link tag-link-251 tag-link-position-44" style="font-size: 9pt;">駒場</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4%e7%a5%ad/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 9pt;">駒場祭</a>          <a href="https://www.todaishimbun.org/tag/お役立ち情報/" target= "_blank"><font size="2">お役立ち情報</font></a>
	</div>
    
</div><br>
			<!-- 東京大学新聞社からのお知らせ -->
							  <h2 class="site-sidebar__h2">東京大学新聞社からのお知らせ</h2>
<div class="widget-area__card_2">

								 				<a href="https://www.todaishimbun.org/company/202211/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年11月号『駒場祭特集号』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/freshbook2022/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年 東京大学入学記念アルバムのご案内</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202210/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年10月号『読書とスポーツの秋特集号』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202209/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年9月号『受験生特集号』</p>
					    </a>
<br>
											  </div>
							  <br>
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="https://www.todaishimbun.org/welcome/"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/Recruitmentwriters.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div><div class="dfad dfad_pos_2 dfad_last" id="_ad_63917"><a href="https://forms.gle/JmogBS8uqu95aAfAA" rel="noopener nofollow noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2022/05/otameshi2022.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-63915" /></a></div></div><!-- writer_recruitment -->
							  <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank" rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/05/bn_2021.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->
               
                              <a href="https://utnp.stores.jp/items/612c8ebce50c0b1f206f7e33" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/09/book_2022.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
                              
                              <a href="https://utnp.stores.jp/items/5f61ba5c3ae0f44a6463bb05" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/book_2021.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

							  <a href="https://utnp.stores.jp/?category_id=56af0e4d3cd482f85d00039e" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/kaitougou_bt02.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

        <a href="https://utnp.stores.jp/?category_id=56af0e3cef33775b59000394" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/09/jyutoku21_bt1.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
      
 <!-- #secondary -->

    </div><!-- .row -->
	</div><!-- #content -->
</div>
</div>

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
  <div class="container">
<a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
	  </div>
  <!-- Page Top -->

  <footer id="colophon" class="site-footer">
<div class="site-info container">
        <div class="row">
 <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_logo2021.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->
            <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="https://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="https://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="https://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="https://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="https://www.todaishimbun.org//recruitment/">ライター募集</a>
			<a href="https://www.todaishimbun.org//advertisement/">広告掲載のご案内</a>

          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->
            
                   <div class="col-xs-4 js-matchHeight">
<p class="footer__copy--left_2">東大新聞オンラインは、東京大学に所属する学生らで構成する公益財団法人東京大学新聞社が運営するニュースサイトです。1920年の『帝國大学新聞』創刊以来、東京大学に基盤を置き、かつ東京大学からは組織的・人的・財政的に独立した立場から、知識・情報の発信、交流を行っています。</p>
      </div>
           
           <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>  
         
      </div>
      
       </div>
      
<!-- .footer__copy__module -->

  </footer><!-- #colophon -->




<!-- #page -->

<!-- User Heat Tag -->
<script type="text/javascript">
(function(add, cla){window['UserHeatTag']=cla;window[cla]=window[cla]||function(){(window[cla].q=window[cla].q||[]).push(arguments)},window[cla].l=1*new Date();var ul=document.createElement('script');var tag = document.getElementsByTagName('script')[0];ul.async=1;ul.src=add;tag.parentNode.insertBefore(ul,tag);})('//uh.nakanohito.jp/uhj2/uh.js', '_uhtracker');_uhtracker({id:'uh9jHL65DN'});
</script>
<!-- End User Heat Tag --><link rel='stylesheet' id='contact-form-7-css'  href='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-grid-layout-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/css/cf7-grid-layout-public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-grid-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/assets/css.gs/smart-grid.css?ver=4.4.3' type='text/css' media='all' />
<style id='smart-grid-inline-css' type='text/css'>
:root {--max-cf7sg-form-width: 940px } @media (max-width: 480px) {.cf7sg-container .cf7-smart-grid.has-grid form .container .row .columns {float: none;margin: 0;width: 100%;}}
</style>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeE45EeAAAAADmSwbAklLwnLnM8sqihkhkZo7UI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeE45EeAAAAADmSwbAklLwnLnM8sqihkhkZo7UI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/navigation.js?ver=20120206' id='_dev-navigation-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/skip-link-focus-fix.js?ver=20130115' id='_dev-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap-sprockets.js?ver=3.3.4' id='bootstrap-sprockets-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.matchHeight-min.js?ver=0.6.0' id='matchHeight-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/share_count.js?ver=1.0.0' id='share_count-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.1.1' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/assets/public.js?ver=2.1.3' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=5.5.11' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.2' id='quads-admin-ads-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script defer type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664394497' id='akismet-frontend-js'></script>
<script type='text/javascript' id='cf7-grid-layout-js-extra'>
/* <![CDATA[ */
var cf7sg = {"url":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php","submit_disabled":"Disabled! To enable, check the acceptance field.","max_table_rows":"You have reached the maximum number of rows.","table_labels":"1","debug":"1","cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/js/cf7-grid-layout-public.js?ver=4.4.3' id='cf7-grid-layout-js'></script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'102758686',post:'67614',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '67614' ]);
</script>
			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			
<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

  
  <!-- <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script> --><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
