<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>学生間の性暴力を防ぐために　東大生有志のワークショップに女子部員が参加した - 東大新聞オンライン</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.todaishimbun.org/believe_campaign20170518/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="学生間の性暴力を防ぐために　東大生有志のワークショップに女子部員が参加した - 東大新聞オンライン" />
<meta property="og:description" content="　大学生間の性暴力事件「キャンパス・レイプ」を防ぐために性行為での「同意」について考えるワークショップ「これからの『性』の話をしよう」が、東大生有志により4月25日に駒場キャンパスで開かれた。同ワークショップは東大生有志 &hellip;" />
<meta property="og:url" content="http://www.todaishimbun.org/believe_campaign20170518/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="article:publisher" content="https://www.facebook.com/utnp.org" />
<meta property="article:tag" content="キャンパスライフ" />
<meta property="article:tag" content="大学生活" />
<meta property="article:section" content="EVENT" />
<meta property="article:published_time" content="2017-05-18T06:00:49+09:00" />
<meta property="article:modified_time" content="2017-05-17T21:53:53+09:00" />
<meta property="og:updated_time" content="2017-05-17T21:53:53+09:00" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2017/05/901d60280df8798c2e9c78e82fdfdf3b.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="　大学生間の性暴力事件「キャンパス・レイプ」を防ぐために性行為での「同意」について考えるワークショップ「これからの『性』の話をしよう」が、東大生有志により4月25日に駒場キャンパスで開かれた。同ワークショップは東大生有志 [&hellip;]" />
<meta name="twitter:title" content="学生間の性暴力を防ぐために　東大生有志のワークショップに女子部員が参加した - 東大新聞オンライン" />
<meta name="twitter:site" content="@utnp" />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2017/05/901d60280df8798c2e9c78e82fdfdf3b.jpg" />
<meta name="twitter:creator" content="@utnp" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fbelieve_campaign20170518%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fbelieve_campaign20170518%2F&#038;format=xml" />
    <script type="text/javascript">
    (function(){
            var t = function(){
                window._pt_sp_2 = [];
                _pt_sp_2.push('setAccount,6e01d36a');
                var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
                (function() {
                    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
                    atag.src = _protocol + 'js.ptengine.com/pta.js';
                    var stag = document.createElement('script'); stag.type = 'text/javascript'; stag.async = true;
                    stag.src = _protocol + 'js.ptengine.com/pts.js';
                    var s = document.getElementsByTagName('script')[0]; 
                    s.parentNode.insertBefore(atag, s);s.parentNode.insertBefore(stag, s);
                })();
            }
            if(window.attachEvent){
                window.attachEvent("onload",t);
            }else if(window.addEventListener){
                window.addEventListener("load",t,false);
            }else{
                t();
            }
        })();
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65840746-1', 'auto');
    ga('send', 'pageview');

  </script><!-- Google Analytics -->
  
</head>

<body id="pagetop">

<!-- Google Tag Manager >
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7ZCQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7ZCQC');</script>
<! End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20170516/">2017年5月16日五月祭特集号発売</a>　　<a href="http://www.todaishimbun.org/company/todaiseigenteikakaku/">東大生限定価格にて購読ご希望の方へ</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--green">

		
			
	<article id="post-29736" class="post-29736 post type-post status-publish format-standard has-post-thumbnail hentry category-event category-pick_up tag-294 tag-152">

  <header class="entry-header">
          <p class="row__grid--texttitle-green entry-header__title">EVENT

    
    <span class="main-slide__date">2017年5月18日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/believe_campaign20170518/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/believe_campaign20170518/&text=学生間の性暴力を防ぐために　東大生有志のワークショップに女子部員が参加した - 東大新聞オンライン&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/believe_campaign20170518/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">学生間の性暴力を防ぐために　東大生有志のワークショップに女子部員が参加した</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/event/" class="card--grid-category" title="View all posts in EVENT">EVENT</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p>　大学生間の性暴力事件「キャンパス・レイプ」を防ぐために性行為での「同意」について考えるワークショップ「これからの『性』の話をしよう」が、東大生有志により4月25日に駒場キャンパスで開かれた。同ワークショップは東大生有志「Believeキャンペーン@東大」が学部生・院生らを対象に主催したもので、昨年5月に東大生5人が女子大学生への強制わいせつ容疑で逮捕された事件や、他大学で起こったキャンパス・レイプをきっかけとしている。大学で「同意」について考える国内初のワークショップに弊紙記者2人も参加し、お互いを尊重できる性のあり方などについて20人程度の学生らと意見を交わした。<strong>（取材・矢野祐佳、分部麻里）</strong></p>
<p>&nbsp;</p>
<figure id="attachment_29738" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-29738 size-full" src="http://www.todaishimbun.org/wp-content/uploads/2017/05/9b30f22054e46f9e3a31c30fd2a9c1a0.jpg" alt="" width="800" height="533" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/05/9b30f22054e46f9e3a31c30fd2a9c1a0.jpg 800w, http://www.todaishimbun.org/wp-content/uploads/2017/05/9b30f22054e46f9e3a31c30fd2a9c1a0-300x200.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2017/05/9b30f22054e46f9e3a31c30fd2a9c1a0-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">日本における性暴力事件の現状について説明する主催者</figcaption></figure>
<p>&nbsp;</p>
<h3>だまされても、強要されても、日本では「強姦罪」が成立しない</h3>
<p>&nbsp;</p>
<p>　プログラム前半では主催者から、日本での性暴力の現状や110年ぶりに改正予定の刑法の性犯罪規定に関する論点の説明を受けた。</p>
<p>&nbsp;</p>
<p>　初めに、性行為に至るまでの六つの状況として①「殺す」など脅される②だまされてホテルに連れ込まれる③夫婦間で、気が進まないのに「夫婦だから」と押し切られる④親子間で、親（子）から押し切られる⑤上司に強要される⑥意識をなくしている―が挙げられ、参加者は各々が「性暴力に該当すると思うもの」を選んだ。記者（矢野）は六つ全てを選択した。</p>
<p>&nbsp;</p>
<p>　その後、答え合わせも含めた説明が始まった。英国・米国などの現行の法律では六つの事例全てで強姦罪が成立する一方で、驚くことに日本ではどの事例も成立するとは限らない。他国と著しい差が生じるのは、日本の刑法の性犯罪規定が1907年（明治40年）に制定されたままだからだ。来年の国会で刑法が改正されても、新たに強姦罪が成立するのは親子間の場合のみで残りの五つの場合は現状と変わらないという。主催者の一人は「欧米諸国が『同意のない性行為は犯罪』と位置付けているのに対し、日本では同意の所在ではなく『被害者が抵抗できないほどの暴力や脅迫があったからレイプ』という定義が変わらないことが大きな課題」と語った。</p>
<p>&nbsp;</p>
<p>　また、<a href="http://www.gender.go.jp/policy/no_violence/e-vaw/chousa/pdf/h26danjokan-8.pdf" target="_blank" rel="noopener noreferrer">内閣府男女共同参画局「男女間における暴力に関する調査（平成26年度調査）」</a>によると「異性から無理やりに性交されたことがあった人」が回答した「加害者との関係」のうち、75％が配偶者・家族・知人など見知った人であるという。主催者は「大学生が知り合いの学生に乱暴するキャンパス・レイプでは、周囲との関係を気にする被害者が性暴力を打ち明けられない、同意の上の行為だったと加害者が誤解しやすい、など様々な問題が生じている」と解説した。記者（分部）は「レイプ」と聞くと見ず知らずの人から受ける暴力だと考えてしまいがちだったが、知り合い同士の性暴力が多数という事実に驚いた。</p>
<p>&nbsp;</p>
<figure id="attachment_29746" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-29746 size-full" src="http://www.todaishimbun.org/wp-content/uploads/2017/05/50e485d935320c10cd4498e4d21c0fed.jpg" alt="" width="800" height="600" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/05/50e485d935320c10cd4498e4d21c0fed.jpg 800w, http://www.todaishimbun.org/wp-content/uploads/2017/05/50e485d935320c10cd4498e4d21c0fed-300x225.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2017/05/50e485d935320c10cd4498e4d21c0fed-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">主催者側がロールプレイの見本を見せる。男性役を女性が、女性役を男性が演じた</figcaption></figure>
<h3> </h3>
<h3>同意を得る責任は常にアクションを「起こす」側に</h3>
<p>&nbsp;</p>
<p>　プログラムの後半では前半の説明を基に、ロールプレイを通して性行為での「同意」について参加者と議論した。</p>
<p>&nbsp;</p>
<p>　ロールプレイは、男子大学生「B男」と彼に好意を抱く同級生の女子大学生「A子」がデートを楽しんだ後、成り行きでB男の部屋に行き、互いの意思を明確にしないまま困惑するA子をB男が押し切って性行為に及び、経験を得たことにB男が喜ぶ一方でA子がショックを受けるというシナリオ。参加者は4、5人のグループに分かれ、初めに性行為の当事者の片方がショックを受ける結果になった原因を話し合った。</p>
<p>&nbsp;</p>
<p>　参加者からは「押し切れたから同意が取れた、とB男が思い込んでしまったこと」「まだ付き合っていない相手との距離の縮め方にA子とB男で認識の差があったのに、確認を取らなかったこと」など、意思確認の不十分さに触れる意見が多く上がった。ある男子学生からは「B男が性行為に及ぶ前までA子は普通に接しているので、A子の言動だけを見て、『性行為を持ちかけたら嫌がられるだろう』とB男が判断するのは難しい」との声も。記者（分部）は、同意を確認するために互いの感情を理解することの難しさとその重要性を改めて実感した。</p>
<p>&nbsp;</p>
<p>　ここで主催者から「互いの同意に基づいていれば、性行為は本来ポジティブなアクション」という解説が入る。「同意を得る責任は常にアクションを起こす側にある」。相手が抵抗しなくても、NOだとはっきり言わなくても、それは同意を得たことにはならず、アクションを起こす側は同意を得るまで適切に振る舞う責任があるという。性暴力事件が報じられるたびに、「被害者もはっきり『嫌』と言わなかったのでは」など被害者の責任に触れる意見が挙がることに違和感を抱いていた記者（矢野）には納得のいく説明だった。</p>
<p>&nbsp;</p>
<p>　続いてその「同意」に注目し、「同意が取れている状態、同意が取れていない状態」を再びグループや全体で話し合った。参加者は「同意とは押し切ろうとしてくる相手の意見を受け入れることではなく、お互いの考えをはっきりと言い、双方が納得できる落としどころを見つけること」「部分的な同意を得たからといって次の行動が自動的に許されるわけではない」など意見を出していた。</p>
<p>&nbsp;</p>
<p>　話し合いを踏まえ、グループはそれぞれに「同意」の定義をまとめた。あるグループは「『同意』とは、確認することで双方が納得する形で意見が一致すること」と発表した。記者（分部）のグループでは「対等な立場」や「正直な意見」、「相手の尊重」がキーワードとして掲げられた。同意は、さまざまな状況が絡み合って得られるもの。定義を考えることで、性行為においてアクションを起こす際に相手とどう向き合えばいいのか理解を深められたと思う。</p>
<p>&nbsp;</p>
<figure id="attachment_29739" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-29739 size-full" src="http://www.todaishimbun.org/wp-content/uploads/2017/05/901d60280df8798c2e9c78e82fdfdf3b.jpg" alt="" width="800" height="600" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/05/901d60280df8798c2e9c78e82fdfdf3b.jpg 800w, http://www.todaishimbun.org/wp-content/uploads/2017/05/901d60280df8798c2e9c78e82fdfdf3b-300x225.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2017/05/901d60280df8798c2e9c78e82fdfdf3b-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">記者（分部）のグループでまとめた同意の定義</figcaption></figure>
<p>&nbsp;</p>
<h3>「同意なき性行為は犯罪です」</h3>
<p>　このプログラムは大学で「同意」について話し合う初の試み。最後に全員でプログラム全体のフィードバックを行った。参加者の一人は「同意のない性行為は犯罪である、ということをしっかり認識できるよい機会となった」と振り返った。</p>
<p>&nbsp;</p>
<p>　一方で、「このようなプログラムに参加するのは、もともと相手を思いやる意識が高い人。キャンパス・レイプを起こす人、起こす可能性が高い人はそもそも性暴力についてきちんと考えようと思いにくいだろう。そのような人たちに『同意のない性行為は犯罪』というメッセージをどう届けるのかは課題ではないか」といった指摘も。主催者は「その指摘は企画考案時からの懸念でもあったため、これから考えていかねばならない」と改善に意欲を見せた。</p>
<p>&nbsp;</p>
<p>　キャンパス・レイプを防ぐために、性暴力への関心が薄い層にどう働きかけていくのか。今後の動向に注目だ。</p>
<p>&nbsp;</p>
<h3>東大生有志へのインタビュー</h3>
<p>&nbsp;</p>
<p>　東大でワークショップを開催した理由について、Believeキャンペーン＠東大の代表の佐々木弘一さん（人文社会系・修士1年）は「東大生に性暴力事件について当事者意識を持ってほしかった」と語る。きっかけは昨年5月に起きた東大生による性暴力事件。「事件について周囲と話していると、『あの事件は特殊な人が起こしたもので、自分とは無関係だ』と考える人が多いように思えました」。性暴力事件への当事者意識が薄いことに違和感を覚えた佐々木さんは、今年3月にBelieveキャンペーンが行っていた他のワークショップに参加。東大でも同様のワークショップを開くことを決め、有志を集めて今回の開催に漕ぎつけた。</p>
<p>&nbsp;</p>
<p>　「キャンパス・レイプは決して他人事ではなく、誰にでも起こりうることです。ワークショップを通じて、より多くの東大生に、性について考える機会をもってもらいたいですね」</p>
<hr />
<p>　Believeキャンペーン＠東大は5月24日に第2回ワークショップを開催する。詳細は<a href="https://www.facebook.com/events/633324003539689/" target="_blank" rel="noopener noreferrer">イベントページ</a>から確認できる。</p>
<p><strong>【開催概要】</strong></p>
<p>第2回　これからの「性」のあり方を考えよう―性における「暴力」とは？―</p>
<p>　日本での性暴力の実態、現行刑法改正の論点などを紹介する「レクチャー・パート」と、そうした知識を踏まえ、実際にどのように相手を尊重することができるかを学ぶ「ワークショップ・パート」の2部構成。</p>
<p>日時：5月24日（水）19:00〜21:00（18:50開場）</p>
<p>場所：駒場キャンパス5号館513教室</p>
<p>参加対象者：東大の学部生・院生</p>
<p>参加費：資料代として100円</p>
<p>定員：20人程度。参加申し込みは<a href="https://docs.google.com/forms/d/e/1FAIpQLSes1XxnzW-yfIxag65ic7i7LGV03rGh2ilCDUzc2DhqyaQJhw/viewform" target="_blank" rel="noopener noreferrer">フォーム</a>から</p>
<p>問い合わせ：<a href="mailto:consentworkshop.utokyo@gmail.com" target="_blank" rel="noopener noreferrer">consentworkshop.utokyo@gmail.com</a></p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/believe_campaign20170518/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/believe_campaign20170518/&text=学生間の性暴力を防ぐために　東大生有志のワークショップに女子部員が参加した - 東大新聞オンライン&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/believe_campaign20170518/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/believe_campaign20170518/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/event/" class="card--grid-category" title="View all posts in EVENT">EVENT</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" title="高橋まつりさんの死は人ごとか　東大OGの過労死を巡って">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">高橋まつりさんの死は人ごとか　東大OGの...</span>
            </a>
                  </div>
        <div class="nav-next">
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p29736-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/believe_campaign20170518/#wpcf7-f26377-p29736-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p29736-o1" />
<input type="hidden" name="_wpnonce" value="0b5d44f0c5" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://todaishimbun-org.check-xserver.jp/wp-content/uploads/2015/08/d9b8c34ca340a77b4d8ac910cf1633f8-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/believe_campaign20170518/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">学生間の性暴力を防ぐために　東大生有志のワークショップに女子部員が参加した</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/highway_crack20170512/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">情報理工石川教授ら、NEXCOと共同研究　高速道路走行中にひび検出　道路点検効率化へ</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/symposium20170510/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">「新しい働き方」を考える　電通過労死事件の関係者らを招き五月祭シンポジウムを開催</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/shaken_benesse20170511/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大社研・ベネッセ共同調査　勉強が「嫌い」な子、中2で過半数に　</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/05/img057-764x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
            <p class="row__grid--date">2017年05月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/survey20160420/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/figure1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/survey20160420/">東大新入生、自民党支持は3割　民進党は4%</a>
            <p class="row__grid--date">2016年04月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/suisennnyushi2016/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/02/022fa81e0ceb94a6294700e1b97a97b5-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/suisennnyushi2016/">東大初の推薦入試、77人が合格</a>
            <p class="row__grid--date">2016年02月10日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-green">
          <a href="http://www.todaishimbun.org/human-security-cafe0518/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/05/HSCafe-724x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">EVENT

                        </p>
            <a href="http://www.todaishimbun.org/human-security-cafe0518/">5/21(土)　熊本地震・防災がテーマのスペシャルブランチ【駒場キャンパス近く】</a>
            <p class="row__grid--date">2016年05月18日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/event/" class="card--grid-category" title="View all posts in EVENT">EVENT</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/homecomingday20161029/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/10/Figure1-25-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/homecomingday20161029/">ホームカミングデイ、卒業生でにぎわう　安田講堂で枡アナ司会の座談会</a>
            <p class="row__grid--date">2016年10月29日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/event/" class="card--grid-category" title="View all posts in EVENT">EVENT</a>, <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-green">
          <a href="http://www.todaishimbun.org/mikan20160930/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/09/Figure1-10.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">EVENT

                        </p>
            <a href="http://www.todaishimbun.org/mikan20160930/">現役東大生起業家による100万円を懸けた英単語選手権　全国の高校の8割以上が参加</a>
            <p class="row__grid--date">2016年09月30日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/event/" class="card--grid-category" title="View all posts in EVENT">EVENT</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-green">
          <a href="http://www.todaishimbun.org/hscafe0617/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/06/HSCvol1-thumb-600xauto-1776.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">EVENT

                        </p>
            <a href="http://www.todaishimbun.org/hscafe0617/">6月28日(日)人間の安全保障カフェvol.1 国際協力の現場で働くってどういうこと？</a>
            <p class="row__grid--date">2015年06月17日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/event/" class="card--grid-category" title="View all posts in EVENT">EVENT</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/tedxutokyo20160601/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/06/Figure1-1-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/tedxutokyo20160601/">脳科学者・茂木氏や現役東大生ら総勢15人が講演　安田講堂でTEDxUTokyoを開催</a>
            <p class="row__grid--date">2016年06月01日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/event/" class="card--grid-category" title="View all posts in EVENT">EVENT</a>, <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-green">
          <a href="http://www.todaishimbun.org/scholar0519/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/02/machida-thumb-600xauto-1628.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">EVENT

                        </p>
            <a href="http://www.todaishimbun.org/scholar0519/">【セミナー】ドクターヘリを通してビジネスの情報共有を考える</a>
            <p class="row__grid--date">2015年05月19日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/event/" class="card--grid-category" title="View all posts in EVENT">EVENT</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/jukenseiouen20170227/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/01/4baa402b4758b43403af2ebf15e030d7-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2017年02月27日</span></p>
              <a href="http://www.todaishimbun.org/jukenseiouen20170227/" class="article__news--title"><p>【東大受験生応援連載】合格後のスケジュール　計画的に入学準備を進めよう</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/20151115americanfootball/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/11/IMG_0799-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2015年11月15日</span></p>
              <a href="http://www.todaishimbun.org/20151115americanfootball/" class="article__news--title"><p>東大アメフト　最下位チームに後味悪い辛勝</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/mayfestival2016_03/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/05/Figure1-7.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-red entry-header__title title-add__margin">INTERVIEW / FEATURE

              
              <span class="main-slide__date">2016年05月11日</span></p>
              <a href="http://www.todaishimbun.org/mayfestival2016_03/" class="article__news--title"><p>【五月祭おすすめ企画③】ダブルダッチの宴  ただの縄跳びにあらず</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/jukenseiouen20170302/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/02/a53d2b72ca0c767d749923e5c011543a.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2017年03月02日</span></p>
              <a href="http://www.todaishimbun.org/jukenseiouen20170302/" class="article__news--title"><p>【東大受験生応援連載】第二外国語を決めよう！履修者から見たフランス語の姿</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/todaiwalker20160901/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/todaiwk-1024x244.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-green entry-header__title title-add__margin">EVENT
              
              <span class="main-slide__date">2016年09月01日</span></p>
              <a href="http://www.todaishimbun.org/todaiwalker20160901/" class="article__news--title"><p>[TODAI WALKER]東大イベント情報2016年9月1日</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_29133"><a href="http://d-a-t.jp/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2017/04/3a33e12fb0bf9b1704673f52cd208cd4.png" alt="" width="700" height="583" class="alignleft size-full wp-image-29134" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-red rank-title">INTERVIEW / FEATURE

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shimoda-4/">「ガクチカ」という言葉を使う就活生の9割は失敗する　霜田明寛の就活十番勝負4</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-green rank-title">EVENT

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/symposium20170510/">「新しい働き方」を考える　電通過労死事件の関係者らを招き五月祭シンポジウムを開催</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-pr rank-title">PUBLIC RELATIONS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が小学生時代に通っていた学習塾：トップは公文式</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が通っていた学習塾第一位は公文式</a>
          </div>
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_25467"><a href="http://taizando.koshoten.net/catalog/index.php" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2016/06/ad1dde21bc185dc5200b8a1a7f772ae3.jpg" alt="大山堂書店D" width="700" height="583" class="alignnone size-full wp-image-25468" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-green rank-title news__rank">EVENT

                        </p>

            <a href="http://www.todaishimbun.org/believe_campaign20170518/">学生間の性暴力を防ぐために　東大生有志のワークショップに女子部員が参加した</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/americanfootball20170514/">アメフト部　京大に35失点し完封負け　オープン戦3連敗</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/highway_crack20170512/">情報理工石川教授ら、NEXCOと共同研究　高速道路走行中にひび検出　道路点検効率化へ</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-green rank-title news__rank">EVENT

                        </p>

            <a href="http://www.todaishimbun.org/symposium20170510/">「新しい働き方」を考える　電通過労死事件の関係者らを招き五月祭シンポジウムを開催</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/recruit20160329/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_25467"><a href="http://taizando.koshoten.net/catalog/index.php" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2016/06/ad1dde21bc185dc5200b8a1a7f772ae3.jpg" alt="大山堂書店D" width="700" height="583" class="alignnone size-full wp-image-25468" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js?ver=0.6.0'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'102758686',post:'29736',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '29736' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
