<!DOCTYPE html>
<html lang="ja"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>【推薦の素顔】長原颯大さん　武器は積極性と好奇心 | 東大新聞オンライン</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[347,396] -->
<link rel="canonical" href="http://www.todaishimbun.org/suisen20180807/" />
<meta property="og:title" content="【推薦の素顔】長原颯大さん　武器は積極性と好奇心 | 東大新聞オンライン" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.todaishimbun.org/suisen20180807/" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2018/08/nagahara2.jpeg" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:description" content="　2016年度から、多様な人材の獲得を目的として導入された「推薦入試」。ペーパーテストが主な評価対象となる一般入試とは異なり、小論文や面接などが課されており、毎年個性的な学生が推薦入試を利用して入学します。そんな彼らを一人一人取材するのが本連載「推薦の素顔」。東大に新たな風を吹き込む彼らに、あなたも触れてみませんか。 ◇ 長原　颯大（ながはら・そうた）さん 理Ⅰ・2年→工学部 画家である祖父の家にあったカラフルな絵を見て、色素に興味を持った長原さん。高校では化学部の部長を務める傍ら、九州大学の教授から支援を受けつつ色素の退色に関する実験を重ねた。 化学部では、万能指示薬を吸着する水酸化鉛の性質を発見した。当初は顧問や他の部員にすら相手にされなかったものの「応用し社会に還元する道筋を示して」発見の重要性を力説し、全国高等学校総合文化祭（総文）に出場。独創性が評価され、全国5位となる奨励賞に輝いた。 長原さんの武器は、積極性と旺盛な好奇心だ。「理系の話は将来いくらでも聞けるので」文系分野にも関心を広げ、グループで課題研究を行う総合学習では、文の長さや語数などをデータ化し文書の癖を見つける計量文献学の研究を主導。行事や旅行の実行委員も「面白かったらやろう」と積極的に務め、高3の10月には受験勉強中にもかかわらずノーベル賞受賞者の講演を聞きに上京した。 劣化したコンクリートを見てその原因を分析するなど「暇さえあればものを考えている」という好奇心は推薦入試でも生きた。対話形式の面接では総文の最優秀賞受賞研究を聞かれ、「いろいろ発表を聞きに行って質問攻めしていた」ため辛うじて思い出せたという。事前に提出した小論文の内容に関連し、カラー印刷の開始時期を聞かれた時も答えに詰まったが、調べていなかったと正直に答えたら面接官に「僕も分からない」と返された一幕も。 面接をくぐり抜け合格した後は、生物系など「他の理Ⅰ生が敬遠しがちな」分野の授業を意欲的に受講。中でも強く興味を引かれた授業があると、自ら教員に連絡し研究室を訪れた。工学部では、カラー印刷の紙を効率良くリサイクルするため触媒を用いて色素を消す方法を研究したいという。色素から縦横無尽に広がる長原さんの好奇心が、社会に還元される日も近い。 " />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="【推薦の素顔】長原颯大さん　武器は積極性と好奇心 | 東大新聞オンライン" />
<meta name="twitter:description" content="　2016年度から、多様な人材の獲得を目的として導入された「推薦入試」。ペーパーテストが主な評価対象となる一般入試とは異なり、小論文や面接などが課されており、毎年個性的な学生が推薦入試を利用して入学します。そんな彼らを一人一人取材するのが本連載「推薦の素顔」。東大に新たな風を吹き込む彼らに、あなたも触れてみませんか。 ◇ 長原　颯大（ながはら・そうた）さん 理Ⅰ・2年→工学部 画家である祖父の家にあったカラフルな絵を見て、色素に興味を持った長原さん。高校では化学部の部長を務める傍ら、九州大学の教授から支援を受けつつ色素の退色に関する実験を重ねた。 化学部では、万能指示薬を吸着する水酸化鉛の性質を発見した。当初は顧問や他の部員にすら相手にされなかったものの「応用し社会に還元する道筋を示して」発見の重要性を力説し、全国高等学校総合文化祭（総文）に出場。独創性が評価され、全国5位となる奨励賞に輝いた。 長原さんの武器は、積極性と旺盛な好奇心だ。「理系の話は将来いくらでも聞けるので」文系分野にも関心を広げ、グループで課題研究を行う総合学習では、文の長さや語数などをデータ化し文書の癖を見つける計量文献学の研究を主導。行事や旅行の実行委員も「面白かったらやろう」と積極的に務め、高3の10月には受験勉強中にもかかわらずノーベル賞受賞者の講演を聞きに上京した。 劣化したコンクリートを見てその原因を分析するなど「暇さえあればものを考えている」という好奇心は推薦入試でも生きた。対話形式の面接では総文の最優秀賞受賞研究を聞かれ、「いろいろ発表を聞きに行って質問攻めしていた」ため辛うじて思い出せたという。事前に提出した小論文の内容に関連し、カラー印刷の開始時期を聞かれた時も答えに詰まったが、調べていなかったと正直に答えたら面接官に「僕も分からない」と返された一幕も。 面接をくぐり抜け合格した後は、生物系など「他の理Ⅰ生が敬遠しがちな」分野の授業を意欲的に受講。中でも強く興味を引かれた授業があると、自ら教員に連絡し研究室を訪れた。工学部では、カラー印刷の紙を効率良くリサイクルするため触媒を用いて色素を消す方法を研究したいという。色素から縦横無尽に広がる長原さんの好奇心が、社会に還元される日も近い。 " />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2018/08/nagahara2.jpeg" />
<meta itemprop="image" content="http://www.todaishimbun.org/wp-content/uploads/2018/08/nagahara2.jpeg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.todaishimbun.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fsuisen20180807%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fsuisen20180807%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />
			<style type="text/css" id="wp-custom-css">
				a{
   word-break: break-all;
}			</style>
		
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65840746-1', 'auto');
    ga('send', 'pageview');

  </script><!-- Google Analytics -->
  
</head>

<body id="pagetop">

<!-- Google Tag Manager >
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7ZCQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7ZCQC');</script>
<! End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20180731/">東京大学新聞 7月31日　夏季特集号発売</a>　　<a href="http://www.todaishimbun.org/company/20180801/">今後の発行予定、夏季休業のお知らせ</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--gray">

		
			
	<article id="post-34946" class="post-34946 post type-post status-publish format-standard has-post-thumbnail hentry category-column category-pick_up tag-127 tag-138 tag-152 tag-284">

  <header class="entry-header">
          <p class="row__grid--texttitle-gray entry-header__title">COLUMN

    
    <span class="main-slide__date">2018年8月7日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/suisen20180807/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/suisen20180807/&text=【推薦の素顔】長原颯大さん　武器は積極性と好奇心&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/suisen20180807/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">【推薦の素顔】長原颯大さん　武器は積極性と好奇心</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p>　2016年度から、多様な人材の獲得を目的として導入された「推薦入試」。ペーパーテストが主な評価対象となる一般入試とは異なり、小論文や面接などが課されており、毎年個性的な学生が推薦入試を利用して入学します。そんな彼らを一人一人取材するのが本連載「推薦の素顔」。東大に新たな風を吹き込む彼らに、あなたも触れてみませんか。</p>
<p style="text-align: center;">◇</p>
<figure id="attachment_34947" style="width: 800px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/08/nagahara2.jpeg"><img class="size-full wp-image-34947" src="http://www.todaishimbun.org/wp-content/uploads/2018/08/nagahara2.jpeg" alt="" width="800" height="533" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/08/nagahara2.jpeg 800w, http://www.todaishimbun.org/wp-content/uploads/2018/08/nagahara2-300x200.jpeg 300w, http://www.todaishimbun.org/wp-content/uploads/2018/08/nagahara2-768x512.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">長原　颯大（ながはら・そうた）さん<br />
理Ⅰ・2年→工学部</figcaption></figure>
<p>&nbsp;</p>
<p>　画家である祖父の家にあったカラフルな絵を見て、色素に興味を持った長原さん。高校では化学部の部長を務める傍ら、九州大学の教授から支援を受けつつ色素の退色に関する実験を重ねた。</p>
<p>&nbsp;</p>
<p>　化学部では、万能指示薬を吸着する水酸化鉛の性質を発見した。当初は顧問や他の部員にすら相手にされなかったものの「応用し社会に還元する道筋を示して」発見の重要性を力説し、全国高等学校総合文化祭（総文）に出場。独創性が評価され、全国5位となる奨励賞に輝いた。</p>
<p>&nbsp;</p>
<p>　長原さんの武器は、積極性と旺盛な好奇心だ。「理系の話は将来いくらでも聞けるので」文系分野にも関心を広げ、グループで課題研究を行う総合学習では、文の長さや語数などをデータ化し文書の癖を見つける計量文献学の研究を主導。行事や旅行の実行委員も「面白かったらやろう」と積極的に務め、高3の10月には受験勉強中にもかかわらずノーベル賞受賞者の講演を聞きに上京した。</p>
<p>&nbsp;</p>
<p>　劣化したコンクリートを見てその原因を分析するなど「暇さえあればものを考えている」という好奇心は推薦入試でも生きた。対話形式の面接では総文の最優秀賞受賞研究を聞かれ、「いろいろ発表を聞きに行って質問攻めしていた」ため辛うじて思い出せたという。事前に提出した小論文の内容に関連し、カラー印刷の開始時期を聞かれた時も答えに詰まったが、調べていなかったと正直に答えたら面接官に「僕も分からない」と返された一幕も。</p>
<p>&nbsp;</p>
<p>　面接をくぐり抜け合格した後は、生物系など「他の理Ⅰ生が敬遠しがちな」分野の授業を意欲的に受講。中でも強く興味を引かれた授業があると、自ら教員に連絡し研究室を訪れた。工学部では、カラー印刷の紙を効率良くリサイクルするため触媒を用いて色素を消す方法を研究したいという。色素から縦横無尽に広がる長原さんの好奇心が、社会に還元される日も近い。</p>
<p>&nbsp;</p>
<p><strong>（取材・撮影　一柳里樹）</strong></p>
<hr />
<div class="entry-content">
<p>この記事は、<a href="https://utnp.stores.jp/items/5950b8b3ed05e61cb00002bd" target="_blank" rel="noopener">2017年6月27日号</a>に掲載した記事を再編集したものです。本紙では、他にもオリジナルの記事を掲載しています。</p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-30111 aligncenter" src="http://www.todaishimbun.org/wp-content/uploads/2017/06/2807_6_27pop622.png" sizes="(max-width: 622px) 100vw, 622px" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/06/2807_6_27pop622.png 622w, http://www.todaishimbun.org/wp-content/uploads/2017/06/2807_6_27pop622-300x210.png 300w" alt="" width="622" height="435" /></p>
<p>&nbsp;</p>
<p>ニュース：多様な使用法を想定　総合図書館別館オープン　本格利用は18年から<br />
ニュース：新テスト英語方針　国大協が批判　共通試験廃止案に<br />
ニュース：理・成田助教ら　観測史上最も高温の太陽系外惑星を発見<br />
ニュース：世界28位へ上昇　QS大学ランキング　アジア5位は変わらず<br />
企画：専門家と東大卒主夫に聞く「転勤」　視野広げ自分なりの選択を　<br />
企画：非寛容を恋愛に乗せて　『ぼくらの亡命』監督特別インタビュー<br />
新研究科長に聞く：③教育学研究科　小玉重夫教授（教育学研究科）<br />
推薦の素顔：長原颯大さん（理Ⅰ・1年→工学部）<br />
新研究科長に聞く：④工学系研究科　大久保達也教授（工学系研究科）<br />
東大新聞オンラインアクセスランキング：2017年5月<br />
東大今昔物語：1987年7月14日発行号より　幻となった柏の「理Ⅳ生」<br />
東大CINEMA：『ラスト・プリンセス―大韓帝国最後の皇女―』<br />
キャンパスガール：今田翔子さん（文Ⅲ・2年）</p>
<p>※新聞の購読については、<a href="https://utnp.stores.jp/items/5950b8b3ed05e61cb00002bd" target="_blank" rel="noopener">こちらのページ</a>へどうぞ。</p>
</div>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/suisen20180807/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/suisen20180807/&text=【推薦の素顔】長原颯大さん　武器は積極性と好奇心&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/suisen20180807/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/suisen20180807/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/otsuchi20180803/" title="大槌町・沿岸センター新研究棟が一般公開　9000球のバルーンが空を彩る">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">大槌町・沿岸センター新研究棟が一般公開　...</span>
            </a>
                  </div>
        <div class="nav-next">
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p34946-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/suisen20180807/#wpcf7-f26377-p34946-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="5.0.3" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p34946-o1" />
<input type="hidden" name="_wpcf7_container_post" value="34946" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>メールアドレス</dt>
<dd><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span>
<p class="sub">返信をご希望の場合はメールアドレスをご記入ください（内容によっては返信しかねる場合がございますので、予めご了承ください）</p>
</dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/suisen20180807/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【推薦の素顔】長原颯大さん　武器は積極性と好奇心</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/female_researcher20180803/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大における女性研究者の現状（後編） 社会と共に意識変えよ</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/suisen20180730/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">進学選択について推薦生にアンケート　進学先変更可能知らぬ学生も</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/onsen20180730/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">ふるさとができる温泉の旅　東大温泉サークルが「湯治」体験イベント開催</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/suisen20180728/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">推薦一期生の進学選択　6人が進学先変更　学部間で対応に差異</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/05/img057-764x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
            <p class="row__grid--date">2017年05月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20170704/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/07/4a42a7625e0623bd358734e230490f80-635x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20170704/">東大の16年度就職状況、三大銀行が上位独占　電通は倍増で学部10位</a>
            <p class="row__grid--date">2017年07月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/survey20160420/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/figure1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/survey20160420/">東大新入生、自民党支持は3割　民進党は4%</a>
            <p class="row__grid--date">2016年04月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/documentary20161029/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/10/Figure1-22-1024x768.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/documentary20161029/">人間を自由にする大学教育　東大の海外体験活動「ドキュメンタリー制作」の理念とは</a>
            <p class="row__grid--date">2016年10月29日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/mit/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/05/joi-thumb-400xauto-266.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/mit/">MITメディアラボ所長が語る、メディアの未来像</a>
            <p class="row__grid--date">2014年05月14日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/sochosen1126/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/11/socho-thumb-600x432-946.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/sochosen1126/">東大総長選、候補者5人はこの人たち！</a>
            <p class="row__grid--date">2014年11月26日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/jukenseiouen20180222-2/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/01/4316032a028cf2711fb0bedf5603ec16.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/jukenseiouen20180222-2/">【受験生応援2018】2次試験会場の注意点　〜理系編〜</a>
            <p class="row__grid--date">2018年02月22日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/nschool20180417/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/04/3021ddb82f5223de928260a62a2c04ff-1-1024x682.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/nschool20180417/">【N高生のリアル】＜子供たちだけの世界＞に学校を　記者が見たN高がつくる未来</a>
            <p class="row__grid--date">2018年04月15日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/russia2-1026/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/10/c1270a2f5644a76985b18cfeb4cc48aa-1024x768.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/russia2-1026/">私の出自とナショナリズムへの関心【連載ロシア留学記2】</a>
            <p class="row__grid--date">2015年10月31日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/chikushigaoka20140929/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/DSC00205-thumb-600xauto-728.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-red entry-header__title title-add__margin">INTERVIEW / FEATURE

              
              <span class="main-slide__date">2014年09月29日</span></p>
              <a href="http://www.todaishimbun.org/chikushigaoka20140929/" class="article__news--title"><p>【躍進する地方高校の実態】「東大受験を後押し」　合格者増やす筑紫丘高校</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/post_18/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/old/0311-1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2014年03月11日</span></p>
              <a href="http://www.todaishimbun.org/post_18/" class="article__news--title"><p>【特集】合格者の声　「新しいことに挑戦したい」</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/sawa40212/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/02/%E5%90%88%E6%A0%BC%E4%BD%93%E9%A8%93%E8%AB%87-thumb-autox659-1214.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2015年02月12日</span></p>
              <a href="http://www.todaishimbun.org/sawa40212/" class="article__news--title"><p>東大多浪物語③</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/miyadai20170703/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/07/IMG_2421.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2017年07月03日</span></p>
              <a href="http://www.todaishimbun.org/miyadai20170703/" class="article__news--title"><p>「法外」を恐れるな　社会学者・宮台真司教授インタビュー</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/baseball_result20160410/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/e1e4c31fbe8e1a487f541882f132cf70-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2016年04月11日</span></p>
              <a href="http://www.todaishimbun.org/baseball_result20160410/" class="article__news--title"><p>硬式野球部、9安打放つも11残塁　8失点で2試合連続の完封負け</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="http://presidentstore.jp/books/products/detail.php?product_id=2126" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/suisen20180728/">推薦一期生の進学選択　6人が進学先変更　学部間で対応に差異</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/theft20180727/">東大生と東大教員、計391人分の個人情報紛失　教員のノートパソコンが盗難被害に</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/student_marriage20180724/">４組の東大カップルと考える　「学生結婚」はいかが？</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-red rank-title">INTERVIEW / FEATURE

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/instagram20180727/">【インスタブームに迫る②】写真だけでなく言葉にもこだわりを　東大卒インスタグラマーが語るインスタの攻略法</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/suisen20180521/">【推薦の素顔】鈴木光さん　「何でもやってみる」国際派</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が通っていた学習塾第一位は公文式</a>
          </div>
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="http://presidentstore.jp/books/products/detail.php?product_id=2126" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/suisen20180807/">【推薦の素顔】長原颯大さん　武器は積極性と好奇心</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/otsuchi20180803/">大槌町・沿岸センター新研究棟が一般公開　9000球のバルーンが空を彩る</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/female_researcher20180803/">東大における女性研究者の現状（後編） 社会と共に意識変えよ</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/instagram20180802/">【インスタブームに迫る③】なぜインスタはここまで人気？　『シェアしたがる心理』の天野彬さんインタビュー</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/suisen20180730/">進学選択について推薦生にアンケート　進学先変更可能知らぬ学生も</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/20180331recruitment/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2018 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'102758686',post:'34946',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '34946' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
