<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/style.css" type="text/css">
  		<title>東大　弔旗の掲揚なし　安倍元首相国葬 | 東大新聞オンライン</title>

<!-- All In One SEO Pack 3.7.1[385,428] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todaishimbun.org/#organization","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン","sameAs":[]},{"@type":"WebSite","@id":"https://www.todaishimbun.org/#website","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン","publisher":{"@id":"https://www.todaishimbun.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.todaishimbun.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.todaishimbun.org/kokuso_20220927/#webpage","url":"https://www.todaishimbun.org/kokuso_20220927/","inLanguage":"ja","name":"東大　弔旗の掲揚なし　安倍元首相国葬","isPartOf":{"@id":"https://www.todaishimbun.org/#website"},"breadcrumb":{"@id":"https://www.todaishimbun.org/kokuso_20220927/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/kokuso_20220927/#primaryimage","url":"https://www.todaishimbun.org/wp-content/uploads/2021/09/eyecatch.jpeg","width":720,"height":480},"primaryImageOfPage":{"@id":"https://www.todaishimbun.org/kokuso_20220927/#primaryimage"},"datePublished":"2022-09-27T02:08:26+09:00","dateModified":"2022-09-27T02:12:05+09:00"},{"@type":"Article","@id":"https://www.todaishimbun.org/kokuso_20220927/#article","isPartOf":{"@id":"https://www.todaishimbun.org/kokuso_20220927/#webpage"},"author":{"@id":"https://www.todaishimbun.org/author/shimbun/#author"},"headline":"東大　弔旗の掲揚なし　安倍元首相国葬","datePublished":"2022-09-27T02:08:26+09:00","dateModified":"2022-09-27T02:12:05+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.todaishimbun.org/kokuso_20220927/#webpage"},"publisher":{"@id":"https://www.todaishimbun.org/#organization"},"articleSection":"ニュース, 最新ニュース","image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/kokuso_20220927/#primaryimage","url":"https://www.todaishimbun.org/wp-content/uploads/2021/09/eyecatch.jpeg","width":720,"height":480}},{"@type":"Person","@id":"https://www.todaishimbun.org/author/shimbun/#author","name":"東京大学新聞","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/#personlogo","url":"https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg","width":96,"height":96,"caption":"東京大学新聞"}},{"@type":"BreadcrumbList","@id":"https://www.todaishimbun.org/kokuso_20220927/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.todaishimbun.org/","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.todaishimbun.org/kokuso_20220927/","url":"https://www.todaishimbun.org/kokuso_20220927/","name":"東大　弔旗の掲揚なし　安倍元首相国葬"}}]}]}</script>
<link rel="canonical" href="https://www.todaishimbun.org/kokuso_20220927/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="東大　弔旗の掲揚なし　安倍元首相国葬 | 東大新聞オンライン" />
<meta property="og:description" content="　東大は9月26日、東京大学新聞社の取材に対し27日に行われる安倍晋三元首相の国葬に際して弔旗の掲揚を行う予定はないと回答した。 文部科学省は教育機関に対し弔意の表明を求めない方針を発表している。同省から弔意表明を求める通知があった2020年の中曽根康弘元首相の合同葬儀の際は、東大も弔旗掲揚を予定したものの、雨天を理由に中止している。 東大は安倍元首相が銃撃により死去した7月8日に、哀悼の意を示す" />
<meta property="og:url" content="https://www.todaishimbun.org/kokuso_20220927/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:image" content="https://www.todaishimbun.org/wp-content/uploads/2021/09/eyecatch.jpeg" />
<meta property="article:published_time" content="2022-09-27T02:08:26Z" />
<meta property="article:modified_time" content="2022-09-27T02:12:05Z" />
<meta property="og:image:secure_url" content="https://www.todaishimbun.org/wp-content/uploads/2021/09/eyecatch.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@UTNP" />
<meta name="twitter:domain" content="UTNP" />
<meta name="twitter:title" content="東大　弔旗の掲揚なし　安倍元首相国葬 | 東大新聞オンライン" />
<meta name="twitter:description" content="　東大は9月26日、東京大学新聞社の取材に対し27日に行われる安倍晋三元首相の国葬に際して弔旗の掲揚を行う予定はないと回答した。 文部科学省は教育機関に対し弔意の表明を求めない方針を発表している。同省から弔意表明を求める通知があった2020年の中曽根康弘元首相の合同葬儀の際は、東大も弔旗掲揚を予定したものの、雨天を理由に中止している。 東大は安倍元首相が銃撃により死去した7月8日に、哀悼の意を示す" />
<meta name="twitter:image" content="https://www.todaishimbun.org/wp-content/uploads/2021/09/eyecatch.jpeg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="https://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="https://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605871872' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1605871872' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.2' type='text/css' media='all' />
<link rel='stylesheet' id='liquid-block-speech-css'  href='https://www.todaishimbun.org/wp-content/plugins/liquid-speech-balloon/css/block.css?ver=5.5.10' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.todaishimbun.org/wp-content/uploads/maxmegamenu/style.css?ver=98c0a7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.todaishimbun.org/wp-includes/css/dashicons.min.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.todaishimbun.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todaishimbun.org/wp-json/wp/v2/posts/66462" /><link rel="alternate" type="application/json+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fkokuso_20220927%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fkokuso_20220927%2F&#038;format=xml" />
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/Nishioka-Takashi-Takashi-NISHIOKA-300x300.jpeg"); } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nakano-300x300.jpg"); } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/5c4d0a84b1a861b2da148f0405d84a4c-scaled-300x300.jpg"); } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/08/Mon-Madomitsu-300x300.jpg"); } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nagahiro.png"); } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/10/857f0e704fb004b0d64b3cf77ec829c7-300x300.jpg"); } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/yaguchi-avatar-e1619588942765.jpeg"); } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/tamaki-avatar-e1619588979286.jpeg"); } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/06/fukuda2-2.jpg"); } .liquid-speech-balloon-26 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/07/eikei_prof.jpeg"); } </style>
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar::after { content: "西岡"; } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar::after { content: "中野"; } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar::after { content: "友清"; } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar::after { content: "円光"; } .liquid-speech-balloon-05 .liquid-speech-balloon-avatar::after { content: "尾方"; } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar::after { content: "長廣"; } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar::after { content: "中村"; } .liquid-speech-balloon-08 .liquid-speech-balloon-avatar::after { content: "文Ⅰ"; } .liquid-speech-balloon-09 .liquid-speech-balloon-avatar::after { content: "文Ⅱ"; } .liquid-speech-balloon-10 .liquid-speech-balloon-avatar::after { content: "文Ⅲ"; } .liquid-speech-balloon-11 .liquid-speech-balloon-avatar::after { content: "理Ⅱ"; } .liquid-speech-balloon-12 .liquid-speech-balloon-avatar::after { content: "北川"; } .liquid-speech-balloon-13 .liquid-speech-balloon-avatar::after { content: "平石"; } .liquid-speech-balloon-14 .liquid-speech-balloon-avatar::after { content: "山﨑"; } .liquid-speech-balloon-15 .liquid-speech-balloon-avatar::after { content: "1年、男性"; } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar::after { content: "1年、女性"; } .liquid-speech-balloon-17 .liquid-speech-balloon-avatar::after { content: "2年、男性"; } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar::after { content: "2年、女性"; } .liquid-speech-balloon-19 .liquid-speech-balloon-avatar::after { content: "3年、男性"; } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar::after { content: "3年、女性"; } .liquid-speech-balloon-21 .liquid-speech-balloon-avatar::after { content: "4年、男性"; } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar::after { content: "4年、女性"; } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar::after { content: "矢口"; } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar::after { content: "玉木さん"; } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar::after { content: "福田さん"; } .liquid-speech-balloon-26 .liquid-speech-balloon-avatar::after { content: "鈴木さん"; } </style>
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65840746-1');
  </script>
</head>

	<body id="pagetop">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	</div>
	<header id="masthead" class="site-header">
		<div class="site-branding container">
					<h1 class="site-title">
<a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/01/logo_2021.png" alt="" width="550" height="250"/></a>
</h1>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->
 <nav class="navbar navbar-default">
  <div class="container">
    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class="mega-menu-logo" href="https://www.todaishimbun.org" target="_self"><img class="mega-menu-logo" src="https://www.todaishimbun.org/wp-content/uploads/2021/01/sp_logo_2021.png" /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="slide_left" data-effect-speed-mobile="600" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="799" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100" data-sticky-enabled="true" data-sticky-desktop="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-expand-mobile="true" data-sticky-transition="false" data-sticky-hide="true" data-sticky-hide-tolerance="50" data-sticky-hide-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-on-desktop mega-menu-item-52289' id='mega-menu-item-52289'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' name='s'>
						
					</form></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-18' id='mega-menu-item-18'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/category/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">ニュース<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-29' id='mega-menu-item-29'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/latest-news/">最新ニュース</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51958' id='mega-menu-item-51958'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/feature-news/">報道特集</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19' id='mega-menu-item-19'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/sports-news/">スポーツ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51964' id='mega-menu-item-51964'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/academic-news/">学術ニュース</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51963' id='mega-menu-item-51963'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/covid-19/" tabindex="0">新型コロナウイルス</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51961' id='mega-menu-item-51961'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/job-hunt/" tabindex="0">就活</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51960' id='mega-menu-item-51960'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/entrance-exam/" tabindex="0">受験</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/interview/" tabindex="0">インタビュー</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-12' id='mega-menu-item-12'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/arts-and-sciences/" tabindex="0">教養</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51957' id='mega-menu-item-51957'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/campuslife/" tabindex="0">キャンパスライフ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-13' id='mega-menu-item-13'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/event/" tabindex="0">イベント</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-26381' id='mega-menu-item-26381'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/aboutus/" aria-haspopup="true" aria-expanded="false" tabindex="0">ABOUT US<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51967' id='mega-menu-item-51967'><a class="mega-menu-link" href="https://www.todaishimbun.org/about/">団体紹介</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51966' id='mega-menu-item-51966'><a class="mega-menu-link" href="https://www.todaishimbun.org/writers/">ライター一覧</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51965' id='mega-menu-item-51965'><a class="mega-menu-link" href="https://www.todaishimbun.org/blog/">編集部員ブログ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-51972' id='mega-menu-item-51972'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/contact-us/" aria-haspopup="true" aria-expanded="false" tabindex="0">お問い合わせ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51971' id='mega-menu-item-51971'><a class="mega-menu-link" href="https://www.todaishimbun.org/welcome/">部員募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51970' id='mega-menu-item-51970'><a class="mega-menu-link" href="https://www.todaishimbun.org/contribution-wanted/">寄稿ライター募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51969' id='mega-menu-item-51969'><a class="mega-menu-link" href="https://www.todaishimbun.org/info/">情報・写真提供</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51968' id='mega-menu-item-51968'><a class="mega-menu-link" href="https://www.todaishimbun.org/ad-wanted/">広告掲載のご案内</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-52346' id='mega-menu-item-52346'><a class="mega-menu-link" href="https://www.todaishimbun.org/subscription-2/" tabindex="0">購読</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-on-mobile mega-menu-item-51973' id='mega-menu-item-51973'><div class='mega-search-wrap mega-static'><form class='mega-search mega-search-open' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' placeholder='記事を検索' name='s'>
						
					</form></div></li></ul></div><!-- PC Menu -->
	</div>
 <!-- .container -->
</nav><!-- .navbar -->	<div id="content" class="site-content container">
		<div class="row">

	<div id="primary" class="content-area col-xs-9">

  <div class="entry-ad">
      </div>
		<main id="main" class="site-main entry-main__border--red">

		
			
	<article id="post-66462" class="post-66462 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-latest-news">
 <header class="entry-header3">
          <div class="row__grid--texttitlebox"><p>ニュース</p></div>

    
    <span class="main-slide__date">2022年9月27日</span>

    <div class="header__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/kokuso_20220927/"
        data-layout="button_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/kokuso_20220927/&text=東大　弔旗の掲揚なし　安倍元首相国葬&via=utnp"
        target="_blank"
      >Tweet</a><!-- twitter -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">東大　弔旗の掲揚なし　安倍元首相国葬</h1>	  <div class="tagcloud_2"></div>

<!-- Ads Random —>
<!-- .entry-meta -->
  </header><!-- .entry-header -->
  <div class="entry-content">
    <p>　東大は9月26日、東京大学新聞社の取材に対し27日に行われる安倍晋三元首相の国葬に際して弔旗の掲揚を行う予定はないと回答した。</p>
<p>&nbsp;</p>
<p>
　文部科学省は教育機関に対し弔意の表明を求めない方針を発表している。同省から弔意表明を求める通知があった2020年の中曽根康弘元首相の合同葬儀の際は、東大も弔旗掲揚を予定したものの、雨天を理由に中止している。</p>
<p>&nbsp;</p>
<p>
　東大は安倍元首相が銃撃により死去した7月8日に、哀悼の意を示す藤井輝夫総長の声明を発表している。</p>
<p>&nbsp;</p>
<p>【関連記事】</p>
<blockquote class="wp-embedded-content" data-secret="GOqdwbgT1p"><p><a href="https://www.todaishimbun.org/nakasone20201031/">東大は天候不良で弔旗掲揚せず　中曽根元首相の合同葬儀</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;東大は天候不良で弔旗掲揚せず　中曽根元首相の合同葬儀&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/nakasone20201031/embed/#?secret=GOqdwbgT1p" data-secret="GOqdwbgT1p" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="IQ2sLPTxum"><p><a href="https://www.todaishimbun.org/president-comment_20220714/">藤井総長「民主主義の根幹を揺るがしかねない」──安倍氏銃撃事件</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;藤井総長「民主主義の根幹を揺るがしかねない」──安倍氏銃撃事件&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/president-comment_20220714/embed/#?secret=IQ2sLPTxum" data-secret="IQ2sLPTxum" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>関連</em></h3>
</div>  </div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-author__news2">
<ul>
<p class="entry-author__name--news2"><i class="far fa-arrow-alt-circle-right"></i> 関連記事</p>		
  <li>
          <a href="https://www.todaishimbun.org/20191026meicho/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【100行で名著】　『もの食う人びと』辺見庸著</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/mayfestival2016_11/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【五月祭 東大新聞主催イベント】「7月の選挙の話をしよう」　国会議員らと政治を考える</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/rio_swimming/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【東大水泳部競泳陣寄稿】リオ五輪「競泳」の見どころ</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/komabafes_tenyukai20181120/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【駒場祭おすすめ企画】点字名刺づくり体験　点字の世界へ扉開く</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/architecture2020409-3/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">建築家の卵による自由な表現　約150年続く建築学科の「卒制」③ 辰野賞受賞者インタビュー</p>
          </a>
        </li>
 
  	
    </ul>
  </div>		  
	<!-- ここまで関連いれます -->  
    <div class="footer__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/kokuso_20220927/"
        data-layout="box_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/kokuso_20220927/&text=東大　弔旗の掲揚なし　安倍元首相国葬&via=utnp"
        data-count="vertical"
      >Tweet</a><!-- twitter -->

      <a
        href="https://b.hatena.ne.jp/entry/https://www.todaishimbun.org/kokuso_20220927/"
        class="hatena-bookmark-button"
        data-hatena-bookmark-title="toudaisinnbunn"
        data-hatena-bookmark-layout="vertical-balloon"
        title="このエントリーをはてなブックマークに追加"
      >
        <img
          src="https://b.st-hatena.com/images/entry-button/button-only@2x.png"
          alt="このエントリーをはてなブックマークに追加"
          width="20"
          height="20"
          style="border: none;"
        >
      </a><!-- hatena -->
    </div><!-- .sns-share -->


    <nav class="navigation post-navigation" role="navigation">
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f50899-p66462-o1" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/kokuso_20220927/#wpcf7-f50899-p66462-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="50899" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f50899-p66462-o1" />
<input type="hidden" name="_wpcf7_container_post" value="66462" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:50899,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false}}" />
<input type="hidden" name="_wpcf7_key" value="%e7%84%a1%e9%a1%8c" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="86ff775485" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> お名前 (必須)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> メールアドレス (必須)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-889"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-889[]" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開不可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開不可</span></span></span></span></p>
<p><label> メッセージ本文<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="165"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
	<!-- 意見フォーム -->  	
	<div class="cf7sg-container"><div id="cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" class="cf7-smart-grid has-grid key_%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3"><div role="form" class="wpcf7" id="wpcf7-f51904-p66462-o2" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/kokuso_20220927/#wpcf7-f51904-p66462-o2" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="51904" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f51904-p66462-o2" />
<input type="hidden" name="_wpcf7_container_post" value="66462" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:51904,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false}}" />
<input type="hidden" name="_wpcf7_key" value="%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="86ff775485" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="container">
  <div class="row">
    <div class="columns full">
      <div class="field"><label>この記事に関するご意見・ご感想<em>*</em></label><span class="wpcf7-form-control-wrap textarea-63"><textarea name="textarea-63" cols="40" rows="5" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>お名前<em>*</em></label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
      <div class="field"><label>メールアドレス<em>*</em></label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>コメントの公開</label><span class="wpcf7-form-control-wrap radio-861"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><label><input type="radio" name="radio-861" value="可" checked="checked" /><span class="wpcf7-list-item-label">可</span></label></span><span class="wpcf7-list-item last"><label><input type="radio" name="radio-861" value="不可" /><span class="wpcf7-list-item-label">不可</span></label></span></span></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label><em>*</em>は必須です</label><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" />
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div><p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="218"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div></div>  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="https://www.todaishimbun.org/author/shimbun/">
      <img alt='' src='https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' srcset='https://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>    </a>
    <a class="entry-author__name" href="https://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">

</div><!-- .entry-author -->

<div class="related-author-post">
	  <h4 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h4>
  <div class="row">	  
	  <div id="_popIn_recommend"></div>
	  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/todaishimbun.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>
	  
    
    <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/taimen_20220512/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/05/Image-1-1024x682.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/taimen_20220512/">UTokyo WiFiなぜ落ちる？　対面授業に対する東大生の声は　</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2022年05月12日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9/" rel="tag">キャンパス</a><a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" rel="tag">新型コロナウイルス</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/hokkey20150630/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2015/09/7315b579952f4271a84dbe35828f069f.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/hokkey20150630/">東大ホッケー部女子、初の１部昇格。躍進の理由を部員に聞く</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2015年06月30日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" rel="tag">スポーツ</a><a href="https://www.todaishimbun.org/tag/%e3%83%9b%e3%83%83%e3%82%b1%e3%83%bc/" rel="tag">ホッケー</a><a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" rel="tag">部活・サークル</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/hockey20160524/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2016/05/Figure1-18-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/hockey20160524/">ホッケー男子、慶大に0-2で敗北　3試合で未だ得点なし</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2016年05月24日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" rel="tag">スポーツ</a><a href="https://www.todaishimbun.org/tag/%e3%83%9b%e3%83%83%e3%82%b1%e3%83%bc/" rel="tag">ホッケー</a><a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" rel="tag">部活・サークル</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/jsps20170118/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2014/03/no-img-e1494392990744.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/jsps20170118/">日本学術振興会賞に、東大から史上最多8人</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2017年01月18日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e8%a1%a8%e5%bd%b0/" rel="tag">表彰</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/baseball20150921/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2015/09/ca2aa4fa84fe6c57b801a22fda3dc3df-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/baseball20150921/">東大硬式野球　法大との初戦制すも13年ぶりの勝ち点はならず</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2015年09月21日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" rel="tag">スポーツ</a><a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e4%ba%ac%e5%85%ad%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" rel="tag">東京六大学野球</a><a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" rel="tag">部活・サークル</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/mitsuihudousan20200824/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2020/08/2-2-1024x663.png) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/mitsuihudousan20200824/">三井不動産と協定締結　新たな都市の在り方追求</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2020年08月07日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" rel="tag">新型コロナウイルス</a><a href="https://www.todaishimbun.org/tag/%e7%94%a3%e5%ad%a6%e5%8d%94%e5%89%b5/" rel="tag">産学協創</a></div>
          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->


<div class="related-author-post">
            <p class="related-tags__notext">記事はありませんでした</p>
    </div><!-- related post -->


		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

              <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_55229"><a href="https://rentora.com/personal/lp/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/04/75949ea89687472aa2f87fde72087cb8.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-55230" /></a></div></div>
<h2 class="site-sidebar__h2">アクセスランキング TOP5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/2021ranking_20220829/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/08/876e37976c27f72d744f6f6d73a4e190.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/2021ranking_20220829/">【22卒東大生就職状況】学部生首位は2年連続楽天　院生は4年ぶりにアクセンチュアがトップへ</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-yellow rank-title">インタビュー

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/kumakengo_20220925/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/09/3f9702ddb611a4683349071004ce7c56-1024x683.jpeg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/kumakengo_20220925/">【前編】世界的建築家・隈研吾が、退官後も東大に残り教育活動を続けるワケ</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/ranking_20220618/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/02/eyecatch.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/ranking_20220618/">QS世界大学ランキング　東大は世界23位タイ　国際性で低評価変わらず</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">就活

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/komuin_20220914/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/09/25-1-1024x682.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/komuin_20220914/">【官庁訪問2022】東大出身者が語る　国家公務員の仕事　①農林水産省事務系・技術系</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/swimming_20220924/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/09/IMG_0710-1024x768.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/swimming_20220924/">【競泳】インカレ　成長続く競泳陣から6人出場</a>
                    </div>

                                                
                              <a href="https://www.todaishimbun.org/ramune20181005/" class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
            </p>
            <div class="widget-area__card--rank2">
              <p class="rank-title--pr">PUBLIC RELATIONS</p>
              <p>東大生も愛用　ぶどう糖90％の意外なお菓子とは？</p>
            </div>
          </a>
                              
                              <a href="https://www.todaishimbun.org/benesse_20211019/" class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
            </p>
            <div class="widget-area__card--rank2">
              <p class="rank-title--pr">PUBLIC RELATIONS</p>
              <p>東大生は小学校時代の算数にどう向き合った？　436人の回答から見えた学習のコツとは</p>
            </div>
          </a>
                              
 <!-- <a href="https://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと見る<i class="far fa-arrow-alt-circle-right fa-lg"></i></a> -->
</div>
</div><!-- Ranking -->

<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank" onclick="ga('send','event','banner','click','koushi-thumb-300xauto-242',1);" rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div><!-- Ads Random -->

<!-- タグ一覧 -->
<h2 class="site-sidebar__h2">タグから記事を検索</h2>
<div class="widget-area__card_2">
	  <div class="tagcloud">
		  <a href="https://www.todaishimbun.org/tag/ai/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 9pt;">AI</a>
<a href="https://www.todaishimbun.org/tag/it/" class="tag-cloud-link tag-link-22 tag-link-position-2" style="font-size: 9pt;">IT</a>
<a href="https://www.todaishimbun.org/tag/obog/" class="tag-cloud-link tag-link-32 tag-link-position-3" style="font-size: 9pt;">OBOG</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88/" class="tag-cloud-link tag-link-41 tag-link-position-4" style="font-size: 9pt;">アメフト</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%a2/" class="tag-cloud-link tag-link-568 tag-link-position-5" style="font-size: 9pt;">キャリア</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9/" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 9pt;">キャンパス</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" class="tag-cloud-link tag-link-823 tag-link-position-7" style="font-size: 9pt;">キャンパスのひと</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%83%a9%e3%82%a4%e3%83%95/" class="tag-cloud-link tag-link-294 tag-link-position-8" style="font-size: 9pt;">キャンパスライフ</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%80%e3%83%bc/" class="tag-cloud-link tag-link-471 tag-link-position-9" style="font-size: 9pt;">ジェンダー</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-64 tag-link-position-10" style="font-size: 9pt;">スポーツ</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc/" class="tag-cloud-link tag-link-1077 tag-link-position-11" style="font-size: 9pt;">テクノロジー</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a1%e3%83%87%e3%82%a3%e3%82%a2/" class="tag-cloud-link tag-link-94 tag-link-position-12" style="font-size: 9pt;">メディア</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a9%e3%82%af%e3%83%ad%e3%82%b9/" class="tag-cloud-link tag-link-98 tag-link-position-13" style="font-size: 9pt;">ラクロス</a>
<a href="https://www.todaishimbun.org/tag/%e4%ba%94%e6%9c%88%e7%a5%ad/" class="tag-cloud-link tag-link-114 tag-link-position-14" style="font-size: 9pt;">五月祭</a>
<a href="https://www.todaishimbun.org/tag/%e4%bb%95%e4%ba%8b/" class="tag-cloud-link tag-link-122 tag-link-position-15" style="font-size: 9pt;">仕事</a>
<a href="https://www.todaishimbun.org/tag/%e5%85%a5%e8%a9%a6%e3%83%bb%e5%8f%97%e9%a8%93/" class="tag-cloud-link tag-link-1088 tag-link-position-16" style="font-size: 9pt;">入試・受験</a>
<a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4/" class="tag-cloud-link tag-link-455 tag-link-position-17" style="font-size: 9pt;">受験生応援</a>
<a href="https://www.todaishimbun.org/tag/%e5%9b%bd%e9%9a%9b/" class="tag-cloud-link tag-link-398 tag-link-position-18" style="font-size: 9pt;">国際</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6/" class="tag-cloud-link tag-link-150 tag-link-position-19" style="font-size: 9pt;">大学</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-152 tag-link-position-20" style="font-size: 9pt;">大学生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%ad%a6%e7%94%9f%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-364 tag-link-position-21" style="font-size: 9pt;">学生生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e6%b4%bb/" class="tag-cloud-link tag-link-165 tag-link-position-22" style="font-size: 9pt;">就活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e8%81%b7/" class="tag-cloud-link tag-link-534 tag-link-position-23" style="font-size: 9pt;">就職</a>
<a href="https://www.todaishimbun.org/tag/%e6%94%bf%e6%b2%bb/" class="tag-cloud-link tag-link-174 tag-link-position-24" style="font-size: 9pt;">政治</a>
<a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" class="tag-cloud-link tag-link-176 tag-link-position-25" style="font-size: 9pt;">教育</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" class="tag-cloud-link tag-link-504 tag-link-position-26" style="font-size: 9pt;">文化</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" class="tag-cloud-link tag-link-835 tag-link-position-27" style="font-size: 9pt;">新型コロナウイルス</a>
<a href="https://www.todaishimbun.org/tag/%e6%98%a0%e7%94%bb/" class="tag-cloud-link tag-link-186 tag-link-position-28" style="font-size: 9pt;">映画</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac/" class="tag-cloud-link tag-link-188 tag-link-position-29" style="font-size: 9pt;">本</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac%e9%83%b7/" class="tag-cloud-link tag-link-189 tag-link-position-30" style="font-size: 9pt;">本郷</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e4%ba%ac%e5%85%ad%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-1023 tag-link-position-31" style="font-size: 9pt;">東京六大学野球</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%95%99%e5%93%a1/" class="tag-cloud-link tag-link-1061 tag-link-position-32" style="font-size: 9pt;">東大教員</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%96%b0%e8%81%9e/" class="tag-cloud-link tag-link-317 tag-link-position-33" style="font-size: 9pt;">東大新聞</a>
<a href="https://www.todaishimbun.org/tag/%e7%95%99%e5%ad%a6/" class="tag-cloud-link tag-link-214 tag-link-position-34" style="font-size: 9pt;">留学</a>
<a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" class="tag-cloud-link tag-link-218 tag-link-position-35" style="font-size: 9pt;">研究</a>
<a href="https://www.todaishimbun.org/tag/%e7%a4%be%e4%bc%9a/" class="tag-cloud-link tag-link-697 tag-link-position-36" style="font-size: 9pt;">社会</a>
<a href="https://www.todaishimbun.org/tag/%e8%a1%a8%e5%bd%b0/" class="tag-cloud-link tag-link-1074 tag-link-position-37" style="font-size: 9pt;">表彰</a>
<a href="https://www.todaishimbun.org/tag/%e8%b5%b7%e6%a5%ad/" class="tag-cloud-link tag-link-237 tag-link-position-38" style="font-size: 9pt;">起業</a>
<a href="https://www.todaishimbun.org/tag/%e8%bb%9f%e5%bc%8f%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-283 tag-link-position-39" style="font-size: 9pt;">軟式野球</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%a3%e8%bc%89/" class="tag-cloud-link tag-link-1047 tag-link-position-40" style="font-size: 9pt;">連載</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%b2%e5%ad%a6%e9%81%b8%e6%8a%9e/" class="tag-cloud-link tag-link-340 tag-link-position-41" style="font-size: 9pt;">進学選択</a>
<a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" class="tag-cloud-link tag-link-1069 tag-link-position-42" style="font-size: 9pt;">部活・サークル</a>
<a href="https://www.todaishimbun.org/tag/%e9%9f%b3%e6%a5%bd/" class="tag-cloud-link tag-link-250 tag-link-position-43" style="font-size: 9pt;">音楽</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4/" class="tag-cloud-link tag-link-251 tag-link-position-44" style="font-size: 9pt;">駒場</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4%e7%a5%ad/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 9pt;">駒場祭</a>          <a href="https://www.todaishimbun.org/tag/お役立ち情報/" target= "_blank"><font size="2">お役立ち情報</font></a>
	</div>
    
</div><br>
			<!-- 東京大学新聞社からのお知らせ -->
							  <h2 class="site-sidebar__h2">東京大学新聞社からのお知らせ</h2>
<div class="widget-area__card_2">

								 				<a href="https://www.todaishimbun.org/company/202209/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年9月号『受験生特集号』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/jutoku20220913/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年9月号『受験生特集号』 取り扱い店舗</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202208/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年8月号『就職特集号Ⅱ』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/2022kakikyugyou/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 夏季休業のお知らせ</p>
					    </a>
<br>
											  </div>
							  <br>
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="https://www.todaishimbun.org/welcome/"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/Recruitmentwriters.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div><div class="dfad dfad_pos_2 dfad_last" id="_ad_63917"><a href="https://forms.gle/JmogBS8uqu95aAfAA" rel="noopener nofollow noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2022/05/otameshi2022.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-63915" /></a></div></div><!-- writer_recruitment -->
							  <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_59409"><a href="https://sportsbull.jp/comics/" rel="noopener noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/10/design_700_583.png" alt="" width="700" height="583" class="alignnone size-full wp-image-55230" /></a></div></div><!-- Ads Random -->
               
                              <a href="https://utnp.stores.jp/items/612c8ebce50c0b1f206f7e33" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/09/book_2022.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
                              
                              <a href="https://utnp.stores.jp/items/5f61ba5c3ae0f44a6463bb05" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/book_2021.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

							  <a href="https://utnp.stores.jp/?category_id=56af0e4d3cd482f85d00039e" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/kaitougou_bt02.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

        <a href="https://utnp.stores.jp/?category_id=56af0e3cef33775b59000394" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/09/jyutoku21_bt1.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
      
 <!-- #secondary -->

    </div><!-- .row -->
	</div><!-- #content -->
</div>
</div>

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
  <div class="container">
<a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
	  </div>
  <!-- Page Top -->

  <footer id="colophon" class="site-footer">
<div class="site-info container">
        <div class="row">
 <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_logo2021.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->
            <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="https://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="https://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="https://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="https://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="https://www.todaishimbun.org//recruitment/">ライター募集</a>
			<a href="https://www.todaishimbun.org//advertisement/">広告掲載のご案内</a>

          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->
            
                   <div class="col-xs-4 js-matchHeight">
<p class="footer__copy--left_2">東大新聞オンラインは、東京大学に所属する学生らで構成する公益財団法人東京大学新聞社が運営するニュースサイトです。1920年の『帝國大学新聞』創刊以来、東京大学に基盤を置き、かつ東京大学からは組織的・人的・財政的に独立した立場から、知識・情報の発信、交流を行っています。</p>
      </div>
           
           <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>  
         
      </div>
      
       </div>
      
<!-- .footer__copy__module -->

  </footer><!-- #colophon -->




<!-- #page -->

<!-- User Heat Tag -->
<script type="text/javascript">
(function(add, cla){window['UserHeatTag']=cla;window[cla]=window[cla]||function(){(window[cla].q=window[cla].q||[]).push(arguments)},window[cla].l=1*new Date();var ul=document.createElement('script');var tag = document.getElementsByTagName('script')[0];ul.async=1;ul.src=add;tag.parentNode.insertBefore(ul,tag);})('//uh.nakanohito.jp/uhj2/uh.js', '_uhtracker');_uhtracker({id:'uh9jHL65DN'});
</script>
<!-- End User Heat Tag --><link rel='stylesheet' id='contact-form-7-css'  href='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-grid-layout-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/css/cf7-grid-layout-public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-grid-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/assets/css.gs/smart-grid.css?ver=4.4.3' type='text/css' media='all' />
<style id='smart-grid-inline-css' type='text/css'>
:root {--max-cf7sg-form-width: 940px } @media (max-width: 480px) {.cf7sg-container .cf7-smart-grid.has-grid form .container .row .columns {float: none;margin: 0;width: 100%;}}
</style>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeE45EeAAAAADmSwbAklLwnLnM8sqihkhkZo7UI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeE45EeAAAAADmSwbAklLwnLnM8sqihkhkZo7UI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/navigation.js?ver=20120206' id='_dev-navigation-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/skip-link-focus-fix.js?ver=20130115' id='_dev-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap-sprockets.js?ver=3.3.4' id='bootstrap-sprockets-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.matchHeight-min.js?ver=0.6.0' id='matchHeight-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/share_count.js?ver=1.0.0' id='share_count-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.1.1' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/assets/public.js?ver=2.1.3' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=5.5.10' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.2' id='quads-admin-ads-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script defer type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658864899' id='akismet-frontend-js'></script>
<script type='text/javascript' id='cf7-grid-layout-js-extra'>
/* <![CDATA[ */
var cf7sg = {"url":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php","submit_disabled":"Disabled! To enable, check the acceptance field.","max_table_rows":"You have reached the maximum number of rows.","table_labels":"1","debug":"1","cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/js/cf7-grid-layout-public.js?ver=4.4.3' id='cf7-grid-layout-js'></script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'102758686',post:'66462',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '66462' ]);
</script>
			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			
<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

  
  <!-- <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script> --><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
