<!DOCTYPE html>
<html lang="ja"
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎 | 東大新聞オンライン</title>

<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[296,348] -->
<link rel="canonical" href="http://www.todaishimbun.org/dormitory20181203/" />
<meta property="og:title" content="みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎 | 東大新聞オンライン" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.todaishimbun.org/dormitory20181203/" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2018/12/6fe8f5abaafe36df09e3135e48d03722.png" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:description" content="　来年、東大では新しい学生・外国人研究者向け宿舎の目白台国際宿舎が生まれる。三鷹国際学生宿舎の建設以降進んだ学生宿舎建設は、どのような意図で設計され、実際の暮らしはどのようなものなのか。これからの学生宿舎の在り方はどうなるのか。東大や実際に住む学生、専門家への取材から、学生宿舎の可能性を探った。（取材・渡邊大祐） 学生語る交流の実態 東大で初めて「寮」ではなく「学生宿舎」として建設されたのが、三鷹国際学生宿舎だ。全室が個室で、「アパートのようだ」という声も聞かれる。 宿舎は1990年代に個室制の約600室が整備され、居室棟と、自由に過ごせるホールを備えた共用棟がある。主に駒場キャンパスで学ぶ日本人学部生と留学生の学部生、院生が暮らし、家賃は月額約1万円。取材した学生の多くが家賃の安さを入居の理由に挙げた。 宿舎建設に合わせ閉寮した旧駒場寮が相部屋制であったのに対し、個室制を採用した経緯を教養学部は「文部省（当時）の方針」として明言しない。 宿舎生活について、ある日本人学生は大体自分の個室にいて、宿舎生との交流はあまりないと語る。ただ、クラスや部活での交流もあり宿舎での交流の少なさは不満ではないという。 学部生の組織、宿舎生委員会の委員長ラーリック寿里晏さん（理Ⅱ・2年）も、宿舎生間の交流の少なさを認める。しかし、積極的に交流を望まない宿舎生もいるため、交流が少ないことは必ずしも問題ではないという。そこで委員会では交流を望む人が機会を持てるように、月に１度バーベキューなどのイベントを開催。このことを踏まえ、ラーリックさんは個室制を「個人的には個の強い東大生に適応していると思う」と話す。個室で自分の生活を送り、交流したければイベントや共用棟に行くなどの選択肢がある。実際、宿舎生活ならではの交流として、「宿舎でできた友人と外で寝転んで、流星群を見ながら語り合いました」と教えてくれた。 " />
<meta property="article:published_time" content="2018-12-03T12:00:07Z" />
<meta property="article:modified_time" content="2018-12-03T12:00:07Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎 | 東大新聞オンライン" />
<meta name="twitter:description" content="　来年、東大では新しい学生・外国人研究者向け宿舎の目白台国際宿舎が生まれる。三鷹国際学生宿舎の建設以降進んだ学生宿舎建設は、どのような意図で設計され、実際の暮らしはどのようなものなのか。これからの学生宿舎の在り方はどうなるのか。東大や実際に住む学生、専門家への取材から、学生宿舎の可能性を探った。（取材・渡邊大祐） 学生語る交流の実態 東大で初めて「寮」ではなく「学生宿舎」として建設されたのが、三鷹国際学生宿舎だ。全室が個室で、「アパートのようだ」という声も聞かれる。 宿舎は1990年代に個室制の約600室が整備され、居室棟と、自由に過ごせるホールを備えた共用棟がある。主に駒場キャンパスで学ぶ日本人学部生と留学生の学部生、院生が暮らし、家賃は月額約1万円。取材した学生の多くが家賃の安さを入居の理由に挙げた。 宿舎建設に合わせ閉寮した旧駒場寮が相部屋制であったのに対し、個室制を採用した経緯を教養学部は「文部省（当時）の方針」として明言しない。 宿舎生活について、ある日本人学生は大体自分の個室にいて、宿舎生との交流はあまりないと語る。ただ、クラスや部活での交流もあり宿舎での交流の少なさは不満ではないという。 学部生の組織、宿舎生委員会の委員長ラーリック寿里晏さん（理Ⅱ・2年）も、宿舎生間の交流の少なさを認める。しかし、積極的に交流を望まない宿舎生もいるため、交流が少ないことは必ずしも問題ではないという。そこで委員会では交流を望む人が機会を持てるように、月に１度バーベキューなどのイベントを開催。このことを踏まえ、ラーリックさんは個室制を「個人的には個の強い東大生に適応していると思う」と話す。個室で自分の生活を送り、交流したければイベントや共用棟に行くなどの選択肢がある。実際、宿舎生活ならではの交流として、「宿舎でできた友人と外で寝転んで、流星群を見ながら語り合いました」と教えてくれた。 " />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2018/12/6fe8f5abaafe36df09e3135e48d03722.png" />
<meta itemprop="image" content="http://www.todaishimbun.org/wp-content/uploads/2018/12/6fe8f5abaafe36df09e3135e48d03722.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<!-- `jetpack-widget-social-icons-styles` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fdormitory20181203%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fdormitory20181203%2F&#038;format=xml" />
<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />
			<style type="text/css" id="wp-custom-css">
				a{
   word-break: break-all;
}			</style>
		
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65840746-1', 'auto');
    ga('send', 'pageview');

  </script><!-- Google Analytics -->
  
</head>

<body id="pagetop">

<!-- Google Tag Manager >
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7ZCQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7ZCQC');</script>
<! End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20181127/">2018年11月27日号発売</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--gray">

		
			
	<article id="post-36972" class="post-36972 post type-post status-publish format-standard has-post-thumbnail hentry category-column category-pick_up tag-49 tag-294 tag-152 tag-251">

  <header class="entry-header">
          <p class="row__grid--texttitle-gray entry-header__title">COLUMN

    
    <span class="main-slide__date">2018年12月3日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/dormitory20181203/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/dormitory20181203/&text=みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/dormitory20181203/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p>　来年、東大では新しい学生・外国人研究者向け宿舎の目白台国際宿舎が生まれる。三鷹国際学生宿舎の建設以降進んだ学生宿舎建設は、どのような意図で設計され、実際の暮らしはどのようなものなのか。これからの学生宿舎の在り方はどうなるのか。東大や実際に住む学生、専門家への取材から、学生宿舎の可能性を探った。<strong>（取材・渡邊大祐）</strong></p>
<p>&nbsp;</p>
<h3>学生語る交流の実態</h3>
<p>　東大で初めて「寮」ではなく「学生宿舎」として建設されたのが、三鷹国際学生宿舎だ。全室が個室で、「アパートのようだ」という声も聞かれる。</p>
<p>&nbsp;</p>
<figure id="attachment_36992" style="width: 337px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/12/54a2052a9a1542c0df848b294c0c8cac.png"><img class="size-full wp-image-36992" src="http://www.todaishimbun.org/wp-content/uploads/2018/12/54a2052a9a1542c0df848b294c0c8cac.png" alt="" width="337" height="174" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/12/54a2052a9a1542c0df848b294c0c8cac.png 337w, http://www.todaishimbun.org/wp-content/uploads/2018/12/54a2052a9a1542c0df848b294c0c8cac-300x155.png 300w" sizes="(max-width: 337px) 100vw, 337px" /></a><figcaption class="wp-caption-text">三鷹国際学生宿舎外観（教養学部提供）</figcaption></figure>
<p>&nbsp;</p>
<p>　宿舎は1990年代に個室制の約600室が整備され、居室棟と、自由に過ごせるホールを備えた共用棟がある。主に駒場キャンパスで学ぶ日本人学部生と留学生の学部生、院生が暮らし、家賃は月額約1万円。取材した学生の多くが家賃の安さを入居の理由に挙げた。</p>
<p>&nbsp;</p>
<p>　宿舎建設に合わせ閉寮した旧駒場寮が相部屋制であったのに対し、個室制を採用した経緯を教養学部は「文部省（当時）の方針」として明言しない。</p>
<p>&nbsp;</p>
<p>　宿舎生活について、ある日本人学生は大体自分の個室にいて、宿舎生との交流はあまりないと語る。ただ、クラスや部活での交流もあり宿舎での交流の少なさは不満ではないという。</p>
<p>&nbsp;</p>
<p>　学部生の組織、宿舎生委員会の委員長ラーリック寿里晏さん（理Ⅱ・2年）も、宿舎生間の交流の少なさを認める。しかし、積極的に交流を望まない宿舎生もいるため、交流が少ないことは必ずしも問題ではないという。そこで委員会では交流を望む人が機会を持てるように、月に１度バーベキューなどのイベントを開催。このことを踏まえ、ラーリックさんは個室制を「個人的には個の強い東大生に適応していると思う」と話す。個室で自分の生活を送り、交流したければイベントや共用棟に行くなどの選択肢がある。実際、宿舎生活ならではの交流として、「宿舎でできた友人と外で寝転んで、流星群を見ながら語り合いました」と教えてくれた。</p>
<p>&nbsp;</p>
<figure id="attachment_36975" style="width: 524px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/12/03791f42c21c0e5fde99719f7faeb56a.png"><img class=" wp-image-36975" src="http://www.todaishimbun.org/wp-content/uploads/2018/12/03791f42c21c0e5fde99719f7faeb56a.png" alt="" width="524" height="256" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/12/03791f42c21c0e5fde99719f7faeb56a.png 561w, http://www.todaishimbun.org/wp-content/uploads/2018/12/03791f42c21c0e5fde99719f7faeb56a-300x147.png 300w" sizes="(max-width: 524px) 100vw, 524px" /></a><figcaption class="wp-caption-text">三鷹国際学生宿舎間取り図（教養学部提供）居室は全て個室制となった</figcaption></figure>
<p>&nbsp;</p>
<p>　一方、豊島国際学生宿舎Ｂ棟はシェア型の宿舎だ。個人の居室を備えつつ、バスやトイレ、キッチン、リビングダイニングを10人のユニットで共有する。300の居室があり、完成は2017年と新しい。日本人と留学生の学部後期課程生と院生が暮らし、家賃は月額約4万円。ここでも取材した学生からは安さが入居理由として聞かれた。</p>
<p>&nbsp;</p>
<p>　シェア型のメリットとして、奨学厚生課は、学生間の距離が縮まり、交流が活発になることを挙げる。また、留学生との生活で相互に異文化理解が深まり、国際交流につながるという。</p>
<p>&nbsp;</p>
<p>　シェア型の宿舎について、ある日本人学生は当初、共同生活のストレスを強く感じたが、次第に同じユニットで仲良くなり、問題を感じなくなったと語る。今では、専門の違う人や年の離れた院生との飲み会や「ここでしか会わない人」との交流が魅力だという。留学生の院生も、ユニットで月に1度鍋を囲むなど交流があると話す。一方で、勉強や研究が忙しく必ずしも交流を望まない人もいるだろうという声も。生活リズムが合わず、ユニットでの交流はほとんどないと語る日本人学生もいた。</p>
<p>&nbsp;</p>
<p><figure id="attachment_36976" style="width: 823px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/12/a98acef8a4e14f116801a245b49f1ec0.png"><img class="size-full wp-image-36976" src="http://www.todaishimbun.org/wp-content/uploads/2018/12/a98acef8a4e14f116801a245b49f1ec0.png" alt="" width="823" height="448" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/12/a98acef8a4e14f116801a245b49f1ec0.png 823w, http://www.todaishimbun.org/wp-content/uploads/2018/12/a98acef8a4e14f116801a245b49f1ec0-300x163.png 300w, http://www.todaishimbun.org/wp-content/uploads/2018/12/a98acef8a4e14f116801a245b49f1ec0-768x418.png 768w" sizes="(max-width: 823px) 100vw, 823px" /></a><figcaption class="wp-caption-text">豊島国際学生宿舎B棟ユニットの間取り図（本部提供）リビングなどをシェアする</figcaption></figure> <figure id="attachment_36977" style="width: 372px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/12/6fe8f5abaafe36df09e3135e48d03722.png"><img class="size-full wp-image-36977" src="http://www.todaishimbun.org/wp-content/uploads/2018/12/6fe8f5abaafe36df09e3135e48d03722.png" alt="" width="372" height="331" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/12/6fe8f5abaafe36df09e3135e48d03722.png 372w, http://www.todaishimbun.org/wp-content/uploads/2018/12/6fe8f5abaafe36df09e3135e48d03722-300x267.png 300w" sizes="(max-width: 372px) 100vw, 372px" /></a><figcaption class="wp-caption-text">豊島国際学生宿舎B棟外観（本部提供）</figcaption></figure></p>
<p>&nbsp;</p>
<h3>個室制にない強み</h3>
<figure id="attachment_36974" style="width: 273px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/12/1aeb743bed4119460725dd353b087d07.jpg"><img class="wp-image-36974" src="http://www.todaishimbun.org/wp-content/uploads/2018/12/1aeb743bed4119460725dd353b087d07.jpg" alt="" width="273" height="289" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/12/1aeb743bed4119460725dd353b087d07.jpg 571w, http://www.todaishimbun.org/wp-content/uploads/2018/12/1aeb743bed4119460725dd353b087d07-284x300.jpg 284w" sizes="(max-width: 273px) 100vw, 273px" /></a><figcaption class="wp-caption-text">坂井　猛（さかい　たける）教授（九州大学） 　1987年九州大学大学院修士課程修了。博士（工学）。綜合建築設計研究所や福岡県勤務などを経て、2007年より現職。九州大学伊都新キャンパス建設に関わった。専門は建築学と都市計画。（写真は坂井教授提供）</figcaption></figure>
<p>&nbsp;</p>
<p>　他大学の学生宿舎はどうなっているのか。九州大学では近年、キャンパスの移転により、約1200人分の学生宿舎が建設された。伊都新キャンパス建設に関わった坂井猛教授（九州大学）は「九大でも近年ようやく『シェア』の考えが認められるようになった」と語る。</p>
<p>&nbsp;</p>
<figure id="attachment_36994" style="width: 378px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/12/b02bd8ffd5e63fc100507bb3fae3a354-1.png"><img class="size-full wp-image-36994" src="http://www.todaishimbun.org/wp-content/uploads/2018/12/b02bd8ffd5e63fc100507bb3fae3a354-1.png" alt="" width="378" height="212" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/12/b02bd8ffd5e63fc100507bb3fae3a354-1.png 378w, http://www.todaishimbun.org/wp-content/uploads/2018/12/b02bd8ffd5e63fc100507bb3fae3a354-1-300x168.png 300w" sizes="(max-width: 378px) 100vw, 378px" /></a><figcaption class="wp-caption-text">九州大学伊都新キャンパス（坂井教授提供）</figcaption></figure>
<p>&nbsp;</p>
<p>　実際、2014年完成のドミトリー3（定員136人）はシェア型の宿舎だ。坂井教授は、シェア型を採用した狙いを二つ挙げる。一つ目は「キッチン、リビング、バストイレの共有で学生間のコミュニケーション、共同意識を醸成する」ため。これはアイビーリーグなど欧米の大学でも普及しているという。二つ目は個室制よりも建設費を抑え、寄宿料を軽減するためだ。</p>
<p>&nbsp;</p>
<figure id="attachment_36995" style="width: 567px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/12/c1be27de4c3887f790004dc31d3ac0e2.jpg"><img class="size-full wp-image-36995" src="http://www.todaishimbun.org/wp-content/uploads/2018/12/c1be27de4c3887f790004dc31d3ac0e2.jpg" alt="" width="567" height="425" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/12/c1be27de4c3887f790004dc31d3ac0e2.jpg 567w, http://www.todaishimbun.org/wp-content/uploads/2018/12/c1be27de4c3887f790004dc31d3ac0e2-300x225.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" /></a><figcaption class="wp-caption-text">九州大学伊都新キャンパスドミトリー3外観（坂井教授提供）</figcaption></figure>
<p>&nbsp;</p>
<p>　また坂井教授は、宿舎はキャンパス内か徒歩圏内にあることが望ましいと話す。「宿舎をキャンパス周辺に建設することは、『大学のまち』を形成する可能性を秘めています」。大学のまちとして挙げられるのは、御茶ノ水やパリのカルティエラタンだ。学生を相手にした安価な飲食店やカフェ、生活雑貨屋ができ、学生が過ごしやすい街となる。一方で、一般の住民に学生が迷惑を掛けないようにすることも必要だという。</p>
<p>&nbsp;</p>
<p>　今後の学生宿舎の在り方について、坂井教授は多様な機能と経済性をポイントに挙げた。宿舎は寝食だけでなく、自習、ミーティング、リフレッシュ、購買、ブラウジング（宿舎内を歩くこと、コミュニケーションのきっかけとなる）などさまざまな活動を想定することが求められているという。「経済的で快適な環境をいかに構築するか」考えることが大切だと語った。</p>
<p>&nbsp;</p>
<p>　今後、東大の学生宿舎はどうなるのか。来年9月に入居開始予定の目白台国際宿舎では、シェア型と個室型両方の部屋が設けられる。パンフレットではシェア型の部屋について「一人暮らしでは得られない贅沢（ぜいたく）な空間」とうたう。奨学厚生課は、前期教養学部生が入居可能かなど、細かい対象者は検討中とした。</p>
<p>&nbsp;</p>
<p>　教養学部は、教養学部創立60周年（2009年）事業の一環として三鷹国際学生宿舎で新棟建設を計画し、現在も「計画実現に向け、検討中」と語った。この設計では、「基本的に個室制が踏襲されているものと理解している」という。</p>
<p>&nbsp;</p>
<figure id="attachment_36980" style="width: 529px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/12/6b66ba70da08dca241d2d72671d537aa.png"><img class=" wp-image-36980" src="http://www.todaishimbun.org/wp-content/uploads/2018/12/6b66ba70da08dca241d2d72671d537aa.png" alt="" width="529" height="305" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/12/6b66ba70da08dca241d2d72671d537aa.png 454w, http://www.todaishimbun.org/wp-content/uploads/2018/12/6b66ba70da08dca241d2d72671d537aa-300x173.png 300w" sizes="(max-width: 529px) 100vw, 529px" /></a><figcaption class="wp-caption-text">目白台国際宿舎シェアブロックのイメージ図（本部提供）約20人で生活することを想定したこのシェアブロックでは学習、食事などの目的に合わせた複数のリビングなど共用スペースが充実している。</figcaption></figure>
<p>&nbsp;</p>
<p>　学生宿舎でシェア型が導入された背景には、寝食に限らず、宿舎でしかできないことがより評価されていることがうかがえる。その一つは国際交流を含めた学生間の交流である。個室型では、これは多くが個人の裁量による一方、シェア型では、建築で自然に、しかし裏返せばいくらか強制的に生み出される。いずれの宿舎も、偶然にも同じ宿舎に住むことになった人々が、交流する場としての可能性が見えた。同時に、取材した多くの学生が求めた家賃の安さも重要だ。理想的な宿舎の在り方の模索が続いている。</p>
<hr />
<p>この記事は、<a href="https://utnp.stores.jp/items/5bf241935f78660b18000129" target="_blank" rel="noopener">2018年11月20日号</a>からの転載です。本紙では、他にもオリジナルの記事を掲載しています。</p>
<p><img class="size-full wp-image-36590 alignnone" src="http://www.todaishimbun.org/wp-content/uploads/2018/11/2866_11_20a.pop_.png" sizes="(max-width: 622px) 100vw, 622px" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/11/2866_11_20a.pop_.png 622w, http://www.todaishimbun.org/wp-content/uploads/2018/11/2866_11_20a.pop_-300x212.png 300w" alt="" width="622" height="440" /></p>
<p>ニュース：受験生への負荷を軽減　英語民間試験　東大の決定の意義は<br />
ニュース：推薦入試　出願者微増の185人　昨年に続き増加傾向<br />
ニュース：大学入学共通テスト 第2回プレテストを実施<br />
ニュース：トラブル想定した対策が重要　英語民間試験<br />
ニュース：ラクロス早大戦　関東決勝で涙　五度目の正直ならず<br />
企画：寒くて暖かい国ロシアを知る　文学から探る日ロ交流（おそロシア？すばラシーア！下）<br />
企画：みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎<br />
ミネルヴァの梟−平成と私：⑥事業仕分け❷<br />
東大新聞オンラインアクセスランキング：2018年10月<br />
教員の振り返る東大生活、取材こぼれ話：西田和弘助教（農学生命科学研究科）<br />
ひとこまの世界：フクロウカフェでホッと一息<br />
キャンパスガール：中島佑佳さん（理Ⅱ・2年）</p>
<p>※新聞の購読については、<a href="https://utnp.stores.jp/items/5bf241935f78660b18000129">こちらのページ</a>へどうぞ。</p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/dormitory20181203/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/dormitory20181203/&text=みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/dormitory20181203/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/dormitory20181203/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/americanfootball20181203/" title="アメフト　リーグ戦最終戦は惜敗　来季は１部リーグ上位TOP8でプレー">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">アメフト　リーグ戦最終戦は惜敗　来季は１...</span>
            </a>
                  </div>
        <div class="nav-next">
                      <a href="http://www.todaishimbun.org/english_exam20181204/" title="英語民間試験の必須化に待った　それでも「受験の先を見すえた４技能習得を」">
              <span class="nav__post-title">英語民間試験の必須化に待った　それでも「...</span>
              <div class="nav__arrow">
                <i class="fa fa-caret-right"></i>
                <br><span class="nav__direction">次の記事</span>
              </div>
            </a>
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p36972-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/dormitory20181203/#wpcf7-f26377-p36972-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="5.0.5" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p36972-o1" />
<input type="hidden" name="_wpcf7_container_post" value="36972" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>メールアドレス</dt>
<dd><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span>
<p class="sub">返信をご希望の場合はメールアドレスをご記入ください（内容によっては返信しかねる場合がございますので、予めご了承ください）</p>
</dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/english_exam20181204/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">英語民間試験の必須化に待った　それでも「受験の先を見すえた４技能習得を」</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/dormitory20181203/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/americanfootball20181203/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">アメフト　リーグ戦最終戦は惜敗　来季は１部リーグ上位TOP8でプレー</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/nanshikiyakyu20181130/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【部員が見る東大軟式野球2018秋⑫】秋季新人戦準決勝　打撃好調で法大に快勝</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/english-newspaper20181129/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">自らの視点で社会に変化を　第3回英字新聞甲子園開催</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/05/img057-764x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
            <p class="row__grid--date">2017年05月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20170704/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/07/4a42a7625e0623bd358734e230490f80-635x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20170704/">東大の16年度就職状況、三大銀行が上位独占　電通は倍増で学部10位</a>
            <p class="row__grid--date">2017年07月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/yorimoi20181120/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/11/06.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/yorimoi20181120/">TVアニメ「宇宙よりも遠い場所」制作秘話　いしづかあつこ監督インタビュー</a>
            <p class="row__grid--date">2018年11月21日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/jukenseiouen20170227/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/01/4baa402b4758b43403af2ebf15e030d7-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/jukenseiouen20170227/">【東大受験生応援連載】合格後のスケジュール　計画的に入学準備を進めよう</a>
            <p class="row__grid--date">2017年02月27日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-blue">
          <a href="http://www.todaishimbun.org/americanfootball20181203/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/12/16cd875c1c2c0163c0389989c22a5044.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-blue">SPORTS

                        </p>
            <a href="http://www.todaishimbun.org/americanfootball20181203/">アメフト　リーグ戦最終戦は惜敗　来季は１部リーグ上位TOP8でプレー</a>
            <p class="row__grid--date">2018年12月03日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>, <a href="http://www.todaishimbun.org/category/news/sport/" class="card--grid-category" title="View all posts in SPORTS">SPORTS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/shirucafe20180925/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/09/shirucafe2-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/shirucafe20180925/">新しい「オフライン就活」の場　知るカフェ東京大学前店</a>
            <p class="row__grid--date">2018年09月25日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/dr201410162/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/09/momo-thumb-600xauto-716.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/dr201410162/">Dr.シェフのおだいどこ　レシピ④くだものを食卓に</a>
            <p class="row__grid--date">2014年10月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/entranceceremony20160410/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/EntranceCeremony2014.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/entranceceremony20160410/">東大の入学式は、なぜ12日開催なのか</a>
            <p class="row__grid--date">2016年04月10日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/suisen20180904/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/08/murayama.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/suisen20180904/">【推薦の素顔】村山華子さん　地球外生命体を求めて</a>
            <p class="row__grid--date">2018年09月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/komaba_library20170824/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/03/no-img-e1494392990744.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2017年08月24日</span></p>
              <a href="http://www.todaishimbun.org/komaba_library20170824/" class="article__news--title"><p>駒場図書館の冷房、止まったわけは</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/todaiwalker20160915/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/todaiwk-1024x244.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-green entry-header__title title-add__margin">EVENT
              
              <span class="main-slide__date">2016年09月15日</span></p>
              <a href="http://www.todaishimbun.org/todaiwalker20160915/" class="article__news--title"><p>[TODAI WALKER]東大イベント情報2016年9月15日</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/rubberball_baseball20160401/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/no-img.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2016年04月18日</span></p>
              <a href="http://www.todaishimbun.org/rubberball_baseball20160401/" class="article__news--title"><p>【部員が見る軟式野球①】投打かみ合い法政との開幕戦に快勝</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/rubberball_baseball20160427/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/05/Figure1-1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2016年05月02日</span></p>
              <a href="http://www.todaishimbun.org/rubberball_baseball20160427/" class="article__news--title"><p>【部員が見る軟式野球⑦】早大に3―6、3連敗で今季3勝4敗に</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/komabafes_taiwan20181120/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/11/cef4467758d196bf5a69522da50ae7b3.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2018年11月21日</span></p>
              <a href="http://www.todaishimbun.org/komabafes_taiwan20181120/" class="article__news--title"><p>【駒場祭おすすめ企画】台湾まぜそば　麺屋こまば　愛好家の期待を背に調理</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-red rank-title">INTERVIEW / FEATURE

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/yorimoi20181120/">TVアニメ「宇宙よりも遠い場所」制作秘話　いしづかあつこ監督インタビュー</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-green rank-title">EVENT

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/miss_mr_utokyo20181122/">個性豊かな10人の候補者が大集合 駒場祭3日目開票 ミス&#038;ミスター東大コンテスト</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/komabafes_kimwipe20181121/">【駒場祭おすすめ企画】東京大学キムワイプ卓球会　実験道具でまさかのスポーツ</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/zenjitsu0224/">東大生に聞いた「受験当日にして良かったこと／しなければ良かったこと」</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/ranking201810/">【2018年アクセスランキング】東大生の不祥事に厳しい視線</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が通っていた学習塾第一位は公文式</a>
          </div>
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-yellow rank-title news__rank">INTERVIEW / OBOG

                        </p>

            <a href="http://www.todaishimbun.org/english_exam20181204/">英語民間試験の必須化に待った　それでも「受験の先を見すえた４技能習得を」</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/dormitory20181203/">みんなで暮らす一人暮らし？　シェア型取り入れる学生宿舎</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/americanfootball20181203/">アメフト　リーグ戦最終戦は惜敗　来季は１部リーグ上位TOP8でプレー</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/nanshikiyakyu20181130/">【部員が見る東大軟式野球2018秋⑫】秋季新人戦準決勝　打撃好調で法大に快勝</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/english-newspaper20181129/">自らの視点で社会に変化を　第3回英字新聞甲子園開催</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/20180331recruitment/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2018 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'102758686',post:'36972',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '36972' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
