<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>【こんなところに東大が】伊豆・下多賀地震観測地点　東海地震での強振動を観測 - 東大新聞オンライン</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.todaishimbun.org/izu_shimotaga20170412/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="【こんなところに東大が】伊豆・下多賀地震観測地点　東海地震での強振動を観測 - 東大新聞オンライン" />
<meta property="og:description" content="　新年度を迎え、新たに1年生が入学してきた。彼らが最初に参加するのがオリ合宿。クラスの親睦を深めるため、2年生が引率して関東近郊のさまざまな場所を訪れる。 &nbsp; 　記者も2年生として、静岡県の伊豆半島を訪れた。熱 &hellip;" />
<meta property="og:url" content="http://www.todaishimbun.org/izu_shimotaga20170412/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="article:publisher" content="https://www.facebook.com/utnp.org" />
<meta property="article:tag" content="学術" />
<meta property="article:section" content="COLUMN" />
<meta property="article:published_time" content="2017-04-12T06:00:28+09:00" />
<meta property="article:modified_time" content="2017-04-11T02:10:33+09:00" />
<meta property="og:updated_time" content="2017-04-11T02:10:33+09:00" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2017/04/39d32227b76db82e54d63be548f52bfa.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="606" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="　新年度を迎え、新たに1年生が入学してきた。彼らが最初に参加するのがオリ合宿。クラスの親睦を深めるため、2年生が引率して関東近郊のさまざまな場所を訪れる。 &nbsp; 　記者も2年生として、静岡県の伊豆半島を訪れた。熱 [&hellip;]" />
<meta name="twitter:title" content="【こんなところに東大が】伊豆・下多賀地震観測地点　東海地震での強振動を観測 - 東大新聞オンライン" />
<meta name="twitter:site" content="@utnp" />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2017/04/39d32227b76db82e54d63be548f52bfa.jpg" />
<meta name="twitter:creator" content="@utnp" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fizu_shimotaga20170412%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fizu_shimotaga20170412%2F&#038;format=xml" />
    <script type="text/javascript">
    (function(){
            var t = function(){
                window._pt_sp_2 = [];
                _pt_sp_2.push('setAccount,6e01d36a');
                var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
                (function() {
                    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
                    atag.src = _protocol + 'js.ptengine.com/pta.js';
                    var stag = document.createElement('script'); stag.type = 'text/javascript'; stag.async = true;
                    stag.src = _protocol + 'js.ptengine.com/pts.js';
                    var s = document.getElementsByTagName('script')[0]; 
                    s.parentNode.insertBefore(atag, s);s.parentNode.insertBefore(stag, s);
                })();
            }
            if(window.attachEvent){
                window.attachEvent("onload",t);
            }else if(window.addEventListener){
                window.addEventListener("load",t,false);
            }else{
                t();
            }
        })();
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65840746-1', 'auto');
    ga('send', 'pageview');

  </script><!-- Google Analytics -->
  
</head>

<body id="pagetop">

<!-- Google Tag Manager >
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7ZCQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7ZCQC');</script>
<! End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20170411/">2017年4月11日　新入生歓迎号Ⅰ発売</a>　　<a href="http://www.todaishimbun.org/company/todaiseigenteikakaku/">東大生限定価格にて購読ご希望の方へ</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--gray">

		
			
	<article id="post-29230" class="post-29230 post type-post status-publish format-standard has-post-thumbnail hentry category-column category-pick_up tag-156">

  <header class="entry-header">
          <p class="row__grid--texttitle-gray entry-header__title">COLUMN

    
    <span class="main-slide__date">2017年4月12日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/izu_shimotaga20170412/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/izu_shimotaga20170412/&text=【こんなところに東大が】伊豆・下多賀地震観測地点　東海地震での強振動を観測 - 東大新聞オンライン&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/izu_shimotaga20170412/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">【こんなところに東大が】伊豆・下多賀地震観測地点　東海地震での強振動を観測</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p>　新年度を迎え、新たに1年生が入学してきた。彼らが最初に参加するのがオリ合宿。クラスの親睦を深めるため、2年生が引率して関東近郊のさまざまな場所を訪れる。</p>
<p>&nbsp;</p>
<p>　記者も2年生として、静岡県の伊豆半島を訪れた。熱海市内のある施設でのレクリエーション後、外に出ると「東京大学地震研究所下多賀地震観測地点」なる表記を発見。</p>
<p>&nbsp;</p>
<figure id="attachment_29231" style="width: 800px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2017/04/39d32227b76db82e54d63be548f52bfa.jpg"><img class="size-full wp-image-29231" src="http://www.todaishimbun.org/wp-content/uploads/2017/04/39d32227b76db82e54d63be548f52bfa.jpg" alt="" width="800" height="606" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/04/39d32227b76db82e54d63be548f52bfa.jpg 800w, http://www.todaishimbun.org/wp-content/uploads/2017/04/39d32227b76db82e54d63be548f52bfa-300x227.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2017/04/39d32227b76db82e54d63be548f52bfa-768x582.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">熱海市内で発見した地震研究所の観測点。東海地震での強震動観測のため設置されている</figcaption></figure>
<p>&nbsp;</p>
<p>　地震研究所によると、近い将来に発生が危惧される東海地震での強震動を観測するため、伊豆半島〜駿河湾沿岸地域に18点の観測点が設置されているという。これら観測点で取得されたデータは弥生キャンパス内の地震研究所に伝送され、データベースとしてネット上で一般に公開される。「下多賀地震観測地点」もその観測点の一つだ。</p>
<p>&nbsp;</p>
<p>　さらに同様の観測点は神奈川県西部の足柄平野などにも設置され、日本全体では67地点もある。大地震発生時の断層破壊や地盤構造の分析に観測網が用いられるという。</p>
<p>&nbsp;</p>
<p>　それにしても、オリ合宿で訪れた先に東大の施設があるとは。偶然とはこのことだろうか。つい「こんなところに東大が」と発してしまった。</p>
<hr />
<p>この記事は、<a href="https://utnp.stores.jp/items/58eb2c92997ee264da011b40" target="_blank">2017年4月11日号</a>からの転載です。本紙では、他にもオリジナルの記事を掲載しています。</p>
<p>&nbsp;</p>
<p><a href="http://www.todaishimbun.org/wp-content/uploads/2017/04/2797_4_11pop622.png"><img class="aligncenter size-full wp-image-29219" src="http://www.todaishimbun.org/wp-content/uploads/2017/04/2797_4_11pop622.png" alt="" width="622" height="434" srcset="http://www.todaishimbun.org/wp-content/uploads/2017/04/2797_4_11pop622.png 622w, http://www.todaishimbun.org/wp-content/uploads/2017/04/2797_4_11pop622-300x209.png 300w" sizes="(max-width: 622px) 100vw, 622px" /></a></p>
<p>&nbsp;</p>
<p>インタビュー：増田建教授（総合文化研究科）<br />
 ニュース：THE日本版大学ランキング　初実施で東大が１位　評価は教育力を重視<br />
 企画：自主ゼミ紹介<br />
 企画：忍び寄る「五月病」の影…君は大丈夫？　睡眠時間の確保が肝要<br />
 企画：東大の歩き方<br />
 企画：初めての１人暮らし、家事はどうする　小技と便利グッズで手軽に<br />
 企画：予備試験・国家総合職試験の勉強法　難関試験に向け今から準備を<br />
 著者に聞く：『物理学者の墓を訪ねる　ひらめきの秘密を求めて』<br />
 こんなところに東大が：伊豆・下多賀地震観測地点<br />
 火ようミュージアム：21_21 DESIGN SIGHT「アスリート展」<br />
 キャンパスガール：由地莉子さん（文Ⅰ・２年）</p>
<p>※新聞の購読については、<a href="https://utnp.stores.jp/items/58eb2c92997ee264da011b40">こちらのページ</a>へどうぞ。</p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/izu_shimotaga20170412/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/izu_shimotaga20170412/&text=【こんなところに東大が】伊豆・下多賀地震観測地点　東海地震での強振動を観測 - 東大新聞オンライン&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/izu_shimotaga20170412/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/izu_shimotaga20170412/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/the_ranking20170411/" title="THE日本版大学ランキング、初実施で東大が1位　評価は教育力を重視">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">THE日本版大学ランキング、初実施で東大...</span>
            </a>
                  </div>
        <div class="nav-next">
                      <a href="http://www.todaishimbun.org/entranceceremony20170412/" title="東大で入学式　ノーベル賞・大隅教授「まだ知らない世界求めて」">
              <span class="nav__post-title">東大で入学式　ノーベル賞・大隅教授「まだ...</span>
              <div class="nav__arrow">
                <i class="fa fa-caret-right"></i>
                <br><span class="nav__direction">次の記事</span>
              </div>
            </a>
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p29230-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/izu_shimotaga20170412/#wpcf7-f26377-p29230-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p29230-o1" />
<input type="hidden" name="_wpnonce" value="0b5d44f0c5" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://todaishimbun-org.check-xserver.jp/wp-content/uploads/2015/08/d9b8c34ca340a77b4d8ac910cf1633f8-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/entranceceremony20170412/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大で入学式　ノーベル賞・大隅教授「まだ知らない世界求めて」</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/izu_shimotaga20170412/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【こんなところに東大が】伊豆・下多賀地震観測地点　東海地震での強振動を観測</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/the_ranking20170411/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">THE日本版大学ランキング、初実施で東大が1位　評価は教育力を重視</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/baseball20170409/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">硬式野球、3回までに13失点　散発4安打で完封負け</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/baseball20170408/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">硬式野球　宮台投手、制球難で5回途中5失点　打線も4安打2得点止まり</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/survey20160420/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/figure1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/survey20160420/">東大新入生、自民党支持は3割　民進党は4%</a>
            <p class="row__grid--date">2016年04月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/suisennnyushi2016/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/02/022fa81e0ceb94a6294700e1b97a97b5-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/suisennnyushi2016/">東大初の推薦入試、77人が合格</a>
            <p class="row__grid--date">2016年02月10日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/utnp20160119_1/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/01/bungakubu_gakkatougou1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/utnp20160119_1/">東大文学部が4学科を統合、「人文学科」に　定員350人は変わらず</a>
            <p class="row__grid--date">2016年01月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/goukaku0219/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/02/%E6%80%9D%E3%81%84%E5%87%BA-thumb-600xauto-1271.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/goukaku0219/">東大受験本番の思い出③　散々だった受験本番</a>
            <p class="row__grid--date">2015年02月19日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/20151126-2-2/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/11/c82bccd920b3fc45f6954da83c2538f4-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/20151126-2-2/">必要とされる企業の爆発対策。爆発コンサルティングとは？</a>
            <p class="row__grid--date">2015年11月25日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/dr201410162/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/09/momo-thumb-600xauto-716.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/dr201410162/">Dr.シェフのおだいどこ　レシピ④くだものを食卓に</a>
            <p class="row__grid--date">2014年10月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/newyear20160106/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/01/PC099986-1024x768.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/newyear20160106/">〈自分たちの言葉〉で東大の知をひらく。編集長より新年のご挨拶</a>
            <p class="row__grid--date">2016年01月06日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/matching20160512/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/05/38cf1537165bfe353c6e3a7181e5939a-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/matching20160512/">人と街をつないで笑顔に　 NPO法人「街ing本郷」の取り組み</a>
            <p class="row__grid--date">2016年05月12日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/ee160212/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/01/01_honban-1024x655.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/ee160212/">受験生応援！　君が通う街 東京案内　電車編③</a>
            <p class="row__grid--date">2016年02月12日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/stamp/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/09/News-thumb-autox413-3332.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2014年09月04日</span></p>
              <a href="http://www.todaishimbun.org/stamp/" class="article__news--title"><p>1兆分の1秒以下で1コマを撮影可能　世界最高速の連写カメラを開発</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/seisakuten20161118/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/11/image10.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-green entry-header__title title-add__margin">EVENT
              
              <span class="main-slide__date">2016年11月18日</span></p>
              <a href="http://www.todaishimbun.org/seisakuten20161118/" class="article__news--title"><p>初日から300人来場！いま話題の「東京大学制作展『FAKE FUTURE』」ではどんな体験ができるのか？</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/scholar11124/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/11/img_name11_detail_pc-1024x448.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-green entry-header__title title-add__margin">EVENT
              
              <span class="main-slide__date">2015年11月24日</span></p>
              <a href="http://www.todaishimbun.org/scholar11124/" class="article__news--title"><p>11/24(火)　清水 亮さんセミナー「人類補完計画」で全人類がプログラミングできる社会を作る</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/uchidatatsuru20160419/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/uchida1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-yellow entry-header__title title-add__margin">INTERVIEW / OBOG

              
              <span class="main-slide__date">2016年04月19日</span></p>
              <a href="http://www.todaishimbun.org/uchidatatsuru20160419/" class="article__news--title"><p>16年度東大入試で著書からの出題　内田樹さん「身体的感覚を大事に」</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/jsps20170118/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/03/no-img.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2017年01月18日</span></p>
              <a href="http://www.todaishimbun.org/jsps20170118/" class="article__news--title"><p>日本学術振興会賞に、東大から史上最多8人</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_25467"><a href="http://taizando.koshoten.net/catalog/index.php" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2016/06/ad1dde21bc185dc5200b8a1a7f772ae3.jpg" alt="大山堂書店D" width="700" height="583" class="alignnone size-full wp-image-25468" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/entranceceremony20160410/">東大の入学式は、なぜ12日開催なのか</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shimoda-4/">「ガクチカ」という言葉を使う就活生の9割は失敗する　霜田明寛の就活十番勝負4</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/the_asia_ranking20170405/">THEアジア大学ランキング、東大は昨年と同じ7位　全項目で得点上昇</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/the_ranking20170411/">THE日本版大学ランキング、初実施で東大が1位　評価は教育力を重視</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が通っていた学習塾第一位は公文式</a>
          </div>
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/entranceceremony20170412/">東大で入学式　ノーベル賞・大隅教授「まだ知らない世界求めて」</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/izu_shimotaga20170412/">【こんなところに東大が】伊豆・下多賀地震観測地点　東海地震での強振動を観測</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-purple rank-title news__rank">NEWS

                        </p>

            <a href="http://www.todaishimbun.org/the_ranking20170411/">THE日本版大学ランキング、初実施で東大が1位　評価は教育力を重視</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/baseball20170409/">硬式野球、3回までに13失点　散発4安打で完封負け</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/baseball20170408/">硬式野球　宮台投手、制球難で5回途中5失点　打線も4安打2得点止まり</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/recruit20160329/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js?ver=0.6.0'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'102758686',post:'29230',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '29230' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
