<!DOCTYPE html>
<html lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/style.css" type="text/css">
  		<title>「古典に参加せよ」　渡部泰明教授退職記念インタビュー | 東大新聞オンライン</title>

<!-- All In One SEO Pack 3.7.1[385,436] -->

<meta name="keywords"  content="文学,研究,退職教員インタビュー" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todaishimbun.org/#organization","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン","sameAs":[]},{"@type":"WebSite","@id":"https://www.todaishimbun.org/#website","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン","publisher":{"@id":"https://www.todaishimbun.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.todaishimbun.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.todaishimbun.org/watanabe0402/#webpage","url":"https://www.todaishimbun.org/watanabe0402/","inLanguage":"ja","name":"「古典に参加せよ」　渡部泰明教授退職記念インタビュー","isPartOf":{"@id":"https://www.todaishimbun.org/#website"},"breadcrumb":{"@id":"https://www.todaishimbun.org/watanabe0402/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/watanabe0402/#primaryimage","url":"https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2.jpg","width":600,"height":400,"caption":"東大・研究室探訪"},"primaryImageOfPage":{"@id":"https://www.todaishimbun.org/watanabe0402/#primaryimage"},"datePublished":"2021-04-02T21:30:55+09:00","dateModified":"2021-04-03T12:42:19+09:00"},{"@type":"Article","@id":"https://www.todaishimbun.org/watanabe0402/#article","isPartOf":{"@id":"https://www.todaishimbun.org/watanabe0402/#webpage"},"author":{"@id":"https://www.todaishimbun.org/author/yamasakiseno/#author"},"headline":"「古典に参加せよ」　渡部泰明教授退職記念インタビュー","datePublished":"2021-04-02T21:30:55+09:00","dateModified":"2021-04-03T12:42:19+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.todaishimbun.org/watanabe0402/#webpage"},"publisher":{"@id":"https://www.todaishimbun.org/#organization"},"articleSection":"PROFESSOR, インタビュー, 注目記事, 文学, 研究, 退職教員インタビュー","image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/watanabe0402/#primaryimage","url":"https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2.jpg","width":600,"height":400,"caption":"東大・研究室探訪"}},{"@type":"Person","@id":"https://www.todaishimbun.org/author/yamasakiseno/#author","name":"山﨑聖乃","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.todaishimbun.org/#personlogo","url":"https://www.todaishimbun.org/wp-content/uploads/2020/11/79ad69c5d4a3dbdccea20e9f70163888-96x96.jpg","width":96,"height":96,"caption":"山﨑聖乃"}},{"@type":"BreadcrumbList","@id":"https://www.todaishimbun.org/watanabe0402/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.todaishimbun.org/","url":"https://www.todaishimbun.org/","name":"東大新聞オンライン"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.todaishimbun.org/watanabe0402/","url":"https://www.todaishimbun.org/watanabe0402/","name":"「古典に参加せよ」　渡部泰明教授退職記念インタビュー"}}]}]}</script>
<link rel="canonical" href="https://www.todaishimbun.org/watanabe0402/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="「古典に参加せよ」　渡部泰明教授退職記念インタビュー | 東大新聞オンライン" />
<meta property="og:description" content="　東大での教員生活を終える今、自身の研究生活や多彩な活動を振り返りつつ、思いの丈を語ってもらう退職教員インタビュー。今回は、和歌がなぜ時代を超えて持続したのかという問題意識を核としてさまざまな研究成果を残すとともに、古典教育にも精力的に取り組んできた渡部泰明教授（東大大学院人文社会系研究科）に、和歌の本質や古典教育の意義などについて幅広く話を聞いた。 （取材・山﨑聖乃） 中世和歌史の動態を解明 ―" />
<meta property="og:url" content="https://www.todaishimbun.org/watanabe0402/" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:image" content="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2.jpg" />
<meta property="article:published_time" content="2021-04-02T21:30:55Z" />
<meta property="article:modified_time" content="2021-04-03T12:42:19Z" />
<meta property="og:image:secure_url" content="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@UTNP" />
<meta name="twitter:domain" content="UTNP" />
<meta name="twitter:title" content="「古典に参加せよ」　渡部泰明教授退職記念インタビュー | 東大新聞オンライン" />
<meta name="twitter:description" content="　東大での教員生活を終える今、自身の研究生活や多彩な活動を振り返りつつ、思いの丈を語ってもらう退職教員インタビュー。今回は、和歌がなぜ時代を超えて持続したのかという問題意識を核としてさまざまな研究成果を残すとともに、古典教育にも精力的に取り組んできた渡部泰明教授（東大大学院人文社会系研究科）に、和歌の本質や古典教育の意義などについて幅広く話を聞いた。 （取材・山﨑聖乃） 中世和歌史の動態を解明 ―" />
<meta name="twitter:image" content="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="https://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="https://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605871872' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1605871872' type='text/css' media='all' />
<link rel='stylesheet' id='liquid-block-speech-css'  href='https://www.todaishimbun.org/wp-content/plugins/liquid-speech-balloon/css/block.css?ver=5.5.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.todaishimbun.org/wp-content/uploads/maxmegamenu/style.css?ver=98c0a7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.todaishimbun.org/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.todaishimbun.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todaishimbun.org/wp-json/wp/v2/posts/54996" /><link rel="alternate" type="application/json+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fwatanabe0402%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fwatanabe0402%2F&#038;format=xml" />
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/Nishioka-Takashi-Takashi-NISHIOKA-300x300.jpeg"); } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nakano-300x300.jpg"); } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/5c4d0a84b1a861b2da148f0405d84a4c-scaled-300x300.jpg"); } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/08/Mon-Madomitsu-300x300.jpg"); } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nagahiro.png"); } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/10/857f0e704fb004b0d64b3cf77ec829c7-300x300.jpg"); } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } </style>
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar::after { content: "西岡"; } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar::after { content: "中野"; } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar::after { content: "友清"; } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar::after { content: "円光"; } .liquid-speech-balloon-05 .liquid-speech-balloon-avatar::after { content: "尾方"; } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar::after { content: "長廣"; } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar::after { content: "中村"; } .liquid-speech-balloon-08 .liquid-speech-balloon-avatar::after { content: "文Ⅰ"; } .liquid-speech-balloon-09 .liquid-speech-balloon-avatar::after { content: "文Ⅱ"; } .liquid-speech-balloon-10 .liquid-speech-balloon-avatar::after { content: "文Ⅲ"; } .liquid-speech-balloon-11 .liquid-speech-balloon-avatar::after { content: "理Ⅱ"; } .liquid-speech-balloon-12 .liquid-speech-balloon-avatar::after { content: "北川"; } .liquid-speech-balloon-13 .liquid-speech-balloon-avatar::after { content: "平石"; } .liquid-speech-balloon-14 .liquid-speech-balloon-avatar::after { content: "山﨑"; } .liquid-speech-balloon-15 .liquid-speech-balloon-avatar::after { content: "1年、男性"; } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar::after { content: "1年、女性"; } .liquid-speech-balloon-17 .liquid-speech-balloon-avatar::after { content: "2年、男性"; } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar::after { content: "2年、女性"; } .liquid-speech-balloon-19 .liquid-speech-balloon-avatar::after { content: "3年、男性"; } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar::after { content: "3年、女性"; } .liquid-speech-balloon-21 .liquid-speech-balloon-avatar::after { content: "4年、男性"; } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar::after { content: "4年、女性"; } </style>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65840746-1');
  </script>
</head>

	<body id="pagetop">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	</div>
	<header id="masthead" class="site-header">
		<div class="site-branding container">
					<h1 class="site-title">
<a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/01/logo_2021.png" alt="" width="550" height="250"/></a>
</h1>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->
 <nav class="navbar navbar-default">
  <div class="container">
    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class="mega-menu-logo" href="https://www.todaishimbun.org" target="_self"><img class="mega-menu-logo" src="https://www.todaishimbun.org/wp-content/uploads/2021/01/sp_logo_2021.png" /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="slide_left" data-effect-speed-mobile="600" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="799" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100" data-sticky-enabled="true" data-sticky-desktop="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-expand-mobile="true" data-sticky-transition="false" data-sticky-hide="true" data-sticky-hide-tolerance="50" data-sticky-hide-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-on-desktop mega-menu-item-52289' id='mega-menu-item-52289'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' name='s'>
						
					</form></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-18' id='mega-menu-item-18'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/category/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">ニュース<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-29' id='mega-menu-item-29'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/latest-news/">最新ニュース</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51958' id='mega-menu-item-51958'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/feature-news/">報道特集</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19' id='mega-menu-item-19'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/sports-news/">スポーツ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51964' id='mega-menu-item-51964'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/academic-news/">学術ニュース</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51963' id='mega-menu-item-51963'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/covid-19/" tabindex="0">新型コロナウイルス</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51961' id='mega-menu-item-51961'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/job-hunt/" tabindex="0">就活</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51960' id='mega-menu-item-51960'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/entrance-exam/" tabindex="0">受験</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/interview/" tabindex="0">インタビュー</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-12' id='mega-menu-item-12'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/arts-and-sciences/" tabindex="0">教養</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51957' id='mega-menu-item-51957'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/campuslife/" tabindex="0">キャンパスライフ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-13' id='mega-menu-item-13'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/event/" tabindex="0">イベント</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-26381' id='mega-menu-item-26381'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/aboutus/" aria-haspopup="true" aria-expanded="false" tabindex="0">ABOUT US<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51967' id='mega-menu-item-51967'><a class="mega-menu-link" href="https://www.todaishimbun.org/about/">団体紹介</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51966' id='mega-menu-item-51966'><a class="mega-menu-link" href="https://www.todaishimbun.org/writers/">ライター一覧</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51965' id='mega-menu-item-51965'><a class="mega-menu-link" href="https://www.todaishimbun.org/blog/">編集部員ブログ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-51972' id='mega-menu-item-51972'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/contact-us/" aria-haspopup="true" aria-expanded="false" tabindex="0">お問い合わせ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51971' id='mega-menu-item-51971'><a class="mega-menu-link" href="https://www.todaishimbun.org/welcome/">部員募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51970' id='mega-menu-item-51970'><a class="mega-menu-link" href="https://www.todaishimbun.org/contribution-wanted/">寄稿ライター募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51969' id='mega-menu-item-51969'><a class="mega-menu-link" href="https://www.todaishimbun.org/info/">情報・写真提供</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51968' id='mega-menu-item-51968'><a class="mega-menu-link" href="https://www.todaishimbun.org/ad-wanted/">広告掲載のご案内</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-52346' id='mega-menu-item-52346'><a class="mega-menu-link" href="https://www.todaishimbun.org/subscription-2/" tabindex="0">購読</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-on-mobile mega-menu-item-51973' id='mega-menu-item-51973'><div class='mega-search-wrap mega-static'><form class='mega-search mega-search-open' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' placeholder='記事を検索' name='s'>
						
					</form></div></li></ul></div><!-- PC Menu -->
	</div>
 <!-- .container -->
</nav><!-- .navbar -->	<div id="content" class="site-content container">
		<div class="row">

	<div id="primary" class="content-area col-xs-9">

  <div class="entry-ad">
      </div>
		<main id="main" class="site-main entry-main__border--pr">

		
			
	<article id="post-54996" class="post-54996 post type-post status-publish format-standard has-post-thumbnail hentry category-professor category-interview category-pick_up tag-181 tag-218 tag-1155">

 <header class="entry-header3">
    	 <div class="row__grid--texttitlebox"><p>インタビュー</p></div>

		  	
    <span class="main-slide__date">2021年4月3日</span>

    <div class="header__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/watanabe0402/"
        data-layout="button_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/watanabe0402/&text=「古典に参加せよ」　渡部泰明教授退職記念インタビュー&via=utnp"
        target="_blank"
      >Tweet</a><!-- twitter -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">「古典に参加せよ」　渡部泰明教授退職記念インタビュー</h1>	  <div class="tagcloud_2"><a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%ad%a6/" rel="tag">文学</a><a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" rel="tag">研究</a><a href="https://www.todaishimbun.org/tag/%e9%80%80%e8%81%b7%e6%95%99%e5%93%a1%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%93%e3%83%a5%e3%83%bc/" rel="tag">退職教員インタビュー</a></div>
<!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p>　東大での教員生活を終える今、自身の研究生活や多彩な活動を振り返りつつ、思いの丈を語ってもらう退職教員インタビュー。今回は、和歌がなぜ時代を超えて持続したのかという問題意識を核としてさまざまな研究成果を残すとともに、古典教育にも精力的に取り組んできた渡部泰明教授（東大大学院人文社会系研究科）に、和歌の本質や古典教育の意義などについて幅広く話を聞いた。</p>
<p><strong>（取材・山﨑聖乃）</strong></p>
<p>&nbsp;</p>
<figure id="attachment_54680" aria-describedby="caption-attachment-54680" style="width: 656px" class="wp-caption aligncenter"><a href="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2.jpg"><img loading="lazy" class="wp-image-54680" src="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2.jpg" alt="" width="656" height="437" srcset="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2.jpg 600w, https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP2-300x200.jpg 300w" sizes="(max-width: 656px) 100vw, 656px" /></a><figcaption id="caption-attachment-54680" class="wp-caption-text">渡部泰明（わたなべ・やすあき）教授（東京大学大学院人文社会系研究科）84年東大大学院人文科学研究科（当時）博士課程退学。博士（文学）。上智大学助教授、東大大学院人文社会系研究科助教授などを経て、06年より現職。</figcaption></figure>
<p>&nbsp;</p>
<h3>中世和歌史の動態を解明</h3>
<p>&nbsp;</p>
<p><strong>――最大の研究成果は</strong></p>
<p>&nbsp;</p>
<p>　2017年に『中世和歌史論――様式と方法』で、念願であった中世和歌の歴史を自分なりの観点からまとめることができました。角川源義賞をいただいたこともあり自身の最大の研究における成果と言えます。この成果を一般向けに解きほぐしたうえで、さらに視野を拡大し、方法的にも深化させたのが、去年出した『和歌史 なぜ千年を越えて続いたのか』で、自分の総決算のつもりでした。</p>
<p>&nbsp;</p>
<p>　和歌とはどういうものか、なぜ続いたのか。本書では「祈り」、「境界」、「演技」、「連動」という四つの観点によりその答えに近づけたのではないかと思います。</p>
<p>&nbsp;</p>
<p>　和歌は作者の想的な事柄への思いを表現する「祈り」と言えます。寂しさや悲しさなどの表現も、奪われてしまった理想の状況の切望と捉えることができます。すると「祈って」いる作者は、現実でも理想でもない中途半端な状況に立っていることになりますね。そこで和歌の作者の立ち位置を「境界」的な時空と定めました。　</p>
<p>&nbsp;</p>
<p>「境界」的な時空でどのように「祈り」を表すのかに関わるのが「演技」です。桜が散るのが悲しいという内容の和歌は何百万首とありますが、それぞれその表現の仕方、「演技」の仕方が異なります。「演技」とは、虚構とは区別され、本当の気持ちを探し求め、自分のものだと引き受ける力のことを指します。「演技」という観点により、現代人に馴染みのない枕詞などの和歌的レトリックや大袈裟とも思える心情表現も、真摯に「演技」しているのだ、とリアリティーを持ち納得のいくものになります。</p>
<p>&nbsp;</p>
<p>　和歌的レトリックに代表されるような、和歌の言葉の網の目のような言葉のつながりが「連動」です。人間の意図が届かないところで、言葉が言葉を生み出していくような気勢であり、秩序立った世界を浮かび上がらせるのです。</p>
<p>&nbsp;</p>
<figure id="attachment_54682" aria-describedby="caption-attachment-54682" style="width: 306px" class="wp-caption aligncenter"><a href="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP3.jpg"><img loading="lazy" class="wp-image-54682" src="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP3.jpg" alt="" width="306" height="442" srcset="https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP3.jpg 416w, https://www.todaishimbun.org/wp-content/uploads/2021/03/2-BP3-208x300.jpg 208w" sizes="(max-width: 306px) 100vw, 306px" /></a><figcaption id="caption-attachment-54682" class="wp-caption-text">中世和歌史を独自に集成し、和歌がなぜ続いたのかという問いに迫る『中世和歌史論　様式と方法』。渡部泰明・著。岩波書店、税込み10560円</figcaption></figure>
<h3>和歌と教育の密接な関係</h3>
<p>&nbsp;</p>
<p><strong>――研究成果をどのように社会に還元してきましたか</strong></p>
<p>&nbsp;</p>
<p>　これまで大学生のみならず中・高校生や社会人をも対象に、テキストを書いたり講演をしたりと教育に精力的に取り組んできました。教えるのが好きという元来の自分の性質に加え、和歌と教育の密接な関係が原動力だったと思います。</p>
<p>&nbsp;</p>
<p>　和歌には教育と結びついたことで長続きしてきた側面があります。貴族社会が崩壊した後も文学作品、演劇、美術などさまざまな文化領域と関係の深い和歌は基礎的教育科目として理想的だとみなされ、精神修養の役割も担いました。和歌を詠むために歌学が発達し、詠んだ歌を添削してもらうシステムの確立など教育課程とも呼べるものも発達しました。和歌自体が学ばれるだけでなく、さまざまな分野の教育に和歌が利用されることもありました。</p>
<p>&nbsp;</p>
<p><strong>――教育についてどのような方針を持って取り組んでいましたか</strong></p>
<p>&nbsp;</p>
<p>　自分の研究を反映するだけにならないようにと心掛けてきました。私は日本の古典は本来参加型だと考えています。作者は言葉を堅牢（けんろう）に組み立てて一つの完璧な世界観を作るというより、あえて曖昧さや余白を残して読者が参加していくことを可能にしています。『源氏物語』は優れた作品ですが、物語単体で完結しているのではありません。『源氏物語』を踏まえた和歌、連歌、俳諧、絵画、音楽などがたくさん作られる中で、作品自体もより生き生きと受け止められてきました。</p>
<p>&nbsp;</p>
<p>　古典の授業がつまらないという高校生が多いのは、古典の授業は訳や内容説明が中心となりがちだからだと思います。小学生には古典が大好きという子がたくさんいるのです。内容にこだわらず音として聞いているからでしょう。もっと古典に参加できる、古典で遊べる機会が増えるべきです。</p>
<p>&nbsp;</p>
<p><strong>――近年、古典教育の必要性が問われていますが、古典を学ぶ意義とはどのようなものでしょうか</strong></p>
<p>&nbsp;</p>
<p>　言葉は単語一つで成立しているのではなく、反対の言葉、似た言葉、前提となっている言葉などと網の目を形成しています。古典を通じて言葉の歴史的な流れを知ることは、言葉の網の目を知ることになり、日本語が何を表しているのか、どういう世界を持っているのかを知ることにつながります。古典を学ぶことは日本語を知り、豊かに日本語を使う一助となるのです。</p>
<p>&nbsp;</p>
<p>　また、古典を学ぶことは異文化を学ぶことでもあります。古典の文化には現代の日本文化と共通する点も多いので、一から異文化を学ぶよりも学びやすいです。古典教育には異文化を理解する、受け入れる訓練となる側面もあるのです。</p>
<p>&nbsp;</p>
<p><strong>――学生へのメッセージを</strong></p>
<p>&nbsp;</p>
<p>　自分の学生時代は本当に自由にやらせてもらいましたが、年々学生の自由さはなくなり学生自身も管理を求めているように感じます。自分で切り開いていく事が何より大切です。学生時代には勉強以外に今しかできない何かに挑戦してください。東大にはそのチャンスがたくさんあるはずです。</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>関連</em></h3>
</div>  </div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-author__news2">
<ul>
<p class="entry-author__name--news2"><i class="far fa-arrow-alt-circle-right"></i> 関連記事</p>		
  <li>
          <a href="https://www.todaishimbun.org/shinkanpickup1_20210403/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【新入生へ贈る記事選】①会いたい人に、会いに行く！</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/isc20200728/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">アイソトープ総合センター　福島拠点に医薬品開発へ</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/who_robot_1_20191030/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【WHO, ROBOT①】ロボットと人の役割分担明確に　～東大教授と迫る「ロボット工学三原則」～</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/icesheet20180809/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">氷床変動を詳細に解明　大気海洋研究所横山教授ら　海面上昇予測に応用も</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/chijiki20190401/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">ヒトは地磁気に反応　第六感の解明に道</p>
          </a>
        </li>
 
  	
    </ul>
  </div>		  
	<!-- ここまで関連いれます -->  
    <div class="footer__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/watanabe0402/"
        data-layout="box_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/watanabe0402/&text=「古典に参加せよ」　渡部泰明教授退職記念インタビュー&via=utnp"
        data-count="vertical"
      >Tweet</a><!-- twitter -->

      <a
        href="https://b.hatena.ne.jp/entry/https://www.todaishimbun.org/watanabe0402/"
        class="hatena-bookmark-button"
        data-hatena-bookmark-title="toudaisinnbunn"
        data-hatena-bookmark-layout="vertical-balloon"
        title="このエントリーをはてなブックマークに追加"
      >
        <img
          src="https://b.st-hatena.com/images/entry-button/button-only@2x.png"
          alt="このエントリーをはてなブックマークに追加"
          width="20"
          height="20"
          style="border: none;"
        >
      </a><!-- hatena -->
    </div><!-- .sns-share -->


    <nav class="navigation post-navigation" role="navigation">
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f50899-p54996-o1" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/watanabe0402/#wpcf7-f50899-p54996-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="50899" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f50899-p54996-o1" />
<input type="hidden" name="_wpcf7_container_post" value="54996" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_key" value="%e7%84%a1%e9%a1%8c" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="019095f773" />
</div>
<p><label> お名前 (必須)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> メールアドレス (必須)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-889"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-889[]" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開不可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開不可</span></span></span></span></p>
<p><label> メッセージ本文<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
	<!-- 意見フォーム -->  	
	<div class="cf7sg-container"><div id="cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" class="cf7-smart-grid has-grid key_%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3"><div role="form" class="wpcf7" id="wpcf7-f51904-p54996-o2" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/watanabe0402/#wpcf7-f51904-p54996-o2" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="51904" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f51904-p54996-o2" />
<input type="hidden" name="_wpcf7_container_post" value="54996" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_key" value="%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="019095f773" />
</div>
<div class="container">
  <div class="row">
    <div class="columns full">
      <div class="field"><label>この記事に関するご意見・ご感想<em>*</em></label><span class="wpcf7-form-control-wrap textarea-63"><textarea name="textarea-63" cols="40" rows="5" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>お名前<em>*</em></label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
      <div class="field"><label>メールアドレス<em>*</em></label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>コメントの公開</label><span class="wpcf7-form-control-wrap radio-861"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><label><input type="radio" name="radio-861" value="可" checked="checked" /><span class="wpcf7-list-item-label">可</span></label></span><span class="wpcf7-list-item last"><label><input type="radio" name="radio-861" value="不可" /><span class="wpcf7-list-item-label">不可</span></label></span></span></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label><em>*</em>は必須です</label><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" />
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div></div>  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="https://www.todaishimbun.org/author/yamasakiseno/">
      <img alt='' src='https://www.todaishimbun.org/wp-content/uploads/2020/11/79ad69c5d4a3dbdccea20e9f70163888-96x96.jpg' srcset='https://www.todaishimbun.org/wp-content/uploads/2020/11/79ad69c5d4a3dbdccea20e9f70163888-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>    </a>
    <a class="entry-author__name" href="https://www.todaishimbun.org/author/yamasakiseno/">
      山﨑聖乃    </a>
    <p class="entry-author__profile">文科Ⅲ類一年。学術面所属。令和に合った新しい価値観創成の一端をメディアを通して担いたいなと考えています。</p>
  </div>

  <div class="entry-author__news">

</div><!-- .entry-author -->

<div class="related-author-post">
	  <h4 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h4>
  <div class="row">	  
	  <div id="_popIn_recommend"></div>
	  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/todaishimbun.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>
	  
    
    <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/takahashi20151215/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2015/12/DSC00590-1024x768.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/takahashi20151215/">ハフポスト日本版・高橋浩祐編集長に聞く　市民目線のジャーナリズムとは</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2015年12月15日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%83%a3%e3%83%bc%e3%83%8a%e3%83%aa%e3%82%ba%e3%83%a0/" rel="tag">ジャーナリズム</a><a href="https://www.todaishimbun.org/tag/%e3%83%a1%e3%83%87%e3%82%a3%e3%82%a2/" rel="tag">メディア</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/yoshiko-morishita0307/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2016/03/IMG_4022-1024x768.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/yoshiko-morishita0307/">『わたしを離さないで』脚本家 森下佳子さんはストーリーをこう創る</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2016年04月01日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/obog/" rel="tag">OBOG</a><a href="https://www.todaishimbun.org/tag/%e4%bb%95%e4%ba%8b/" rel="tag">仕事</a><a href="https://www.todaishimbun.org/tag/%e6%bc%94%e5%8a%87/" rel="tag">演劇</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 										row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/campusnohito20210309/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/02/hito0309_1.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">キャンパスライフ

				              </p>
            <a href="https://www.todaishimbun.org/campusnohito20210309/">【キャンパスのひと】溢れるスラヴ語への愛　鎌倉啓伍さん（文Ⅲ・１年）</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年03月09日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" rel="tag">キャンパスのひと</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/hiphop20170207/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2017/01/fig1-3.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/hiphop20170207/">東大中退ラッパーを直撃　「困難迎えれば誰でもヒップホップできる」</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2017年02月07日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" rel="tag">文化</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/soda150930/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2015/09/2015-08-20-18.12.20-1024x768.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/soda150930/">「伝えたいもの」はない。ではなぜ撮るのか？観察映画論：映画作家想田和弘さん　</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2015年09月29日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/obog/" rel="tag">OBOG</a><a href="https://www.todaishimbun.org/tag/%e6%98%a0%e7%94%bb/" rel="tag">映画</a><a href="https://www.todaishimbun.org/tag/%e6%bc%94%e5%8a%87/" rel="tag">演劇</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/egawa-2/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/no-img.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/egawa-2/">東大には昔みたいな権威はなくなってきた　江川達也さんインタビュー</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2014年04月08日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" rel="tag">大学生活</a><a href="https://www.todaishimbun.org/tag/%e6%81%8b%e6%84%9b/" rel="tag">恋愛</a></div>
          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->


<div class="related-author-post">
          	
    </div><!-- related post -->


		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

              <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank" onclick="ga('send','event','banner','click','lefthandle', 1); rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div>
<h2 class="site-sidebar__h2">アクセスランキング TOP5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-yellow rank-title">インタビュー

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/kuribayashi20210320/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/03/kuribayashi9-e1615472556983-1024x689.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/kuribayashi20210320/">東大建築→大工→結婚→東大理Ⅲ ！？　栗林熙樹さんが語る柔軟な生き方とは（中編）</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-yellow rank-title">インタビュー

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/kuribayashi20210322/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/03/kuribahashi_210322.jpeg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/kuribayashi20210322/">東大建築→大工→結婚→東大理Ⅲ ！？　栗林熙樹さんが語る柔軟な生き方とは（後編）</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-gray rank-title">受験

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/takurou20210326/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/03/takuro.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/takurou20210326/">現役東大生、「宅浪」を語る！</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-yellow rank-title">インタビュー

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/kuribayashi20210312/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/03/kuribayashi.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/kuribayashi20210312/">東大建築→大工→結婚→東大理Ⅲ ！？　栗林熙樹さんが語る柔軟な生き方とは（前編）</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-gray rank-title">受験

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/cheering_examinees_20210314_2/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/03/d2008b137ee61b7185a2d232b8cdac5b-e1615687137268.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/cheering_examinees_20210314_2/">【東大不合格のその後】合否は大学生活のプロローグ　他大学に進学した3世代にインタビュー②　　</a>
                    </div>

                   <!-- <a href="https://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと見る<i class="far fa-arrow-alt-circle-right fa-lg"></i></a> -->
</div>
</div><!-- Ranking -->

<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank" onclick="ga('send','event','banner','click','lefthandle', 1); rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->

<!-- タグ一覧 -->
<h2 class="site-sidebar__h2">タグから記事を検索</h2>
<div class="widget-area__card_2">
	  <div class="tagcloud">
		  <a href="https://www.todaishimbun.org/tag/ai/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 9pt;">AI</a>
<a href="https://www.todaishimbun.org/tag/it/" class="tag-cloud-link tag-link-22 tag-link-position-2" style="font-size: 9pt;">IT</a>
<a href="https://www.todaishimbun.org/tag/obog/" class="tag-cloud-link tag-link-32 tag-link-position-3" style="font-size: 9pt;">OBOG</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88/" class="tag-cloud-link tag-link-41 tag-link-position-4" style="font-size: 9pt;">アメフト</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%a2/" class="tag-cloud-link tag-link-568 tag-link-position-5" style="font-size: 9pt;">キャリア</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" class="tag-cloud-link tag-link-823 tag-link-position-6" style="font-size: 9pt;">キャンパスのひと</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%80%e3%83%bc/" class="tag-cloud-link tag-link-471 tag-link-position-7" style="font-size: 9pt;">ジェンダー</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 9pt;">スポーツ</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc/" class="tag-cloud-link tag-link-1077 tag-link-position-9" style="font-size: 9pt;">テクノロジー</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%9f%e3%82%b9%e3%83%bb%e3%83%9f%e3%82%b9%e3%82%bf%e3%83%bc/" class="tag-cloud-link tag-link-1075 tag-link-position-10" style="font-size: 9pt;">ミス・ミスター</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a1%e3%83%87%e3%82%a3%e3%82%a2/" class="tag-cloud-link tag-link-94 tag-link-position-11" style="font-size: 9pt;">メディア</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a9%e3%82%af%e3%83%ad%e3%82%b9/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 9pt;">ラクロス</a>
<a href="https://www.todaishimbun.org/tag/%e4%ba%94%e6%9c%88%e7%a5%ad/" class="tag-cloud-link tag-link-114 tag-link-position-13" style="font-size: 9pt;">五月祭</a>
<a href="https://www.todaishimbun.org/tag/%e4%bb%95%e4%ba%8b/" class="tag-cloud-link tag-link-122 tag-link-position-14" style="font-size: 9pt;">仕事</a>
<a href="https://www.todaishimbun.org/tag/%e5%85%a5%e8%a9%a6%e3%83%bb%e5%8f%97%e9%a8%93/" class="tag-cloud-link tag-link-1088 tag-link-position-15" style="font-size: 9pt;">入試・受験</a>
<a href="https://www.todaishimbun.org/tag/%e5%8c%bb%e5%ad%a6%e9%83%a8/" class="tag-cloud-link tag-link-132 tag-link-position-16" style="font-size: 9pt;">医学部</a>
<a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4/" class="tag-cloud-link tag-link-455 tag-link-position-17" style="font-size: 9pt;">受験生応援</a>
<a href="https://www.todaishimbun.org/tag/%e5%9b%bd%e9%9a%9b/" class="tag-cloud-link tag-link-398 tag-link-position-18" style="font-size: 9pt;">国際</a>
<a href="https://www.todaishimbun.org/tag/%e5%9c%b0%e6%96%b9/" class="tag-cloud-link tag-link-345 tag-link-position-19" style="font-size: 9pt;">地方</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6/" class="tag-cloud-link tag-link-150 tag-link-position-20" style="font-size: 9pt;">大学</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-152 tag-link-position-21" style="font-size: 9pt;">大学生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e6%b4%bb/" class="tag-cloud-link tag-link-165 tag-link-position-22" style="font-size: 9pt;">就活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e8%81%b7/" class="tag-cloud-link tag-link-534 tag-link-position-23" style="font-size: 9pt;">就職</a>
<a href="https://www.todaishimbun.org/tag/%e6%8e%a8%e8%96%a6%e5%85%a5%e8%a9%a6/" class="tag-cloud-link tag-link-323 tag-link-position-24" style="font-size: 9pt;">推薦入試</a>
<a href="https://www.todaishimbun.org/tag/%e6%94%bf%e6%b2%bb/" class="tag-cloud-link tag-link-174 tag-link-position-25" style="font-size: 9pt;">政治</a>
<a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" class="tag-cloud-link tag-link-176 tag-link-position-26" style="font-size: 9pt;">教育</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" class="tag-cloud-link tag-link-504 tag-link-position-27" style="font-size: 9pt;">文化</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" class="tag-cloud-link tag-link-835 tag-link-position-28" style="font-size: 9pt;">新型コロナウイルス</a>
<a href="https://www.todaishimbun.org/tag/%e6%98%a0%e7%94%bb/" class="tag-cloud-link tag-link-186 tag-link-position-29" style="font-size: 9pt;">映画</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac/" class="tag-cloud-link tag-link-188 tag-link-position-30" style="font-size: 9pt;">本</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac%e9%83%b7/" class="tag-cloud-link tag-link-189 tag-link-position-31" style="font-size: 9pt;">本郷</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e4%ba%ac%e5%85%ad%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-1023 tag-link-position-32" style="font-size: 9pt;">東京六大学野球</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%95%99%e5%93%a1/" class="tag-cloud-link tag-link-1061 tag-link-position-33" style="font-size: 9pt;">東大教員</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%96%b0%e8%81%9e/" class="tag-cloud-link tag-link-317 tag-link-position-34" style="font-size: 9pt;">東大新聞</a>
<a href="https://www.todaishimbun.org/tag/%e7%95%99%e5%ad%a6/" class="tag-cloud-link tag-link-214 tag-link-position-35" style="font-size: 9pt;">留学</a>
<a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" class="tag-cloud-link tag-link-218 tag-link-position-36" style="font-size: 9pt;">研究</a>
<a href="https://www.todaishimbun.org/tag/%e7%a4%be%e4%bc%9a/" class="tag-cloud-link tag-link-697 tag-link-position-37" style="font-size: 9pt;">社会</a>
<a href="https://www.todaishimbun.org/tag/%e8%a1%a8%e5%bd%b0/" class="tag-cloud-link tag-link-1074 tag-link-position-38" style="font-size: 9pt;">表彰</a>
<a href="https://www.todaishimbun.org/tag/%e8%b5%b7%e6%a5%ad/" class="tag-cloud-link tag-link-237 tag-link-position-39" style="font-size: 9pt;">起業</a>
<a href="https://www.todaishimbun.org/tag/%e8%bb%9f%e5%bc%8f%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-283 tag-link-position-40" style="font-size: 9pt;">軟式野球</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%a3%e8%bc%89/" class="tag-cloud-link tag-link-1047 tag-link-position-41" style="font-size: 9pt;">連載</a>
<a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" class="tag-cloud-link tag-link-1069 tag-link-position-42" style="font-size: 9pt;">部活・サークル</a>
<a href="https://www.todaishimbun.org/tag/%e9%9f%b3%e6%a5%bd/" class="tag-cloud-link tag-link-250 tag-link-position-43" style="font-size: 9pt;">音楽</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4/" class="tag-cloud-link tag-link-251 tag-link-position-44" style="font-size: 9pt;">駒場</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4%e7%a5%ad/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 9pt;">駒場祭</a>	</div>
</div><br>
			<!-- 東京大学新聞社からのお知らせ -->
							  <h2 class="site-sidebar__h2">東京大学新聞社からのお知らせ</h2>
<div class="widget-area__card_2">

								 				<a href="https://www.todaishimbun.org/company/otameshi2021/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 新入生の方へ『東京大学新聞』を読んでみませんか？</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/20210330/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年3月30日号</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/monthly/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 『東京大学新聞』月刊化のお知らせ</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/20210323/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2021年3月23日号</p>
					    </a>
<br>
											  </div>
							  <br>
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="https://www.todaishimbun.org/welcome/"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/Recruitmentwriters.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->
							  <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank" onclick="ga('send','event','banner','click','lefthandle', 1); rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->
               <a href="https://utnp.stores.jp/?category_id=53eb4052236a1e80020000e8" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/book_2021.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

							  <a href="https://utnp.stores.jp/?category_id=56af0e4d3cd482f85d00039e" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/kaitougou_bt02.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

        <a href="https://utnp.stores.jp/?category_id=56af0e3cef33775b59000394" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/jyutoku_bt05.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
      
 <!-- #secondary -->

    </div><!-- .row -->
	</div><!-- #content -->
</div>
</div>

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
  <div class="container">
<a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
	  </div>
  <!-- Page Top -->

  <footer id="colophon" class="site-footer">
<div class="site-info container">
        <div class="row">
 <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_logo2021.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->
            <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="https://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="https://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="https://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="https://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="https://www.todaishimbun.org//recruitment/">ライター募集</a>
			<a href="https://www.todaishimbun.org//advertisement/">広告掲載のご案内</a>

          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->
            
                   <div class="col-xs-4 js-matchHeight">
<p class="footer__copy--left_2">東大新聞オンラインは、東京大学に所属する学生らで構成する公益財団法人東京大学新聞社が運営するニュースサイトです。1920年の『帝國大学新聞』創刊以来、東京大学に基盤を置き、かつ東京大学からは組織的・人的・財政的に独立した立場から、知識・情報の発信、交流を行っています。</p>
      </div>
           
           <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>  
         
      </div>
      
       </div>
      
<!-- .footer__copy__module -->

  </footer><!-- #colophon -->




<!-- #page -->

<!-- User Heat Tag -->
<script type="text/javascript">
(function(add, cla){window['UserHeatTag']=cla;window[cla]=window[cla]||function(){(window[cla].q=window[cla].q||[]).push(arguments)},window[cla].l=1*new Date();var ul=document.createElement('script');var tag = document.getElementsByTagName('script')[0];ul.async=1;ul.src=add;tag.parentNode.insertBefore(ul,tag);})('//uh.nakanohito.jp/uhj2/uh.js', '_uhtracker');_uhtracker({id:'uh9jHL65DN'});
</script>
<!-- End User Heat Tag --><link rel='stylesheet' id='contact-form-7-css'  href='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-grid-layout-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/css/cf7-grid-layout-public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-grid-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/assets/css.gs/smart-grid.css?ver=4.4.3' type='text/css' media='all' />
<style id='smart-grid-inline-css' type='text/css'>
:root {--max-cf7sg-form-width: 940px } @media (max-width: 480px) {.cf7sg-container .cf7-smart-grid.has-grid form .container .row .columns {float: none;margin: 0;width: 100%;}}
</style>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/navigation.js?ver=20120206' id='_dev-navigation-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/skip-link-focus-fix.js?ver=20130115' id='_dev-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap-sprockets.js?ver=3.3.4' id='bootstrap-sprockets-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.matchHeight-min.js?ver=0.6.0' id='matchHeight-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/share_count.js?ver=1.0.0' id='share_count-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/assets/public.js?ver=2.1.3' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cf7-grid-layout-js-extra'>
/* <![CDATA[ */
var cf7sg = {"url":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php","submit_disabled":"Disabled! To enable, check the acceptance field.","max_table_rows":"You have reached the maximum number of rows.","table_labels":"1","debug":"1","cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/js/cf7-grid-layout-public.js?ver=4.4.3' id='cf7-grid-layout-js'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'102758686',post:'54996',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '54996' ]);
</script>
			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			
<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

  
  <!-- <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script> --><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
