<!DOCTYPE html>
<html lang="ja"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>宿題に追われるあなたへ　学習効果の理想と現実 | 東大新聞オンライン</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[347,394] -->
<link rel="canonical" href="http://www.todaishimbun.org/shukudai20180910/" />
<meta property="og:title" content="宿題に追われるあなたへ　学習効果の理想と現実 | 東大新聞オンライン" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.todaishimbun.org/shukudai20180910/" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06-1024x770.jpg" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:description" content="　9月に入り早くも10日が過ぎた。ほんの少し前まで、夏休み中遊びにふけっていた小中高生たちはたまった宿題に頭を悩ませ、必死に鉛筆を走らせていただろう。それにしても、宿題の有用性とは何なのか、疑問に思う人も多いのでは。そこで、教育現場に携わる研究者2人に取材し、その真相を語ってもらった。また、東大生たちがかつて宿題にどう取り組んでいたのかを探るべく、東大生のみを対象としたアンケート調査も実施した。（取材・村松光太朗） 知識が「問い」の質高める 一般に学習の形態は2種類ある。漢字・計算ドリルなどの覚える対象が明確な習得型と、自由研究などの学習者自身が「問い」を立てて解決する探究型だ。宿題に関しては、どちらのタイプにも問題点がある。 習得型の問題点は二つ。一つ目は、次期学習指導要領（下図）で求められている「深い学び」が達成されていないことだ。定理や知識を運用して問題が解けるだけで、その意味や背景的知識のような本質まで理解できていない子どもたちが多い。「公式を覚えていても、なぜその公式になるのかが理解できていない子どもは少なくありません」と、教育実践や学習支援を研究する植阪友理助教（教育学研究科）は語る。 次期学習指導要領の概要（文部科学省教育課程部会総則・評価 特別部会「学習指導要領改訂の方向性（案）」を基に東京大学新聞社が作成） 現状の習得型の宿題は反復的な書き取りや計算が多く、子どもたちの多くは「結局この問題が解ければいいのか」と本質的な理解を得ることなく進んでしまう。「より『深い学び』につながる宿題が必要でしょう」と語るのは、宿題を研究する太田絵梨子さん（教育学研究科・博士3年）。「例えば漢字もへんやつくりを意識して学ばせる、数学の定理や公式も導出背景や応用法まで理解させる、など工夫ができます」 習得型の二つ目の問題点は、やった量ばかりに主眼が置かれること。確かに量をこなす力も大切だが、空欄を埋めるのが目的となったら本末転倒であり、繰り返した分だけ同じミスをするのもまた意味がない。 " />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="宿題に追われるあなたへ　学習効果の理想と現実 | 東大新聞オンライン" />
<meta name="twitter:description" content="　9月に入り早くも10日が過ぎた。ほんの少し前まで、夏休み中遊びにふけっていた小中高生たちはたまった宿題に頭を悩ませ、必死に鉛筆を走らせていただろう。それにしても、宿題の有用性とは何なのか、疑問に思う人も多いのでは。そこで、教育現場に携わる研究者2人に取材し、その真相を語ってもらった。また、東大生たちがかつて宿題にどう取り組んでいたのかを探るべく、東大生のみを対象としたアンケート調査も実施した。（取材・村松光太朗） 知識が「問い」の質高める 一般に学習の形態は2種類ある。漢字・計算ドリルなどの覚える対象が明確な習得型と、自由研究などの学習者自身が「問い」を立てて解決する探究型だ。宿題に関しては、どちらのタイプにも問題点がある。 習得型の問題点は二つ。一つ目は、次期学習指導要領（下図）で求められている「深い学び」が達成されていないことだ。定理や知識を運用して問題が解けるだけで、その意味や背景的知識のような本質まで理解できていない子どもたちが多い。「公式を覚えていても、なぜその公式になるのかが理解できていない子どもは少なくありません」と、教育実践や学習支援を研究する植阪友理助教（教育学研究科）は語る。 次期学習指導要領の概要（文部科学省教育課程部会総則・評価 特別部会「学習指導要領改訂の方向性（案）」を基に東京大学新聞社が作成） 現状の習得型の宿題は反復的な書き取りや計算が多く、子どもたちの多くは「結局この問題が解ければいいのか」と本質的な理解を得ることなく進んでしまう。「より『深い学び』につながる宿題が必要でしょう」と語るのは、宿題を研究する太田絵梨子さん（教育学研究科・博士3年）。「例えば漢字もへんやつくりを意識して学ばせる、数学の定理や公式も導出背景や応用法まで理解させる、など工夫ができます」 習得型の二つ目の問題点は、やった量ばかりに主眼が置かれること。確かに量をこなす力も大切だが、空欄を埋めるのが目的となったら本末転倒であり、繰り返した分だけ同じミスをするのもまた意味がない。 " />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06-1024x770.jpg" />
<meta itemprop="image" content="http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06-1024x770.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.todaishimbun.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fshukudai20180910%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fshukudai20180910%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />
			<style type="text/css" id="wp-custom-css">
				a{
   word-break: break-all;
}			</style>
		
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65840746-1', 'auto');
    ga('send', 'pageview');

  </script><!-- Google Analytics -->
  
</head>

<body id="pagetop">

<!-- Google Tag Manager >
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7ZCQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7ZCQC');</script>
<! End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20180904/">東京大学新聞 9月4日号発売</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--gray">

		
			
	<article id="post-35327" class="post-35327 post type-post status-publish format-standard has-post-thumbnail hentry category-column category-pick_up tag-416 tag-415 tag-176">

  <header class="entry-header">
          <p class="row__grid--texttitle-gray entry-header__title">COLUMN

    
    <span class="main-slide__date">2018年9月10日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/shukudai20180910/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/shukudai20180910/&text=宿題に追われるあなたへ　学習効果の理想と現実&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/shukudai20180910/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">宿題に追われるあなたへ　学習効果の理想と現実</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <p>　9月に入り早くも10日が過ぎた。ほんの少し前まで、夏休み中遊びにふけっていた小中高生たちはたまった宿題に頭を悩ませ、必死に鉛筆を走らせていただろう。それにしても、宿題の有用性とは何なのか、疑問に思う人も多いのでは。そこで、教育現場に携わる研究者2人に取材し、その真相を語ってもらった。また、東大生たちがかつて宿題にどう取り組んでいたのかを探るべく、東大生のみを対象としたアンケート調査も実施した。<strong>（取材・村松光太朗）</strong></p>
<p>&nbsp;</p>
<h3>知識が「問い」の質高める</h3>
<p>&nbsp;</p>
<p>　一般に学習の形態は2種類ある。漢字・計算ドリルなどの覚える対象が明確な習得型と、自由研究などの学習者自身が「問い」を立てて解決する探究型だ。宿題に関しては、どちらのタイプにも問題点がある。</p>
<p>&nbsp;</p>
<p>　習得型の問題点は二つ。一つ目は、次期学習指導要領（下図）で求められている「深い学び」が達成されていないことだ。定理や知識を運用して問題が解けるだけで、その意味や背景的知識のような本質まで理解できていない子どもたちが多い。「公式を覚えていても、なぜその公式になるのかが理解できていない子どもは少なくありません」と、教育実践や学習支援を研究する植阪友理助教（教育学研究科）は語る。</p>
<p>&nbsp;</p>
<figure id="attachment_35385" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06.jpg"><img class="wp-image-35385 size-large" src="http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06-1024x770.jpg" alt="" width="640" height="481" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06-1024x770.jpg 1024w, http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06-300x226.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06-768x577.jpg 768w, http://www.todaishimbun.org/wp-content/uploads/2018/09/c2796f0c1701c7c46163bab8cc459d06.jpg 1181w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">次期学習指導要領の概要（文部科学省教育課程部会総則・評価 特別部会「学習指導要領改訂の方向性（案）」を基に東京大学新聞社が作成）</figcaption></figure>
<p>&nbsp;</p>
<p>　現状の習得型の宿題は反復的な書き取りや計算が多く、子どもたちの多くは「結局この問題が解ければいいのか」と本質的な理解を得ることなく進んでしまう。「より『深い学び』につながる宿題が必要でしょう」と語るのは、宿題を研究する太田絵梨子さん（教育学研究科・博士3年）。「例えば漢字もへんやつくりを意識して学ばせる、数学の定理や公式も導出背景や応用法まで理解させる、など工夫ができます」</p>
<p>&nbsp;</p>
<p>　習得型の二つ目の問題点は、やった量ばかりに主眼が置かれること。確かに量をこなす力も大切だが、空欄を埋めるのが目的となったら本末転倒であり、繰り返した分だけ同じミスをするのもまた意味がない。</p>
<p>&nbsp;</p>
<p>　重要なのは、社会に出ても通用する「良い学び方」の習得。太田さんは例として「間違えたらどこでつまずいたのかをきちんと分析する姿勢」を挙げた。この分析で理解が深まり、「深い学び」にも直結する。</p>
<p>&nbsp;</p>
<p>　一方探究型の問題点は、具体的な方法論や何が期待されているかに関し教員からほとんど指導がないことだ。探究型学習の要点は、身近な物や興味のあることについて「問い」を立て検証すること。しかし現状の指導環境下では、子どもたちの多くは「問い」の立て方が分からない、あるいは「問い」を立てるという発想自体を持てないのだ。</p>
<p>&nbsp;</p>
<p>　「解決策の一つは、優れた探究型学習のモデルを子どもたちに見せることです」と植阪助教。良いモデルは子どもたちにとって探究の指針となるからだ。また単に見せるだけでなく、その作品のどこが良いのかという評価基準を明示することも重要だ。問いの着眼点や実験方法が良いなど具体的に示さないと、子どもたちは「字をきれいに書くと良い」など違うポイントを見てしまう恐れがある。</p>
<p style="text-align: center;">◇</p>
<p>　教科学習の性質上、授業は習得型に偏りがちだ。ただし習得型がうまく機能すると、知識はより多く深くなり、授業の中で生まれる疑問、すなわち「問い」の水準は高くなる。そこで探究型学習を実践すれば、習得型の「深い学び」へとつながる好循環を生む。</p>
<p>&nbsp;</p>
<p>　このように、習得型と探究型は互いに不可欠だ。習得型の宿題で「深い学び」と「良い学び方」を推進し、探究型でも優れたモデルで指針を示す。こうすれば、大学以降の卒業論文や修士論文にも必要な高度な知識の習得と探究につながるだろう。</p>
<p>&nbsp;</p>
<p><figure id="attachment_35389" style="width: 420px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/09/P1290100.jpg"><img class=" wp-image-35389" src="http://www.todaishimbun.org/wp-content/uploads/2018/09/P1290100.jpg" alt="" width="420" height="390" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/09/P1290100.jpg 709w, http://www.todaishimbun.org/wp-content/uploads/2018/09/P1290100-300x279.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" /></a><figcaption class="wp-caption-text">植阪　友理（うえさか・ゆり）助教（教育学研究科）</figcaption></figure> <figure id="attachment_35391" style="width: 422px" class="wp-caption aligncenter"><a href="http://www.todaishimbun.org/wp-content/uploads/2018/09/P1290102.jpg"><img class=" wp-image-35391" src="http://www.todaishimbun.org/wp-content/uploads/2018/09/P1290102.jpg" alt="" width="422" height="485" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/09/P1290102.jpg 709w, http://www.todaishimbun.org/wp-content/uploads/2018/09/P1290102-261x300.jpg 261w" sizes="(max-width: 422px) 100vw, 422px" /></a><figcaption class="wp-caption-text">太田　絵梨子（おおた・えりこ）さん（教育学研究科・博士3年）</figcaption></figure></p>
<p>&nbsp;</p>
<h3>読書感想文に懐疑的？</h3>
<p>&nbsp;</p>
<p>　東京大学新聞社は7月23日～8月3日にかけて、東大生を対象に小中高時代の普段の宿題と長期休暇の宿題に関するアンケートを実施し、100人から回答を得た。</p>
<p>&nbsp;</p>
<p>●役に立ったかの判定方法</p>
<p>　一般的な宿題を列挙し、それぞれについて「役に立った」「どちらともいえない」「役に立たなかった」の3段階で評価してもらった。各宿題について（役に立ったと答えた人数）-（役に立たなかったと答えた人数）を算出。この数値が正ならば値が大きいほど役に立った宿題、負ならば絶対値が大きいほど役に立たなかった宿題と考える。</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>●役に立った・立たなかった宿題</p>
<p>　小学校で最も高かったのは「自由研究」で+25、次いで「漢字ドリル」の+20、「計算ドリル」の+14だった。中高については「学校指定の副教材・問題集」が最高の+39で、「先生自作のプリント」が+36と続いた（表1）。</p>
<p>&nbsp;</p>
<p>　一方、小学校で最も低かったのは「読書感想文」と「日記・絵日記」が同率で-23。中高でも「読書感想文」が-14で最低。読書感想文に対しては、「苦痛」「思ってもいないことを書くだけなので意味がないのでは」など否定的な意見が寄せられた。</p>
<p>&nbsp;</p>
<p><a href="http://www.todaishimbun.org/wp-content/uploads/2018/09/27725d5487a7bb070338e3d0e7aad7c3.png"><img class="aligncenter size-full wp-image-35395" src="http://www.todaishimbun.org/wp-content/uploads/2018/09/27725d5487a7bb070338e3d0e7aad7c3.png" alt="" width="496" height="528" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/09/27725d5487a7bb070338e3d0e7aad7c3.png 496w, http://www.todaishimbun.org/wp-content/uploads/2018/09/27725d5487a7bb070338e3d0e7aad7c3-282x300.png 282w" sizes="(max-width: 496px) 100vw, 496px" /></a></p>
<p>&nbsp;</p>
<p>　なお役に立ったという宿題については、どのような点で役に立ったのかを挙げてもらった（複数回答可）。小学校は「自ら調べる能力の向上」が最多の36人、次いで「知的好奇心の向上」が35人、「受験に役立つ知識の定着」が30人。一方、中高では「受験に役立つ知識の定着」が70人で最多だった（表2）。小学校が探求寄りであるのに対し、中高では習得型に寄っている。</p>
<p>&nbsp;</p>
<p><a href="http://www.todaishimbun.org/wp-content/uploads/2018/09/70b3c739d377d16eae60df17691e4c12.png"><img class="aligncenter size-large wp-image-35396" src="http://www.todaishimbun.org/wp-content/uploads/2018/09/70b3c739d377d16eae60df17691e4c12-1024x688.png" alt="" width="640" height="430" srcset="http://www.todaishimbun.org/wp-content/uploads/2018/09/70b3c739d377d16eae60df17691e4c12-1024x688.png 1024w, http://www.todaishimbun.org/wp-content/uploads/2018/09/70b3c739d377d16eae60df17691e4c12-300x201.png 300w, http://www.todaishimbun.org/wp-content/uploads/2018/09/70b3c739d377d16eae60df17691e4c12-768x516.png 768w, http://www.todaishimbun.org/wp-content/uploads/2018/09/70b3c739d377d16eae60df17691e4c12.png 1123w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<p>●宿題に対する取り組み方</p>
<p>　小中高時代の宿題についての取り組み方を「真面目に取り組んでいた」、「少し手を抜いていた」、「かなり手を抜いていた」、「全くやっていなかった」の4段階で自己評価してもらったところ、「真面目に取り組んでいた」と答えたのは小中では共に59人、高校では48人となった。</p>
<p>&nbsp;</p>
<p>　「真面目に取り組んでいた」人にその理由を聞いたところ、「役に立つと思ったから」は小学校で11人、中高では36人と変化している。</p>
<p>&nbsp;</p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/shukudai20180910/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/shukudai20180910/&text=宿題に追われるあなたへ　学習効果の理想と現実&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/shukudai20180910/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/shukudai20180910/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/lacrosse20180909/" title="ラクロス男子　昨年学生日本一・慶大に快勝　11得点で寄せ付けず">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">ラクロス男子　昨年学生日本一・慶大に快勝...</span>
            </a>
                  </div>
        <div class="nav-next">
                      <a href="http://www.todaishimbun.org/baseball20180909/" title="硬式野球　慶大に連敗　後半に突き放される">
              <span class="nav__post-title">硬式野球　慶大に連敗　後半に突き放される</span>
              <div class="nav__arrow">
                <i class="fa fa-caret-right"></i>
                <br><span class="nav__direction">次の記事</span>
              </div>
            </a>
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p35327-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/shukudai20180910/#wpcf7-f26377-p35327-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="5.0.3" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p35327-o1" />
<input type="hidden" name="_wpcf7_container_post" value="35327" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>メールアドレス</dt>
<dd><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span>
<p class="sub">返信をご希望の場合はメールアドレスをご記入ください（内容によっては返信しかねる場合がございますので、予めご了承ください）</p>
</dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/baseball20180909/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">硬式野球　慶大に連敗　後半に突き放される</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/shukudai20180910/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">宿題に追われるあなたへ　学習効果の理想と現実</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/lacrosse20180909/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">ラクロス男子　昨年学生日本一・慶大に快勝　11得点で寄せ付けず</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/americanfootball20180908/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">アメフト　リーグ戦初戦で東海大に快勝　好機を生かし大量42得点</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/kyukou20180905/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大の休講条件、厳し過ぎる？　東大の休講制度の歴史と背景</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/05/img057-764x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
            <p class="row__grid--date">2017年05月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20170704/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/07/4a42a7625e0623bd358734e230490f80-635x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20170704/">東大の16年度就職状況、三大銀行が上位独占　電通は倍増で学部10位</a>
            <p class="row__grid--date">2017年07月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/survey20160420/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/04/figure1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/survey20160420/">東大新入生、自民党支持は3割　民進党は4%</a>
            <p class="row__grid--date">2016年04月20日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/sekai_campus20180206/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/01/907d26006084fbb79a07416e77c83e40.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/sekai_campus20180206/">【世界というキャンパスで】額田裕己さん⑥　自然の中を駆け巡る</a>
            <p class="row__grid--date">2018年02月06日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/ranking20180612/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/06/Screen-Shot-2018-06-12-at-22.56.30-1024x768.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/ranking20180612/">【2018年5月アクセスランキング】「推薦の素顔」に関心</a>
            <p class="row__grid--date">2018年06月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/rio_horsemanship/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Figure1-7.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/rio_horsemanship/">【東大馬術部寄稿】リオ五輪「馬術」の見どころ</a>
            <p class="row__grid--date">2016年08月06日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/matsumoto20170828/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/08/13c89baba44adcfc1e64214fb5e7ce18.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/matsumoto20170828/">絵本と芸術の関係とは　世界初の絵本美術館を作った松本猛さんが語る絵本の魅力</a>
            <p class="row__grid--date">2017年08月28日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/ise0223/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/02/ise0223-1-thumb-600xauto-1324.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/ise0223/">食べ歩きに恋みくじ、春の学生伊勢旅行</a>
            <p class="row__grid--date">2015年02月23日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="http://www.todaishimbun.org/tokyo0129/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/09/216cd5a4a8c2c0a1df7827fd301522bb.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-gray">COLUMN

                        </p>
            <a href="http://www.todaishimbun.org/tokyo0129/">受験生応援！　君が通う街 東京案内　その①</a>
            <p class="row__grid--date">2015年01月29日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/column/" class="card--grid-category" title="View all posts in COLUMN">COLUMN</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/singaku20160929/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/10/2770_9_27pop622-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2016年09月29日</span></p>
              <a href="http://www.todaishimbun.org/singaku20160929/" class="article__news--title"><p>進学選択、初の「第3段階」　対象者に結果発表</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/the_ranking20180306/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/03/2018the-zu7.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-purple entry-header__title title-add__margin">NEWS

              
              <span class="main-slide__date">2018年03月06日</span></p>
              <a href="http://www.todaishimbun.org/the_ranking20180306/" class="article__news--title"><p>THEアジア大学ランキング　東大は過去最低の8位　研究、教育で評価落とす</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/oda-1/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2014/03/oda-1.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2014年03月20日</span></p>
              <a href="http://www.todaishimbun.org/oda-1/" class="article__news--title"><p>子どもに算数で「まずやってみよう」と教えるということ</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/success2017/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/cover-709x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-pr entry-header__title title-add__margin">PUBLIC RELATIONS

              
              <span class="main-slide__date">2016年08月04日</span></p>
              <a href="http://www.todaishimbun.org/success2017/" class="article__news--title"><p>現役東大生がつくる東大受験本『東大2017　とんがる東大』発売</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/fys20171204/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/12/DSC03087.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2017年12月04日</span></p>
              <a href="http://www.todaishimbun.org/fys20171204/" class="article__news--title"><p>【初年次ゼミナール特集企画】受講学生の生の声　初ゼミが与えた影響とは</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/suisen20180521/">【推薦の素顔】鈴木光さん　「何でもやってみる」国際派</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/kyukou20180905/">東大の休講条件、厳し過ぎる？　東大の休講制度の歴史と背景</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-red rank-title">INTERVIEW / FEATURE

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/success2019_20180821/">【東大2019②】現役東大生のぶっちゃけウラ話〜受験編〜</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-pink rank-title">INTERVIEW / PROFESSOR

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/kerareru20180825/">【蹴られる東大⑨】東大は本当に「蹴られて」いるのか　鈴木寛教授インタビュー</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/shushoku20180704/">東京大学　2017年度　学部・大学院別就職先分析</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/kumon0220/">現役東大生が通っていた学習塾第一位は公文式</a>
          </div>
          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                        </p>

            <a href="http://www.todaishimbun.org/baseball20180909/">硬式野球　慶大に連敗　後半に突き放される</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/shukudai20180910/">宿題に追われるあなたへ　学習効果の理想と現実</a>
          </div>
                    <div class="widget-area__card--rank">
                        </p>

            <a href="http://www.todaishimbun.org/lacrosse20180909/">ラクロス男子　昨年学生日本一・慶大に快勝　11得点で寄せ付けず</a>
          </div>
                    <div class="widget-area__card--rank">
                        </p>

            <a href="http://www.todaishimbun.org/americanfootball20180908/">アメフト　リーグ戦初戦で東海大に快勝　好機を生かし大量42得点</a>
          </div>
                    <div class="widget-area__card--rank">
                        </p>

            <a href="http://www.todaishimbun.org/baseball20180908/">硬式野球　春覇者の慶大に惜敗　先制するも逆転され及ばず</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/20180331recruitment/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2018 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'102758686',post:'35327',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '35327' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
