<!DOCTYPE html>
<html lang="ja"
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/style.css" type="text/css">
  		<title>【部員が見る東大軟式野球2019秋①】開幕戦、春季覇者の明治大に惜敗 | 東大新聞オンライン</title>

<!-- All in One SEO Pack 3.2.5 によって Michael Torbert の Semper Fi Web Design[296,355] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.todaishimbun.org/#organization","url":"http://www.todaishimbun.org/","name":"\u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","sameAs":[]},{"@type":"WebSite","@id":"http://www.todaishimbun.org/#website","url":"http://www.todaishimbun.org/","name":"\u6771\u5927\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","publisher":{"@id":"http://www.todaishimbun.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.todaishimbun.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.todaishimbun.org/soft_baseball20190911/#webpage","url":"http://www.todaishimbun.org/soft_baseball20190911/","inLanguage":"ja","name":"\u3010\u90e8\u54e1\u304c\u898b\u308b\u6771\u5927\u8edf\u5f0f\u91ce\u74032019\u79cb\u2460\u3011\u958b\u5e55\u6226\u3001\u6625\u5b63\u8987\u8005\u306e\u660e\u6cbb\u5927\u306b\u60dc\u6557","isPartOf":{"@id":"http://www.todaishimbun.org/#website"},"image":{"@type":"ImageObject","@id":"http://www.todaishimbun.org/soft_baseball20190911/#primaryimage","url":"http://www.todaishimbun.org/wp-content/uploads/2019/09/a11b4bb3ba448d1fa402ac3dc62cc91f.jpg","width":643,"height":787},"primaryImageOfPage":{"@id":"http://www.todaishimbun.org/soft_baseball20190911/#primaryimage"},"datePublished":"2019-09-10T21:00:34+00:00","dateModified":"2019-09-10T19:58:50+00:00"},{"@type":"Article","@id":"http://www.todaishimbun.org/soft_baseball20190911/#article","isPartOf":{"@id":"http://www.todaishimbun.org/soft_baseball20190911/#webpage"},"author":{"@id":"http://www.todaishimbun.org/author/shimbun/#author"},"headline":"\u3010\u90e8\u54e1\u304c\u898b\u308b\u6771\u5927\u8edf\u5f0f\u91ce\u74032019\u79cb\u2460\u3011\u958b\u5e55\u6226\u3001\u6625\u5b63\u8987\u8005\u306e\u660e\u6cbb\u5927\u306b\u60dc\u6557","datePublished":"2019-09-10T21:00:34+00:00","dateModified":"2019-09-10T19:58:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.todaishimbun.org/soft_baseball20190911/#webpage"},"publisher":{"@id":"http://www.todaishimbun.org/#organization"},"articleSection":"NEWS, PICK UP, SPORTS, \u30b9\u30dd\u30fc\u30c4, \u8edf\u5f0f\u91ce\u7403, \u90e8\u6d3b, \u91ce\u7403","image":{"@type":"ImageObject","@id":"http://www.todaishimbun.org/soft_baseball20190911/#primaryimage","url":"http://www.todaishimbun.org/wp-content/uploads/2019/09/a11b4bb3ba448d1fa402ac3dc62cc91f.jpg","width":643,"height":787}},{"@type":"Person","@id":"http://www.todaishimbun.org/author/shimbun/#author","name":"\u6771\u4eac\u5927\u5b66\u65b0\u805e","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.todaishimbun.org/#personlogo","url":"http://1.gravatar.com/avatar/13efacc44386f717bb9a85ce1c87f0e5?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u6771\u4eac\u5927\u5b66\u65b0\u805e"}}]}</script>
<link rel="canonical" href="http://www.todaishimbun.org/soft_baseball20190911/" />
<meta property="og:title" content="【部員が見る東大軟式野球2019秋①】開幕戦、春季覇者の明治大に惜敗 | 東大新聞オンライン" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.todaishimbun.org/soft_baseball20190911/" />
<meta property="og:image" content="http://www.todaishimbun.org/wp-content/uploads/2019/09/a11b4bb3ba448d1fa402ac3dc62cc91f.jpg" />
<meta property="og:site_name" content="東大新聞オンライン" />
<meta property="og:description" content="軟式野球部秋季リーグ第1戦vs明治大学（8月27日） 東大　0 0 0 0 0 1 0 0 0 | 1 明大　0 1 3 0 0 0 0 0 × | 4 春のリーグ戦を終え、4年生が引退すると共に1年生が入学し新チームとなった東大。それからの東大は練習試合でもそれまでチームの主戦力を担っていた強力な4年生を失っての戦いに試行錯誤してきた。秋季リーグの初戦となった本試合も、先リーグ優勝を果たして全日" />
<meta property="article:published_time" content="2019-09-10T21:00:34Z" />
<meta property="article:modified_time" content="2019-09-10T19:58:50Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="【部員が見る東大軟式野球2019秋①】開幕戦、春季覇者の明治大に惜敗 | 東大新聞オンライン" />
<meta name="twitter:description" content="軟式野球部秋季リーグ第1戦vs明治大学（8月27日） 東大　0 0 0 0 0 1 0 0 0 | 1 明大　0 1 3 0 0 0 0 0 × | 4 春のリーグ戦を終え、4年生が引退すると共に1年生が入学し新チームとなった東大。それからの東大は練習試合でもそれまでチームの主戦力を担っていた強力な4年生を失っての戦いに試行錯誤してきた。秋季リーグの初戦となった本試合も、先リーグ優勝を果たして全日" />
<meta name="twitter:image" content="http://www.todaishimbun.org/wp-content/uploads/2019/09/a11b4bb3ba448d1fa402ac3dc62cc91f.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="http://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="http://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.todaishimbun.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://www.todaishimbun.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fsoft_baseball20190911%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaishimbun.org%2Fsoft_baseball20190911%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.todaishimbun.org/wp-content/uploads/2015/08/favicon-55c3c2eev1_site_icon.png" />
			<style type="text/css" id="wp-custom-css">
				a{
   word-break: break-all;
}			</style>
		
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65840746-1');
  </script>
</head>

<body id="pagetop">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding container">
			<h1 class="site-title">
				<a href="http://www.todaishimbun.org/" rel="home">
					<img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo.svg" alt="東大新聞オンライン">
				</a>
			</h1>
      			 <div class="site-description"><div class="dfad dfad_pos_1 dfad_first" id="_ad_13322"><a href="http://www.todaishimbun.org/company/20190910/">2019年9月10日号『受験生特集号』発売</a>　　<a href="http://www.todaishimbun.org/company/jutoku20190910/">『受験生特集号』 取り扱い店舗</a></div></div>      		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	
  <nav class="navbar navbar-default">
  <div class="container">

    <div class="navbar__sns">
      <a href="https://twitter.com/utnp/" target="blank"><i class="fa fa-twitter"></i></a>
      <a href="https://www.facebook.com/utnp.org" target="blank"><i class="fa fa-facebook"></i></a>
      <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><i class="fa fa-rss"></i></a>
    </div>
    <div class="navbar__search-from form-pc">
      <form method="get" id="searchform" action="http://www.todaishimbun.org/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" placeholder="記事検索" name="s" id="s" class="form-control searchform" value="">
	<button type="submit" id="searchsubmit" class="navbar__search-from--btn" value="検索"><i class="fa fa-search"></i></button>
	</div>
	</form>    </div><!-- PC SNS Icon, Searchform -->

    <div class="collapse navbar-collapse"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.todaishimbun.org/category/interview/">INTERVIEW</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.todaishimbun.org/category/interview/obog/">OBOG</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.todaishimbun.org/category/interview/professor/">PROFESSOR</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.todaishimbun.org/category/interview/feature/">FEATURE</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18"><a href="http://www.todaishimbun.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.todaishimbun.org/category/news/latest-news/">LATEST NEWS</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.todaishimbun.org/category/news/sport/">SPORTS</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.todaishimbun.org/category/column/">COLUMN</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.todaishimbun.org/category/event/">EVENT</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26381"><a href="http://www.todaishimbun.org/aboutus/">ABOUT US</a></li>
<li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://www.todaishimbun.org/subscription/">購読のご案内</a></li>
</ul></div><!-- PC Menu -->

  </div><!-- .container -->
</nav><!-- .navbar -->
  
	<div id="content" class="site-content container">
		<div class="row">
	<div id="primary" class="content-area col-xs-9">
		<main id="main" class="site-main entry-main__border--blue">

		
			
	<article id="post-42012" class="post-42012 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pick_up category-sport tag-64 tag-283 tag-244 tag-245">

  <header class="entry-header">
          <p class="row__grid--texttitle-blue entry-header__title">SPORTS

    
    <span class="main-slide__date">2019年9月11日</span></p>

    <div class="header__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/soft_baseball20190911/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/soft_baseball20190911/&text=【部員が見る東大軟式野球2019秋①】開幕戦、春季覇者の明治大に惜敗&via=utnp" target="_blank">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/soft_baseball20190911/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn " data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">【部員が見る東大軟式野球2019秋①】開幕戦、春季覇者の明治大に惜敗</h1>
    <div class="entry-meta">
      <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>, <a href="http://www.todaishimbun.org/category/news/sport/" class="card--grid-category" title="View all posts in SPORTS">SPORTS</a>    </div><!-- .entry-meta -->
  </header><!-- .entry-header -->

  <div class="entry-content">
    <h2>軟式野球部秋季リーグ第1戦vs明治大学（8月27日）</h2>
<p>&nbsp;</p>
<p><strong>東大　0 0 0 0 0 1 0 0 0 | 1</strong></p>
<p><strong>明大　0 1 3 0 0 0 0 0 × | 4</strong></p>
<p>&nbsp;</p>
<p>　春のリーグ戦を終え、4年生が引退すると共に1年生が入学し新チームとなった東大。それからの東大は練習試合でもそれまでチームの主戦力を担っていた強力な4年生を失っての戦いに試行錯誤してきた。秋季リーグの初戦となった本試合も、先リーグ優勝を果たして全日本にも進出し、満を持して臨む明治大学に序盤から苦戦する。</p>
<p>&nbsp;</p>
<p>　先発した小川（経・3年）は二回には相手の明治大学打線に長打と四球が絡んで早々に先制を許し、続く回には失策と四球が絡み早くも4点を追いかける展開となる。しかし東大の守備陣はそれ以降相手打線に得点を許さず、六回には好投してきた相手先発投手から、四球と安打2本で作り上げた無死満塁の好機で犠飛によって1点を返すものの反撃は続かず、この試合で挙げた得点はこの1点のみで、東大の秋季リーグ初戦は黒星発進となった。</p>
<p>&nbsp;</p>
<p><a href="http://www.todaishimbun.org/wp-content/uploads/2019/09/ff6c508469c75f8bd5e6336e52567520.jpg"><img class="aligncenter size-full wp-image-42017" src="http://www.todaishimbun.org/wp-content/uploads/2019/09/ff6c508469c75f8bd5e6336e52567520.jpg" alt="" width="1478" height="1108" srcset="http://www.todaishimbun.org/wp-content/uploads/2019/09/ff6c508469c75f8bd5e6336e52567520.jpg 1478w, http://www.todaishimbun.org/wp-content/uploads/2019/09/ff6c508469c75f8bd5e6336e52567520-300x225.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2019/09/ff6c508469c75f8bd5e6336e52567520-768x576.jpg 768w, http://www.todaishimbun.org/wp-content/uploads/2019/09/ff6c508469c75f8bd5e6336e52567520-1024x768.jpg 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /></a></p>
<p style="text-align: center;">今季から選手兼任監督としてプレーする保知（経・<wbr />3年）。この試合ではチーム唯一の打点となる犠飛を記録した（写真は軟式野球部提供）　</p>
<p>&nbsp;</p>
<p>　東大は序盤から大きな得点差を作られるという前リーグではあまりなかった展開の中で、守備・攻撃の双方に課題が見られた。その一方で、中継ぎとして好投した木村（理Ⅱ・1年）を初めとする1年生や、投手として初登板を果たし二回を無失点に抑えた吉川（工・3年）などの新勢力の活躍もあり、今後のリーグ戦に向けて収穫を得る試合ともなった。</p>
<p>&nbsp;</p>
<p><a href="http://www.todaishimbun.org/wp-content/uploads/2019/09/de21f9a5e8796b2df4170dad1cb9abea.jpg"><img class="aligncenter size-full wp-image-42016" src="http://www.todaishimbun.org/wp-content/uploads/2019/09/de21f9a5e8796b2df4170dad1cb9abea.jpg" alt="" width="1478" height="1108" srcset="http://www.todaishimbun.org/wp-content/uploads/2019/09/de21f9a5e8796b2df4170dad1cb9abea.jpg 1478w, http://www.todaishimbun.org/wp-content/uploads/2019/09/de21f9a5e8796b2df4170dad1cb9abea-300x225.jpg 300w, http://www.todaishimbun.org/wp-content/uploads/2019/09/de21f9a5e8796b2df4170dad1cb9abea-768x576.jpg 768w, http://www.todaishimbun.org/wp-content/uploads/2019/09/de21f9a5e8796b2df4170dad1cb9abea-1024x768.jpg 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /></a></p>
<p style="text-align: center;">1年生ながら堂々たるピッチングで三回を無失点に抑えた木村（<wbr />理Ⅱ・1年）（写真は軟式野球部提供）</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>文責：軟式野球部　赤羽祐紀（理Ⅰ・2年）</strong></p>
      </div><!-- .entry-content -->

  <footer class="entry-footer">

    <a href="#opinion_form" class="opinion-btn" role="button" data-toggle="modal"><i class="fa fa-share" aria-hidden="true"></i> この記事に意見を送る</a>

    <div class="footer__sns-share">
      <div class="fb-like" data-href="http://www.todaishimbun.org/soft_baseball20190911/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div><!-- facebook -->
      <a class="twitter-share-button" href="http://twitter.com/share?url=http://www.todaishimbun.org/soft_baseball20190911/&text=【部員が見る東大軟式野球2019秋①】開幕戦、春季覇者の明治大に惜敗&via=utnp" data-count="vertical">Tweet</a><!-- twitter -->
      <a href="http://b.hatena.ne.jp/entry/http://www.todaishimbun.org/soft_baseball20190911/" class="hatena-bookmark-button" data-hatena-bookmark-title="toudaisinnbunn" data-hatena-bookmark-layout="vertical-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><!-- hatena -->
      <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.todaishimbun.org/soft_baseball20190911/"></div><!-- Google+ -->
    </div><!-- .sns-share -->

    <div class="entry-footer__tags">
      <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a>, <a href="http://www.todaishimbun.org/category/news/sport/" class="card--grid-category" title="View all posts in SPORTS">SPORTS</a>    </div>

    <nav class="navigation post-navigation" role="navigation">
      <div class="nav-links">
        <div class="nav-previous">
                      <a href="http://www.todaishimbun.org/ut-virtual20190911/" title="東大VRサークル「UT-virtual」が夏フェスを開催　令和のRealityとは　">
              <div class="nav__arrow">
                <i class="fa fa-caret-left"></i>
                <br><span class="nav__direction">前の記事</span>
              </div>
              <span class="nav__post-title">東大VRサークル「UT-virtual」...</span>
            </a>
                  </div>
        <div class="nav-next">
                      <a href="http://www.todaishimbun.org/lacrosse190912/" title="ラクロス男子　成蹊大に5─1で快勝　次戦引き分け以上で決勝T進出">
              <span class="nav__post-title">ラクロス男子　成蹊大に5─1で快勝　次戦...</span>
              <div class="nav__arrow">
                <i class="fa fa-caret-right"></i>
                <br><span class="nav__direction">次の記事</span>
              </div>
            </a>
                  </div>
      </div>
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f26377-p42012-o1" lang="ja" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/soft_baseball20190911/#wpcf7-f26377-p42012-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="26377" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26377-p42012-o1" />
<input type="hidden" name="_wpcf7_container_post" value="42012" />
</div>
<dl class="dl-horizontal">
<dt>お名前</dt>
<dd><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></dd>
<dt>メールアドレス</dt>
<dd><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span>
<p class="sub">返信をご希望の場合はメールアドレスをご記入ください（内容によっては返信しかねる場合がございますので、予めご了承ください）</p>
</dd>
<dt>ご意見(必須)</dt>
<dd><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></dd>
<dt>公開の可否(必須)</dt>
<dd><span class="wpcf7-form-control-wrap checkbox-153"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-153" value="お名前、ご意見ともに公開可" /><span class="wpcf7-list-item-label">お名前、ご意見ともに公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-153" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-153" value="公開不可" /><span class="wpcf7-list-item-label">公開不可</span></span></span></span></dd>
</dl>
<p><input type="submit" value="送信する" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="http://www.todaishimbun.org/author/shimbun/">
      <img alt='東京大学新聞' src='http://www.todaishimbun.org/wp-content/uploads/2018/01/bbb55c9575b4f3de067ef6608183d872-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />    </a>
    <a class="entry-author__name" href="http://www.todaishimbun.org/author/shimbun/">
      東京大学新聞    </a>
    <p class="entry-author__profile">東京大学新聞は、1920年に創刊された、東京大学の学生が編集を行う週刊の新聞です。東京大学にまつわるニュース、スポーツやサークルなど学生のさまざまな活動、進学や受験、就職などの情報をお伝えいたします。</p>
  </div>

  <div class="entry-author__news">
    <p class="entry-author__name--news">東京大学新聞の最新の記事</p>
    <ul>
              <li>
          <a href="http://www.todaishimbun.org/lacrosse190912/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">ラクロス男子　成蹊大に5─1で快勝　次戦引き分け以上で決勝T進出</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/soft_baseball20190911/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【部員が見る東大軟式野球2019秋①】開幕戦、春季覇者の明治大に惜敗</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/ut-virtual20190911/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大VRサークル「UT-virtual」が夏フェスを開催　令和のRealityとは　</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/takimoto20190910/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">瀧本ゼミ生による瀧本哲史さん追悼文</p>
          </a>
        </li>
              <li>
          <a href="http://www.todaishimbun.org/kochi20190904/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">【セミが見た高知⑤】木のおもちゃ・山のくじら舎で気付いた、”東大生”の僕が見失っていたもの</p>
          </a>
        </li>
            <!--?php wp_reset_postdata(); ?-->
    </ul>
  </div>
</div><!-- .entry-author -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">同じ記者の記事</span></h3>
  <div class="row">
            <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-pink">
          <a href="http://www.todaishimbun.org/gender20160805/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1-768x1024.jpeg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-pink">INTERVIEW / PROFESSOR

                        </p>
            <a href="http://www.todaishimbun.org/gender20160805/">東大女子は入れないサークルや東大美女図鑑　ジェンダー論が専門の東大教授はどう見る</a>
            <p class="row__grid--date">2016年08月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/professor/" class="card--grid-category" title="View all posts in PROFESSOR">PROFESSOR</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/05/img057-764x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/takahashi_matsuri20170516/">高橋まつりさんの死は人ごとか　東大OGの過労死を巡って</a>
            <p class="row__grid--date">2017年05月16日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20160705/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/07/Ranking.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20160705/">東大の15年度就職状況、上位顔ぶれ変わらず　情報・通信から新顔も</a>
            <p class="row__grid--date">2016年07月05日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/shushoku20170704/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/07/4a42a7625e0623bd358734e230490f80-635x1024.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/shushoku20170704/">東大の16年度就職状況、三大銀行が上位独占　電通は倍増で学部10位</a>
            <p class="row__grid--date">2017年07月04日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-red">
          <a href="http://www.todaishimbun.org/yorimoi20181120/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2018/11/06.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-red">INTERVIEW / FEATURE

                        </p>
            <a href="http://www.todaishimbun.org/yorimoi20181120/">TVアニメ「宇宙よりも遠い場所」制作秘話　いしづかあつこ監督インタビュー</a>
            <p class="row__grid--date">2018年11月21日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/feature/" class="card--grid-category" title="View all posts in FEATURE">FEATURE</a>, <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a></div>          </div>
        </div>
      </div>
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-yellow">
          <a href="http://www.todaishimbun.org/kawakubo-shingeki/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/08/IMGP0106-thumb-autox657-6201.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-yellow">INTERVIEW / OBOG

                        </p>
            <a href="http://www.todaishimbun.org/kawakubo-shingeki/">『進撃の巨人』が生まれるまで　編集者川窪慎太郎さんインタビュー</a>
            <p class="row__grid--date">2014年08月13日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/interview/" class="card--grid-category" title="View all posts in INTERVIEW">INTERVIEW</a>, <a href="http://www.todaishimbun.org/category/interview/obog/" class="card--grid-category" title="View all posts in OBOG">OBOG</a></div>          </div>
        </div>
      </div>
      </div>
</div><!-- author related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">関連記事</span></h3>
  <div class="row">
          <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/socho20141031-2/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/09/socho6-thumb-600xauto-857.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/socho20141031-2/">「総長と語る集い」各話者の要約</a>
            <p class="row__grid--date">2014年10月31日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-blue">
          <a href="http://www.todaishimbun.org/nanadaisen20160906/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/09/2771_9_6pop622.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-blue">SPORTS

                        </p>
            <a href="http://www.todaishimbun.org/nanadaisen20160906/">七大戦、東大が8月終え首位堅持　弓道女子が3年ぶり優勝</a>
            <p class="row__grid--date">2016年09月06日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/news/sport/" class="card--grid-category" title="View all posts in SPORTS">SPORTS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/love20190908/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2019/09/461d7f720b6b75fe13c0c59641a8c271-725x1024.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/love20190908/">映画『愛がなんだ』上映会　監督・今泉力哉さん、原作者・角田光代さんら登壇</a>
            <p class="row__grid--date">2019年09月08日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a>, <a href="http://www.todaishimbun.org/category/pick_up/" class="card--grid-category" title="View all posts in PICK UP">PICK UP</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/hachi0331/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/09/ae1a43ea79910e33a8d1387f3ea3c6a1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/hachi0331/">忠犬ハチ公　90年ぶりの再会</a>
            <p class="row__grid--date">2015年03月31日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/entrance_exam20171214/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2017/12/suisen1212.png) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/entrance_exam20171214/">推薦入試第1次選考　微増の135人合格　医・健総では初の合格者なし</a>
            <p class="row__grid--date">2017年12月15日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-purple">
          <a href="http://www.todaishimbun.org/bw151020/" class="row__grid--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/10/BW_sikiten-1024x683.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-purple">LATEST NEWS

                        </p>
            <a href="http://www.todaishimbun.org/bw151020/">Ｂ＆Ｗ50周年式典　さらなる発展誓う</a>
            <p class="row__grid--date">2015年10月23日</p>
            <div class="row__grid--category">
  <a href="http://www.todaishimbun.org/category/news/latest-news/" class="card--grid-category" title="View all posts in LATEST NEWS">LATEST NEWS</a>, <a href="http://www.todaishimbun.org/category/news/" class="card--grid-category" title="View all posts in NEWS">NEWS</a></div>          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->

<div class="related-author-post">
  <h3 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h3>
          <div class="related__article--card">
      <div class="article__news">
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/rio_soccer/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/08/Figure1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-gray entry-header__title title-add__margin">COLUMN

              
              <span class="main-slide__date">2016年08月03日</span></p>
              <a href="http://www.todaishimbun.org/rio_soccer/" class="article__news--title"><p>【東大ア式蹴球部寄稿】リオ五輪「サッカー」の見どころ</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/baseball20190414-1/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2019/04/ba998a8c642b3fcf0cf7954230bd7e43.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2019年04月14日</span></p>
              <a href="http://www.todaishimbun.org/baseball20190414-1/" class="article__news--title"><p>硬式野球　開幕戦は法大に0－7で完敗　四死球多く序盤に失点重ねる</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/amefoot20151009/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2015/10/3d46cb4eec89df6ea7ca0ceb3fb86472-1024x638.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2015年10月14日</span></p>
              <a href="http://www.todaishimbun.org/amefoot20151009/" class="article__news--title"><p>東大アメフト　開幕３連勝逃す　中盤の失点響く</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/americanfootball20190902/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2099/09/726afe67cfc4e1946f159bed136d07a0-e1567416240665-1024x682.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2019年09月02日</span></p>
              <a href="http://www.todaishimbun.org/americanfootball20190902/" class="article__news--title"><p>アメフト　リーグ戦初戦は惜敗　昨季関東王者に善戦も最後は突き放される</p></a>
            </div>
          </div>
                  <div class="article__news--card">
            <a href="http://www.todaishimbun.org/baseball_result20160501/"><div class="article__news--thumbnail" style="background:url(http://www.todaishimbun.org/wp-content/uploads/2016/05/Figure1.jpg) center center /cover no-repeat;-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;"></div></a>
            <div class="article__news--content">

                              <p class="row__grid--texttitle-blue entry-header__title title-add__margin">SPORTS

              
              <span class="main-slide__date">2016年05月01日</span></p>
              <a href="http://www.todaishimbun.org/baseball_result20160501/" class="article__news--title"><p>硬式野球部　今季最多の4得点も、3本塁打浴び9失点で慶大に連敗</p></a>
            </div>
          </div>
              </div>
    </div>
    
    </div><!-- related post -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

      
        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank" onclick="ga('send','event','banner','click','koushi-thumb-300xauto-242',1);" rel="noopener noreferrer"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div>
        <h2 class="site-sidebar__h2">人気ランキング トップ5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/career_20190902/">「学歴社会」は本当か　採用に用いられる学歴フィルターとは</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-red rank-title">INTERVIEW / FEATURE

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/hayatosumino20190906/">東大で学び、音楽する　角野隼斗さんインタビュー</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-pr rank-title">PUBLIC RELATIONS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/ramune20181005/">東大生も愛用　ぶどう糖90％の意外なお菓子とは？</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-gray rank-title">COLUMN

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/takimoto20190910/">瀧本ゼミ生による瀧本哲史さん追悼文</a>
                    </div>
                                      <div class="widget-area__card--rank">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-purple rank-title">NEWS

                                                </span>

                      </p>
                      <a href="http://www.todaishimbun.org/rezibukuro_20190904/">東大生協のレジ袋有料化から4ヶ月　利用率が減少</a>
                    </div>
                  
          <div class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
              <span class="rank-title--pr">PUBLIC RELATIONS</span>
            </p>
            <a href="http://www.todaishimbun.org/benesse20190222/">東大生の4割超が利用した、小学生時代の通信教育とは？　「達成感を求めて楽しく勉強できる」</a>
          </div>

          <a href="http://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと読む</a>
        </div><!-- Ranking -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank" onclick="ga('send','event','banner','click','lefthandle', 1); rel="noopener noreferrer"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/hidari_handle.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->

        <h2 class="site-sidebar__h2">最新記事</h2>
        <div class="widget-area__card">
                     
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/bokohomon20190915/">ただいま、札幌南高校　東大女子の母校訪問①</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/baseball20190914/">硬式野球　開幕戦は延長12回を戦うも春王者の明大に惜敗</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/pickup20190914/">【東大新聞オンラインPICK UP】～芸術編～　芸術を味わう新たな視点を</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-gray rank-title news__rank">COLUMN

                        </p>

            <a href="http://www.todaishimbun.org/kayou20190903/">火ようミュージアム　奈良大和四寺のみほとけ</a>
          </div>
                    <div class="widget-area__card--rank">
                          <p class="row__grid--texttitle-blue rank-title news__rank">SPORTS

                        </p>

            <a href="http://www.todaishimbun.org/lacrosse190912/">ラクロス男子　成蹊大に5─1で快勝　次戦引き分け以上で決勝T進出</a>
          </div>
                    <a href="http://www.todaishimbun.org/%E6%9C%80%E6%96%B0%E8%A8%98%E4%BA%8B/" class="read_more">もっと読む</a>
        </div><!-- New -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13371"><a href="http://www.todaishimbun.org/20180331recruitment/"><img src="http://www.todaishimbun.org/wp-content/uploads/2015/08/recruit.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->

        <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_40616"><a href="https://www.editage.jp/tokyo.html" rel="noopener noreferrer" target="_blank" onclick="ga('send','event','banner','click','Tokyo-university-banner_700x583',1);"><img src="http://www.todaishimbun.org/wp-content/uploads/2019/06/Tokyo-university-banner_700x583.png" alt="" width="700" height="583" class="alignleft size-full wp-image-40617" /></a></div></div><!-- Ads Random -->

      
  </div><!-- #secondary -->
</div>

    </div><!-- .row -->
	</div><!-- #content -->

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
    <div class="container">
    <a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
  </div><!-- Page Top -->

  <footer id="colophon" class="site-footer">
    <div class="site-info container">

      <div class="row">

        <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="http://www.todaishimbun.org/"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/logo__footer.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->

        <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="http://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="http://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="http://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="http://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="http://www.todaishimbun.org//subscription/">購読のご案内</a>
          <a href="http://www.todaishimbun.org//recruitment/">ライター募集</a>
          <a href="http://www.todaishimbun.org//advertisement/">広告のご案内</a>
          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->

        <div class="col-xs-4 js-matchHeight">
          <div class="fb-page" data-href="https://www.facebook.com/utnp.org" data-width="304" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
            <div class="fb-xfbml-parse-ignore">
              <blockquote cite="https://www.facebook.com/utnp.org">
                <a href="https://www.facebook.com/utnp.org">東京大学新聞</a>
              </blockquote>
            </div>
          </div>
          <div id="fb-root"></div>
          <script>
          (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          </script><!-- facebook -->
        </div><!-- Right Column -->

      </div><!-- .row -->

    </div><!-- .site-info -->
  </footer><!-- #colophon -->

  <div class="footer__copy--module">
    <div class="container">
      <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2018 All Rights Reserved.</p>
      <p class="footer__copy--right">Developed by <a href="http://startbahn.jp/">Startbahn, Inc. <img src="http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/img/sb-logo.svg" alt="Startbahn, Inc."></a></p>
    </div>
  </div><!-- .footer__copy__module -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/navigation.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/bootstrap-sprockets.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-content/themes/todai-shinbun.org/js/share_count.js'></script>
<script type='text/javascript' src='http://www.todaishimbun.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'102758686',post:'42012',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '42012' ]);
</script>

<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

<script src="https://apis.google.com/js/platform.js" async defer></script><!-- Google+ -->
  
  <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
