<!DOCTYPE html>
<html dir="ltr" lang="ja"
	prefix="og: https://ogp.me/ns#" >

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
			<link rel="stylesheet" href="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/style.css" type="text/css">
			<title>【検証、ミス・ミスターコン】③強化されうるステレオタイプな東大生像とは？ 小島慶子さんと考える - 東大新聞オンライン</title>

		<!-- All in One SEO 4.2.5.1 - aioseo.com -->
		<meta name="description" content="例年、駒場祭で注目される出し物の一つとして東大広告研究会によるミス・ミスターコンを挙げる人も多" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.todaishimbun.org/missmister3_20221223/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 " />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="東大新聞オンライン - 「東大の知をひらく」 東京大学新聞は、東大の学生により編集されるメディアです" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【検証、ミス・ミスターコン】③強化されうるステレオタイプな東大生像とは？ 小島慶子さんと考える - 東大新聞オンライン" />
		<meta property="og:description" content="例年、駒場祭で注目される出し物の一つとして東大広告研究会によるミス・ミスターコンを挙げる人も多" />
		<meta property="og:url" content="https://www.todaishimbun.org/missmister3_20221223/" />
		<meta property="article:published_time" content="2022-12-22T17:12:10+00:00" />
		<meta property="article:modified_time" content="2022-12-22T17:13:40+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="【検証、ミス・ミスターコン】③強化されうるステレオタイプな東大生像とは？ 小島慶子さんと考える - 東大新聞オンライン" />
		<meta name="twitter:description" content="例年、駒場祭で注目される出し物の一つとして東大広告研究会によるミス・ミスターコンを挙げる人も多" />
		<meta name="twitter:image" content="https://www.todaishimbun.org/wp-content/uploads/2022/12/664194008090bd7b77ce498dd62a3fb8.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; フィード" href="https://www.todaishimbun.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="東大新聞オンライン &raquo; コメントフィード" href="https://www.todaishimbun.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todaishimbun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605871872' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.todaishimbun.org/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1605871872' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.2' type='text/css' media='all' />
<link rel='stylesheet' id='liquid-block-speech-css'  href='https://www.todaishimbun.org/wp-content/plugins/liquid-speech-balloon/css/block.css?ver=5.5.11' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.todaishimbun.org/wp-content/uploads/maxmegamenu/style.css?ver=98c0a7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.todaishimbun.org/wp-includes/css/dashicons.min.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.todaishimbun.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.todaishimbun.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todaishimbun.org/wp-json/wp/v2/posts/67967" /><link rel="alternate" type="application/json+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fmissmister3_20221223%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todaishimbun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todaishimbun.org%2Fmissmister3_20221223%2F&#038;format=xml" />
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/Nishioka-Takashi-Takashi-NISHIOKA-300x300.jpeg"); } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nakano-300x300.jpg"); } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/11/5c4d0a84b1a861b2da148f0405d84a4c-scaled-300x300.jpg"); } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/08/Mon-Madomitsu-300x300.jpg"); } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2020/12/nagahiro.png"); } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2019/10/857f0e704fb004b0d64b3cf77ec829c7-300x300.jpg"); } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/03/avator_woman.png"); } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/yaguchi-avatar-e1619588942765.jpeg"); } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/04/tamaki-avatar-e1619588979286.jpeg"); } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/06/fukuda2-2.jpg"); } .liquid-speech-balloon-26 .liquid-speech-balloon-avatar { background-image: url("https://www.todaishimbun.org/wp-content/uploads/2021/07/eikei_prof.jpeg"); } </style>
<style type="text/css">.liquid-speech-balloon-01 .liquid-speech-balloon-avatar::after { content: "西岡"; } .liquid-speech-balloon-02 .liquid-speech-balloon-avatar::after { content: "中野"; } .liquid-speech-balloon-03 .liquid-speech-balloon-avatar::after { content: "友清"; } .liquid-speech-balloon-04 .liquid-speech-balloon-avatar::after { content: "円光"; } .liquid-speech-balloon-05 .liquid-speech-balloon-avatar::after { content: "尾方"; } .liquid-speech-balloon-06 .liquid-speech-balloon-avatar::after { content: "長廣"; } .liquid-speech-balloon-07 .liquid-speech-balloon-avatar::after { content: "中村"; } .liquid-speech-balloon-08 .liquid-speech-balloon-avatar::after { content: "文Ⅰ"; } .liquid-speech-balloon-09 .liquid-speech-balloon-avatar::after { content: "文Ⅱ"; } .liquid-speech-balloon-10 .liquid-speech-balloon-avatar::after { content: "文Ⅲ"; } .liquid-speech-balloon-11 .liquid-speech-balloon-avatar::after { content: "理Ⅱ"; } .liquid-speech-balloon-12 .liquid-speech-balloon-avatar::after { content: "北川"; } .liquid-speech-balloon-13 .liquid-speech-balloon-avatar::after { content: "平石"; } .liquid-speech-balloon-14 .liquid-speech-balloon-avatar::after { content: "山﨑"; } .liquid-speech-balloon-15 .liquid-speech-balloon-avatar::after { content: "1年、男性"; } .liquid-speech-balloon-16 .liquid-speech-balloon-avatar::after { content: "1年、女性"; } .liquid-speech-balloon-17 .liquid-speech-balloon-avatar::after { content: "2年、男性"; } .liquid-speech-balloon-18 .liquid-speech-balloon-avatar::after { content: "2年、女性"; } .liquid-speech-balloon-19 .liquid-speech-balloon-avatar::after { content: "3年、男性"; } .liquid-speech-balloon-20 .liquid-speech-balloon-avatar::after { content: "3年、女性"; } .liquid-speech-balloon-21 .liquid-speech-balloon-avatar::after { content: "4年、男性"; } .liquid-speech-balloon-22 .liquid-speech-balloon-avatar::after { content: "4年、女性"; } .liquid-speech-balloon-23 .liquid-speech-balloon-avatar::after { content: "矢口"; } .liquid-speech-balloon-24 .liquid-speech-balloon-avatar::after { content: "玉木さん"; } .liquid-speech-balloon-25 .liquid-speech-balloon-avatar::after { content: "福田さん"; } .liquid-speech-balloon-26 .liquid-speech-balloon-avatar::after { content: "鈴木さん"; } </style>
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.todaishimbun.org/wp-content/uploads/2020/11/cropped-todaishimbun-newlogo-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65840746-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}
		gtag('js', new Date());

		gtag('config', 'UA-65840746-1');
	</script>
</head>

<body id="pagetop">

	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	</div>
	<header id="masthead" class="site-header">
		<div class="site-branding container">
							<h1 class="site-title">
					<a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/01/logo_2021.png" alt="" width="550" height="250" /></a>
				</h1>
					</div><!-- .site-branding -->
	</header><!-- #masthead -->
	<nav class="navbar navbar-default">
  <div class="container">
    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-logo-block mega-toggle-block-1' id='mega-toggle-block-1'><a class="mega-menu-logo" href="https://www.todaishimbun.org" target="_self"><img class="mega-menu-logo" src="https://www.todaishimbun.org/wp-content/uploads/2021/01/sp_logo_2021.png" /></a></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="slide_left" data-effect-speed-mobile="600" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="799" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100" data-sticky-enabled="true" data-sticky-desktop="true" data-sticky-mobile="true" data-sticky-offset="0" data-sticky-expand="true" data-sticky-expand-mobile="true" data-sticky-transition="false" data-sticky-hide="true" data-sticky-hide-tolerance="50" data-sticky-hide-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-on-desktop mega-menu-item-52289' id='mega-menu-item-52289'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' name='s'>
						
					</form></div></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-18' id='mega-menu-item-18'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/category/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">ニュース<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-29' id='mega-menu-item-29'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/latest-news/">最新ニュース</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-51958' id='mega-menu-item-51958'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/feature-news/">報道特集</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19' id='mega-menu-item-19'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/sports-news/">スポーツ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51964' id='mega-menu-item-51964'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/news/academic-news/">学術ニュース</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51963' id='mega-menu-item-51963'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/covid-19/" tabindex="0">新型コロナウイルス</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51961' id='mega-menu-item-51961'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/job-hunt/" tabindex="0">就活</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51960' id='mega-menu-item-51960'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/entrance-exam/" tabindex="0">受験</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/interview/" tabindex="0">インタビュー</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-12' id='mega-menu-item-12'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/arts-and-sciences/" tabindex="0">教養</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-51957' id='mega-menu-item-51957'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/campuslife/" tabindex="0">キャンパスライフ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-13' id='mega-menu-item-13'><a class="mega-menu-link" href="https://www.todaishimbun.org/category/event/" tabindex="0">イベント</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-26381' id='mega-menu-item-26381'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/aboutus/" aria-haspopup="true" aria-expanded="false" tabindex="0">ABOUT US<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51967' id='mega-menu-item-51967'><a class="mega-menu-link" href="https://www.todaishimbun.org/about/">団体紹介</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51966' id='mega-menu-item-51966'><a class="mega-menu-link" href="https://www.todaishimbun.org/writers/">ライター一覧</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51965' id='mega-menu-item-51965'><a class="mega-menu-link" href="https://www.todaishimbun.org/blog/">編集部員ブログ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-icon-right mega-menu-item-51972' id='mega-menu-item-51972'><a class="dashicons-arrow-down-alt2 mega-menu-link" href="https://www.todaishimbun.org/contact-us/" aria-haspopup="true" aria-expanded="false" tabindex="0">お問い合わせ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51971' id='mega-menu-item-51971'><a class="mega-menu-link" href="https://www.todaishimbun.org/welcome/">部員募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51970' id='mega-menu-item-51970'><a class="mega-menu-link" href="https://www.todaishimbun.org/contribution-wanted/">寄稿ライター募集</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51969' id='mega-menu-item-51969'><a class="mega-menu-link" href="https://www.todaishimbun.org/info/">情報・写真提供</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51968' id='mega-menu-item-51968'><a class="mega-menu-link" href="https://www.todaishimbun.org/ad-wanted/">広告掲載のご案内</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-52346' id='mega-menu-item-52346'><a class="mega-menu-link" href="https://www.todaishimbun.org/subscription-2/" tabindex="0">購読</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-on-mobile mega-menu-item-51973' id='mega-menu-item-51973'><div class='mega-search-wrap mega-static'><form class='mega-search mega-search-open' role='search' action='https://www.todaishimbun.org/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='記事を検索' data-placeholder='記事を検索' placeholder='記事を検索' name='s'>
						
					</form></div></li></ul></div><!-- PC Menu -->
	</div>
 <!-- .container -->
</nav><!-- .navbar -->	<div id="content" class="site-content container">
		<div class="row">
<div id="primary" class="content-area col-xs-9">

    <div class="entry-ad">
            </div>
    <main id="main" class="site-main ">

        
            
	<article id="post-67967" class="post-67967 post type-post status-publish format-standard has-post-thumbnail hentry category-campuslife category-feature-news category-arts-and-sciences category-pick_up tag-471 tag-1075 tag-566 tag-150 tag-1069 tag-252">
 <header class="entry-header3">
    	  <div class="row__grid--texttitlebox"><p>報道特集</p></div>

	
    <span class="main-slide__date">2022年12月23日</span>

    <div class="header__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/missmister3_20221223/"
        data-layout="button_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/missmister3_20221223/&text=【検証、ミス・ミスターコン】③強化されうるステレオタイプな東大生像とは？ 小島慶子さんと考える - 東大新聞オンライン&via=utnp"
        target="_blank"
      >Tweet</a><!-- twitter -->
    </div><!-- .sns-share -->

    <h1 class="entry-title">【検証、ミス・ミスターコン】③強化されうるステレオタイプな東大生像とは？　小島慶子さんと考える</h1>	  <div class="tagcloud_2"><a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%80%e3%83%bc/" rel="tag">ジェンダー</a><a href="https://www.todaishimbun.org/tag/%e3%83%9f%e3%82%b9%e3%83%bb%e3%83%9f%e3%82%b9%e3%82%bf%e3%83%bc/" rel="tag">ミス・ミスター</a><a href="https://www.todaishimbun.org/tag/%e5%a4%9a%e6%a7%98%e6%80%a7/" rel="tag">多様性</a><a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6/" rel="tag">大学</a><a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" rel="tag">部活・サークル</a><a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4%e7%a5%ad/" rel="tag">駒場祭</a></div>

<!-- Ads Random —>
<!-- .entry-meta -->
  </header><!-- .entry-header -->
  <div class="entry-content">
    <p><img loading="lazy" class="aligncenter size-full wp-image-68009" src="https://www.todaishimbun.org/wp-content/uploads/2022/12/664194008090bd7b77ce498dd62a3fb8.jpg" alt="" width="1604" height="1070" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/12/664194008090bd7b77ce498dd62a3fb8.jpg 1604w, https://www.todaishimbun.org/wp-content/uploads/2022/12/664194008090bd7b77ce498dd62a3fb8-300x200.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/12/664194008090bd7b77ce498dd62a3fb8-1024x683.jpg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/12/664194008090bd7b77ce498dd62a3fb8-768x512.jpg 768w, https://www.todaishimbun.org/wp-content/uploads/2022/12/664194008090bd7b77ce498dd62a3fb8-1536x1025.jpg 1536w" sizes="(max-width: 1604px) 100vw, 1604px" /></p>
<p>&nbsp;</p>
<p>　例年、駒場祭で注目される出し物の一つとして東大広告研究会によるミス・ミスターコンを挙げる人も多いだろう。一般に「未婚女性の美人コンテスト」と定義されるミスコンと、その男性版であるミスターコン。大学におけるミス・ミスターコンのありようは、ルッキズムの助長・性の商品化であるといった批判意見を受け多様化しつつある。</p>
<p>&nbsp;</p>
<p>　法政大学が「『ミス/ミスターコンテスト』のように主観に基づいて人を順位付けする行為は、『多様な人格への敬意』と相反するものであり、 容認できるものではありません」として、大学としてコンテストを容認しない姿勢を示したのが2019年のこと。20年には、上智大学の従来のミス・ミスターコンが廃止され、ジェンダーなどを問わない出場者たちの社会問題に関する発信力や自己PR力を競う趣旨の「ソフィアンズコンテスト」が新設されて話題を呼んだ。さらに21年、立命館大学で顔を隠したコンテスト「ミラクルガール立命館」が開催されたり（従来の形式のミスコンも例年通り開催された）、22年東京女子大学でミスコンが廃止され、新たに発信力を競うコンテスト「VERA CONTEST」が創設されるなど、改革の動きは広がりつつあるといえるだろう。</p>
<p>&nbsp;</p>
<p>　では東大はどうか。本年のコンテストのテーマは「東大versity」だった。コンテストによって「リアルな東大生像を発信し、多様（diversity）な東大生の姿を世間に伝えていきたい」と公式サイトには記載されている。</p>
<p>&nbsp;</p>
<p>　東大のミス・ミスターコンは変わるのか。コンテストを通じて多様性を発信することは可能なのか。コンテストの目的は、持続可能な在り方は？　本企画では、コンテストや批判の内容・意義について検証していく。（全3回）</p>
<p><strong>（取材・鈴木茉衣）</strong></p>
<p>&nbsp;</p>
<p>【第1回はこちら】</p>
<blockquote class="wp-embedded-content" data-secret="thOpjX6ANi"><p><a href="https://www.todaishimbun.org/missmister1_20221223/">【検証、ミス・ミスターコン】①発信力の裏にはSNS疲れも？　過去の出場者に聞く</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【検証、ミス・ミスターコン】①発信力の裏にはSNS疲れも？　過去の出場者に聞く&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister1_20221223/embed/#?secret=thOpjX6ANi" data-secret="thOpjX6ANi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p>【第2回はこちら】</p>
<blockquote class="wp-embedded-content" data-secret="h9LaMu12ds"><p><a href="https://www.todaishimbun.org/missmister2_20221223/">【検証、ミス・ミスターコン】②東大は「ルッキズムや伝統的な男女のイメージを強化するかのようなイベント」と認識</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【検証、ミス・ミスターコン】②東大は「ルッキズムや伝統的な男女のイメージを強化するかのようなイベント」と認識&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister2_20221223/embed/#?secret=h9LaMu12ds" data-secret="h9LaMu12ds" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p><strong>【関連記事】</strong></p>
<blockquote class="wp-embedded-content" data-secret="JSyjA9Nus4"><p><a href="https://www.todaishimbun.org/missmister20200408/">【東大ミス・ミスターコン、そろそろ辞めません？①】今、ミスコン開催の是非が問われる理由</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【東大ミス・ミスターコン、そろそろ辞めません？①】今、ミスコン開催の是非が問われる理由&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister20200408/embed/#?secret=JSyjA9Nus4" data-secret="JSyjA9Nus4" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="NZUwcbh18q"><p><a href="https://www.todaishimbun.org/missmister20200408-2/">【東大ミス・ミスターコン、そろそろ辞めません？②】ミスコン反対の声に、主催者の反応</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【東大ミス・ミスターコン、そろそろ辞めません？②】ミスコン反対の声に、主催者の反応&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister20200408-2/embed/#?secret=NZUwcbh18q" data-secret="NZUwcbh18q" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="9gnSAEJ1Kq"><p><a href="https://www.todaishimbun.org/missmister20200408-3/">【東大ミス・ミスターコン、そろそろ辞めません？③】過去の出場者のホンネ</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【東大ミス・ミスターコン、そろそろ辞めません？③】過去の出場者のホンネ&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister20200408-3/embed/#?secret=9gnSAEJ1Kq" data-secret="9gnSAEJ1Kq" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="joR5UGyueL"><p><a href="https://www.todaishimbun.org/missmister20200408-4/">【東大ミス・ミスターコン、そろそろ辞めません？④】専門家は論点をどう見る</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【東大ミス・ミスターコン、そろそろ辞めません？④】専門家は論点をどう見る&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister20200408-4/embed/#?secret=joR5UGyueL" data-secret="joR5UGyueL" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<h3>ミスコンが受容される社会の構造に目を向けよ</h3>
<p>&nbsp;</p>
<p>　エッセイスト、タレントで、東⼤⼤学院情報学環で客員研究員を務める小島慶子さん。元アナウンサーとしてミス・ミスターコンを考える上で、小島さんはまずミスコンが女子アナ志望の学生の「就活」の場になっている点に注目する。</p>
<p>&nbsp;</p>
<p>　大学ミスコンが「女子アナの登竜門」の側面を持ち始めたのは2000年代になってからだというが、テレビ局が女性のアナウンサーを採用する上で効率を重視し始めたことがその背景にある。「人件費をかけて女性アナウンサーを一から育てても、若いうちしか使えない。それならミスコン出場経験者などで既に人気のある人に若いときだけ出てもらい、どんどん入れ替える方が、コストがかからずに済むということでしょう」。しかもミスコン出場者であれば、テレビ局が応募者について知ることも容易だ。学生としても、華やかでタレントとしての成功も望めるアナウンサーになることはメリットがあり、両者の思惑が一致して「ミスコンが便利な就活の場に」なっていった。</p>
<p>&nbsp;</p>
<p>　このことは、芸能界やメディアにおける女性の用いられ方と、ミスコンの根強い人気には関係があることを意味する。「容姿を生かす仕事に就くこと自体は、問題ありません。でも日本のテレビ画面に登場する女性の年齢や容姿に偏りがあり、多様性に欠けていることは問題です」と小島さん。</p>
<p>&nbsp;</p>
<p>　テレビ出演者のジェンダー・年齢を見ると、20代までは女性が多く、30代以降は減ることがデータで明らかにされている<strong>（図1）</strong>。職業も、女性はモデルやキャスターが多く、男性は俳優や有識者としての出演が多い<strong>（図2）</strong>。中年以降の男性を若く美しい女性が補助するという構造や、女性の方がルッキズムやエイジズムにさらされ商品化されやすいことが浮き彫りになっている。ミスコンはこうした社会構造の再生産に加担してしまっている点で批判され得る。</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-68157" src="https://www.todaishimbun.org/wp-content/uploads/2022/12/AG1.jpg" alt="" width="600" height="395" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/12/AG1.jpg 1000w, https://www.todaishimbun.org/wp-content/uploads/2022/12/AG1-300x197.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/12/AG1-768x505.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-68158" src="https://www.todaishimbun.org/wp-content/uploads/2022/12/AG2.jpg" alt="" width="600" height="395" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/12/AG2.jpg 1000w, https://www.todaishimbun.org/wp-content/uploads/2022/12/AG2-300x197.jpg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/12/AG2-768x505.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<p>　こうした社会構造は、ミスターコンへの注目度は同時に開催されるミスコンよりも低いことがほとんどだという現象とも結び付けて考えられる。ミスコンだけでなくミスターコンもやっているからジェンダー平等の観点での問題はないという意見があるが、小島さんは「それは批判の根本が見えていない」という。「女性と同じように男性も若さと見た目で評価・消費するのは『良くない』ジェンダー平等でしかありません」</p>
<p>&nbsp;</p>
<p>　コンテスト擁護派の意見として「出場者は自分の意志で出ているのだから、開催することに問題はない」というものもある。小島さんは「出場者の意志と、コンテストが差別や偏見の助長になりかねないこととは別にして考えるべきです」と反論する。もちろん望んで出場した人を批判するべきではなく、コンテストを容認している社会構造自体に問題があるとする考え方だ。</p>
<p>&nbsp;</p>
<h3>東大生をPRするのに「容姿」は必要か？</h3>
<p>&nbsp;</p>
<p>　コンテスト公式サイトによると、本年はコンテストのテーマとして「多様性」が意識されているという。</p>
<p>&nbsp;</p>
<figure id="attachment_68016" aria-describedby="caption-attachment-68016" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-68016 size-large" src="https://www.todaishimbun.org/wp-content/uploads/2022/12/02f2525a430177d200757b9deacf48a9-1024x575.png" alt="" width="640" height="359" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/12/02f2525a430177d200757b9deacf48a9-1024x575.png 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/12/02f2525a430177d200757b9deacf48a9-300x169.png 300w, https://www.todaishimbun.org/wp-content/uploads/2022/12/02f2525a430177d200757b9deacf48a9-768x431.png 768w, https://www.todaishimbun.org/wp-content/uploads/2022/12/02f2525a430177d200757b9deacf48a9-1536x863.png 1536w, https://www.todaishimbun.org/wp-content/uploads/2022/12/02f2525a430177d200757b9deacf48a9.png 1570w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-68016" class="wp-caption-text">コンテスト公式サイトのスクリーンショット</figcaption></figure>
<p>&nbsp;</p>
<p>　「東京大学の学生には『ガリ勉、内向的、プライドが高いetc.』というステレオタイプが昨今のメディアの影響で作られているように感じます。しかし東大にはいろんな性格を有した学生がいて、勉強に限らず、部活やサークル、社会活動など様々な活動をしています。そこで、私たちは今年のコンテストではリアルな東大生像を発信し、多様（diversity）な東大生の姿を世間に伝えていきたいと思います。」</p>
<p>&nbsp;</p>
<p>　公式サイトにはこのように記載されているが、競われる基準についてなど、コンテスト実施過程の具体的な見直しがなされているかについては説明がない。なお広告研究会は<a href="https://www.todaishimbun.org/missmister20200408-2/">20年の東京大学新聞社の取材に対し「ファイナリストは容姿のみを競っているわけではありません」、「（ファイナリストの選考基準として）特に、コンテストに出たい理由と、ファイナリストとして責任を持って活動できるかは、重視します」と回答している</a>。</p>
<p>&nbsp;</p>
<p>　こうした「多様性」というテーマを受けて小島さんは、メディアによって形成された東大生のイメージには「ガリ勉、内向的、プライドが高いといったイメージの他に『東大美女』というもう一つのステレオタイプがある」と話す。東大の学生で、かつ「美女」であることがテレビなどにおいて興味を引くキャッチフレーズとして使用されるのは「勉強ができる女性は容姿に気を遣わない」「容姿の良い女性は勉強をしない」という偏見が反映された結果だと指摘した。</p>
<p>&nbsp;</p>
<p>　よって、ミス・ミスターコンという、定義上容姿が評価基準に入って来ざるを得ない場において「東大生の多様性」を主張しようとしても、今既に存在している「東大生」ステレオタイプや「東大女子」ステレオタイプを強化してしまうだけに終わる危険がある。「結局、東大への偏ったイメージづくりに加担してしまうのではないでしょうか。東大や東大生についてPRしたいのであればコンテストではないイベントで広報に努めるなどの方法があるのに、容姿という要素に注目が集まる形式で行うのはなぜでしょうか」</p>
<p>&nbsp;</p>
<p>　小島さんは、コンテストが「東大」という名とともに現在もキャンパスで開催され続けていることも問題視する。「典型化した美醜の基準、つまり主に異性愛男性から見た性的魅力に照らして出場者を評価する要素が入り込むイベントを今の時代に行うことが、どのようなまなざしを受けるのか考える必要があります」。大学名を冠したイベントを容認することで、大学がそのイベントの価値に同意していると捉えられるのは避けられない。</p>
<p>&nbsp;</p>
<p>　東大は合格者に占める女性の割合が10年近く2割前後で推移していることを受け、女性受験生・学生へのさまざまな広報や支援を行っている。また今年6月には「東京大学ダイバーシティ＆インクルージョン宣言」を制定するなど、学内の多様性を尊重する姿勢を積極的に打ち出している。「そのような立場を取る大学にとって、コンテストを容認したままでいることがプラスになるのかを真剣に考えるべきだと思います。開催をやめさせることが難しくても、どんな形でなら東大の価値をポジティブに示す広報になり得るのか、ダイバーシティ＆インクルージョンを尊重するやり方を模索するべく、学生と大学が協議することも検討していいのではないでしょうか」</p>
<p>&nbsp;</p>
<p>　こうした建設的な議論の実現には、意見の対立した者同士が互いの考えを尊重しながら話し合うことが必要だが、そのために「イベント開催の目的を原点に戻って確認すると、互いに共有している問題意識が見えてくるかもしれません」とアドバイスを送る。</p>
<p>&nbsp;</p>
<p>　最後に「SNSなどでは、人を外見や性的な魅力で品定めするルッキズムがはびこっています。特に女性はそうしたまなざしにさらされやすい。ジェンダーを問わず、見た目をあれこれ言われる苦しさは、誰でも心当たりがあると思います」として、コンテストをめぐる問題はあらゆる人に関係があると指摘する。「若い世代のメンタルヘルスにSNSがネガティブな影響を与えていることが今問題になっています。東大生は知識があり、社会の動きにも敏感でしょうから、コンテストの影響について冷静に考えてみてほしいです」</p>
<p>&nbsp;</p>
<p>　いいねの数によって評価されることが日常化した時代で、自分をいたわるにはどうすればいいか。ミスコン・ミスターコンへのまなざしを考えることは、ジェンダーや見た目など関係なく全ての人にとって、健康的で幸せな社会の在り方を考えることにつながるかもしれない。</p>
<p>&nbsp;</p>
<figure id="attachment_67991" aria-describedby="caption-attachment-67991" style="width: 2560px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-67991" src="https://www.todaishimbun.org/wp-content/uploads/2022/12/unnamed-scaled.jpeg" alt="" width="2560" height="1707" srcset="https://www.todaishimbun.org/wp-content/uploads/2022/12/unnamed-scaled.jpeg 2560w, https://www.todaishimbun.org/wp-content/uploads/2022/12/unnamed-300x200.jpeg 300w, https://www.todaishimbun.org/wp-content/uploads/2022/12/unnamed-1024x683.jpeg 1024w, https://www.todaishimbun.org/wp-content/uploads/2022/12/unnamed-768x512.jpeg 768w, https://www.todaishimbun.org/wp-content/uploads/2022/12/unnamed-1536x1024.jpeg 1536w, https://www.todaishimbun.org/wp-content/uploads/2022/12/unnamed-2048x1365.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption id="caption-attachment-67991" class="wp-caption-text">©&#xfe0f;今村拓馬</figcaption></figure>
<p>小島慶子（こじま・けいこ）さん　95年学習院大学卒、アナウンサーとしてTBSに入社。10年、独立。17年より東大大学院情報学環客員研究員。メディア表現とジェンダーに関する発信も多い。近著に対談集『おっさん社会が生きづらい』（PHP新書）</p>
<p>&nbsp;</p>
<p><strong>【連載】</strong></p>
<blockquote class="wp-embedded-content" data-secret="thOpjX6ANi"><p><a href="https://www.todaishimbun.org/missmister1_20221223/">【検証、ミス・ミスターコン】①発信力の裏にはSNS疲れも？　過去の出場者に聞く</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【検証、ミス・ミスターコン】①発信力の裏にはSNS疲れも？　過去の出場者に聞く&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister1_20221223/embed/#?secret=thOpjX6ANi" data-secret="thOpjX6ANi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="h9LaMu12ds"><p><a href="https://www.todaishimbun.org/missmister2_20221223/">【検証、ミス・ミスターコン】②東大は「ルッキズムや伝統的な男女のイメージを強化するかのようなイベント」と認識</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【検証、ミス・ミスターコン】②東大は「ルッキズムや伝統的な男女のイメージを強化するかのようなイベント」と認識&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister2_20221223/embed/#?secret=h9LaMu12ds" data-secret="h9LaMu12ds" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="fkvAEN2iMi"><p><a href="https://www.todaishimbun.org/missmister3_20221223/">【検証、ミス・ミスターコン】③強化されうるステレオタイプな東大生像とは？　小島慶子さんと考える</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【検証、ミス・ミスターコン】③強化されうるステレオタイプな東大生像とは？　小島慶子さんと考える&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister3_20221223/embed/#?secret=fkvAEN2iMi" data-secret="fkvAEN2iMi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p><strong>【関連記事】</strong></p>
<blockquote class="wp-embedded-content" data-secret="JSyjA9Nus4"><p><a href="https://www.todaishimbun.org/missmister20200408/">【東大ミス・ミスターコン、そろそろ辞めません？①】今、ミスコン開催の是非が問われる理由</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【東大ミス・ミスターコン、そろそろ辞めません？①】今、ミスコン開催の是非が問われる理由&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister20200408/embed/#?secret=JSyjA9Nus4" data-secret="JSyjA9Nus4" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="NZUwcbh18q"><p><a href="https://www.todaishimbun.org/missmister20200408-2/">【東大ミス・ミスターコン、そろそろ辞めません？②】ミスコン反対の声に、主催者の反応</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【東大ミス・ミスターコン、そろそろ辞めません？②】ミスコン反対の声に、主催者の反応&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister20200408-2/embed/#?secret=NZUwcbh18q" data-secret="NZUwcbh18q" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="9gnSAEJ1Kq"><p><a href="https://www.todaishimbun.org/missmister20200408-3/">【東大ミス・ミスターコン、そろそろ辞めません？③】過去の出場者のホンネ</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【東大ミス・ミスターコン、そろそろ辞めません？③】過去の出場者のホンネ&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister20200408-3/embed/#?secret=9gnSAEJ1Kq" data-secret="9gnSAEJ1Kq" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="joR5UGyueL"><p><a href="https://www.todaishimbun.org/missmister20200408-4/">【東大ミス・ミスターコン、そろそろ辞めません？④】専門家は論点をどう見る</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;【東大ミス・ミスターコン、そろそろ辞めません？④】専門家は論点をどう見る&#8221; &#8212; 東大新聞オンライン" src="https://www.todaishimbun.org/missmister20200408-4/embed/#?secret=joR5UGyueL" data-secret="joR5UGyueL" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>関連</em></h3>
</div>  </div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-author__news2">
<ul>
<p class="entry-author__name--news2"><i class="far fa-arrow-alt-circle-right"></i> 関連記事</p>		
  <li>
          <a href="https://www.todaishimbun.org/towarddiversity20210419/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">女性が活躍する東大に　多様な研究者集団Toward Diversityの活動に迫る</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/baseball_result20160430/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">硬式野球部　宮台投手が打ち込まれ慶大に1－6で敗北</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/komabasai1216/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">駒場祭ニコ生企画報告</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/lacrosse150929/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">東大ラクロス男子　法大破り４連勝　予選リーグ１位通過決める</p>
          </a>
        </li>
 
  <li>
          <a href="https://www.todaishimbun.org/covid_19_vaccine_20210414/">
            <i class="fa fa-caret-right news-title__icon"></i>
            <p class="news-title__list">なぜ日本はワクチン開発に出遅れたのか？　連載・東大のワクチン開発の現状を追う①mRNAワクチン開発と研究環境</p>
          </a>
        </li>
 
  	
    </ul>
  </div>		  
	<!-- ここまで関連いれます -->  
    <div class="footer__sns-share">
      <div
        class="fb-like"
        data-href="https://www.todaishimbun.org/missmister3_20221223/"
        data-layout="box_count"
        data-action="like"
        data-show-faces="false"
        data-share="false"
      ></div><!-- facebook -->

      <a
        class="twitter-share-button"
        href="https://twitter.com/share?url=https://www.todaishimbun.org/missmister3_20221223/&text=【検証、ミス・ミスターコン】③強化されうるステレオタイプな東大生像とは？ 小島慶子さんと考える - 東大新聞オンライン&via=utnp"
        data-count="vertical"
      >Tweet</a><!-- twitter -->

      <a
        href="https://b.hatena.ne.jp/entry/https://www.todaishimbun.org/missmister3_20221223/"
        class="hatena-bookmark-button"
        data-hatena-bookmark-title="toudaisinnbunn"
        data-hatena-bookmark-layout="vertical-balloon"
        title="このエントリーをはてなブックマークに追加"
      >
        <img
          src="https://b.st-hatena.com/images/entry-button/button-only@2x.png"
          alt="このエントリーをはてなブックマークに追加"
          width="20"
          height="20"
          style="border: none;"
        >
      </a><!-- hatena -->
    </div><!-- .sns-share -->


    <nav class="navigation post-navigation" role="navigation">
    </nav><!-- .post-navigation -->

    <div id="opinion_form" class="modal fade">
      <div class="modal-dialog modal-lg">
        <div class="modal-content">
          <button type="button" class="modal-close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times-circle" aria-hidden="true"></i></button>

          <h3>この記事に意見を送信する</h3>

          <div class="modal-body">
            <div role="form" class="wpcf7" id="wpcf7-f50899-p67967-o1" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/missmister3_20221223/#wpcf7-f50899-p67967-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="50899" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f50899-p67967-o1" />
<input type="hidden" name="_wpcf7_container_post" value="67967" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:50899,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false}}" />
<input type="hidden" name="_wpcf7_key" value="%e7%84%a1%e9%a1%8c" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="0ef5374d26" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> お名前 (必須)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> メールアドレス (必須)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-889"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開可</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-889[]" value="ご意見のみ公開可" /><span class="wpcf7-list-item-label">ご意見のみ公開可</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-889[]" value="お名前・ご意見共に公開不可" /><span class="wpcf7-list-item-label">お名前・ご意見共に公開不可</span></span></span></span></p>
<p><label> メッセージ本文<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="58"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>          </div><!-- /.modal-body -->
        </div><!-- /.modal-content -->
      </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
	<!-- 意見フォーム -->  	
	<div class="cf7sg-container"><div id="cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" class="cf7-smart-grid has-grid key_%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3"><div role="form" class="wpcf7" id="wpcf7-f51904-p67967-o2" lang="ja" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/missmister3_20221223/#wpcf7-f51904-p67967-o2" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="51904" />
<input type="hidden" name="_wpcf7_version" value="5.2" />
<input type="hidden" name="_wpcf7_locale" value="ja" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f51904-p67967-o2" />
<input type="hidden" name="_wpcf7_container_post" value="67967" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:51904,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false}}" />
<input type="hidden" name="_wpcf7_key" value="%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3" />
<input type="hidden" name="_cf7sg_toggles" value="" />
<input type="hidden" name="_cf7sg_version" value="4.4.3" />
<input type="hidden" name="_wpnonce" value="0ef5374d26" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="container">
  <div class="row">
    <div class="columns full">
      <div class="field"><label>この記事に関するご意見・ご感想<em>*</em></label><span class="wpcf7-form-control-wrap textarea-63"><textarea name="textarea-63" cols="40" rows="5" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>お名前<em>*</em></label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
      <div class="field"><label>メールアドレス<em>*</em></label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span>
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label>コメントの公開</label><span class="wpcf7-form-control-wrap radio-861"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><label><input type="radio" name="radio-861" value="可" checked="checked" /><span class="wpcf7-list-item-label">可</span></label></span><span class="wpcf7-list-item last"><label><input type="radio" name="radio-861" value="不可" /><span class="wpcf7-list-item-label">不可</span></label></span></span></span>
        <p class="info-tip"></p>
      </div>
    </div>
    <div class="columns one-half">
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="columns one-half">
      <div class="field"><label><em>*</em>は必須です</label><input type="submit" value="送信" class="wpcf7-form-control wpcf7-submit" />
        <p class="info-tip"></p>
      </div>
    </div>
  </div>
</div><p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="153"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div></div>  </footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div class="entry-author">
  <div class="entry-author__des">
    <a href="https://www.todaishimbun.org/author/suzukimai/">
      <img alt='' src='https://www.todaishimbun.org/wp-content/uploads/2021/06/IMG_20210620_201242-96x96.jpg' srcset='https://www.todaishimbun.org/wp-content/uploads/2021/06/IMG_20210620_201242-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>    </a>
    <a class="entry-author__name" href="https://www.todaishimbun.org/author/suzukimai/">
      鈴木茉衣    </a>
    <p class="entry-author__profile">文学部3年、文化面所属。22年6月まで編集長を務めておりました。物語が好きです。</p>
  </div>

  <div class="entry-author__news">

</div><!-- .entry-author -->

<div class="related-author-post">
	  <h4 class="h2__head--grid"><span class="h2__head--grid--text single--grid--text">合わせて読みたい</span></h4>
  <div class="row">	  
	  <div id="_popIn_recommend"></div>
	  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/todaishimbun.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 

</script>
	  
    
    <div class="col-xs-4">
        <div class="row__grid js-matchHeight 										row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/depression20201007/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2020/09/465005_s.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">キャンパスライフ

				              </p>
            <a href="https://www.todaishimbun.org/depression20201007/">オンライン授業、課外活動制限……大学生の現状が心に与える影響とは</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2020年10月07日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%83%a9%e3%82%a4%e3%83%95/" rel="tag">キャンパスライフ</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/ainu_20201209/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2020/11/AP4-1024x684.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/ainu_20201209/">アイヌと和人の共生とは？　日本の中の多様な文化の共存を</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2020年12月09日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" rel="tag">文化</a><a href="https://www.todaishimbun.org/tag/%e7%a4%be%e4%bc%9a/" rel="tag">社会</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					row__grid--bottom-blue">
          <a href="https://www.todaishimbun.org/kuribayashi20210320/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/03/kuribayashi9-e1615472556983-1024x689.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">インタビュー
				  
                        </p>
            <a href="https://www.todaishimbun.org/kuribayashi20210320/">東大建築→大工→結婚→東大理Ⅲ ！？　栗林熙樹さんが語る柔軟な生き方とは（中編）</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2021年03月20日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%83%a9%e3%82%a4%e3%83%95/" rel="tag">キャンパスライフ</a><a href="https://www.todaishimbun.org/tag/%e4%bb%95%e4%ba%8b/" rel="tag">仕事</a><a href="https://www.todaishimbun.org/tag/%e5%85%a5%e8%a9%a6%e3%83%bb%e5%8f%97%e9%a8%93/" rel="tag">入試・受験</a><a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" rel="tag">大学生活</a><a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e8%81%b7/" rel="tag">就職</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight 					
					row__grid--bottom-red">
          <a href="https://www.todaishimbun.org/jukennaisyoku_20220123/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/01/92d6a0014f061d5ab27e857ba950f11e.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">ニュース
				  
                        </p>
            <a href="https://www.todaishimbun.org/jukennaisyoku_20220123/">【受験生応援連載2022】東大生に聞く　内職はアリ？　ナシ？</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2022年01月23日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93/" rel="tag">受験</a><a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4/" rel="tag">受験生応援</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/nexcite20180617/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2018/06/d0204ee61f3cb28bba3e43d41e64bcb8.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/nexcite20180617/">「尖った知識や能力、募集します」東大発ベンチャーNEXCITEの挑戦</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2018年06月17日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e8%b5%b7%e6%a5%ad/" rel="tag">起業</a></div>
          </div>
        </div>
      </div>
        <div class="col-xs-4">
        <div class="row__grid js-matchHeight row__grid--bottom-gray">
          <a href="https://www.todaishimbun.org/hongo_architecture20181101/" class="row__grid--thumbnail" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2018/10/IMG_6290.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
          <div class="row__grid--text">
                          <p class="row__grid--texttitle-green">教養
				  
                        </p>
            <a href="https://www.todaishimbun.org/hongo_architecture20181101/">本郷キャンパス建築めぐり　内田ゴシックの特徴を見る</a>
            <p class="row__grid--date"><i class="far fa-clock"></i> 2018年11月01日</p>
            <div class="tagcloud_3"><a href="https://www.todaishimbun.org/tag/%e5%bb%ba%e7%af%89/" rel="tag">建築</a><a href="https://www.todaishimbun.org/tag/%e6%9c%ac%e9%83%b7/" rel="tag">本郷</a></div>
          </div>
        </div>
      </div>
        </div>
</div><!-- related post -->


<div class="related-author-post">
          	
    </div><!-- related post -->


        
    </main><!-- #main -->
</div><!-- #primary -->


<div class="col-xs-3">
  <div id="secondary" class="widget-area" role="complementary">

              <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13362"><a href="http://www.keisetsukai.com/" target="_blank" onclick="ga('send','event','banner','click','koushi-thumb-300xauto-242',1);" rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2015/08/koushi-thumb-300xauto-242.gif" alt="koushi-thumb-300xauto-242" width="300" height="250" class="alignnone size-full wp-image-13363" /></a></div></div>
<h2 class="site-sidebar__h2">アクセスランキング TOP5</h2>
        <div class="widget-area__card">
                              <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">1</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/spin_orbital_liquid_20221210/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/12/Pr_samune.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/spin_orbital_liquid_20221210/">「スピン軌道液体」を発見</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">2</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/baseball_20221217/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/12/b86bfd50f2ad14a1b611a7f994895bd4.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/baseball_20221217/">「まず死地に立つ人間を見せる」──「勝つ集団」を志した野球部主将・松岡泰希</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">3</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/2021ranking_20220829/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/08/876e37976c27f72d744f6f6d73a4e190.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/2021ranking_20220829/">【22卒東大生就職状況】学部生首位は2年連続楽天　院生は4年ぶりにアクセンチュアがトップへ</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">4</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/yojokin_20221218/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2021/09/eyecatch.jpeg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/yojokin_20221218/">駒場祭委員会に余剰金700万　原因調査へ</a>
                    </div>

                                      <div class="widget-area__card--rank2">
                      <p>
                        <span class="rank-number">5</span>

                                                  <span class="row__grid--texttitle-purple rank-title">ニュース

                                                </span>
                      </p>
<a href="https://www.todaishimbun.org/komabasai_20221211/" class="row__grid--thumbnail2" style="background:#f5f6fa url(https://www.todaishimbun.org/wp-content/uploads/2022/12/1520a841168e80bb763056343e797ef6-1024x683.jpg) center center /contain no-repeat;-webkit-background-size: contain;-moz-background-size: contain;-o-background-size: contain;background-size: contain;"></a>
                      <a href="https://www.todaishimbun.org/komabasai_20221211/">駒場祭を写真で振り返る　3年ぶりに対面でも開催、それぞれの企画の事情とは</a>
                    </div>

                                                
           <a href="https://www.todaishimbun.org/ramune20181005/" class="widget-area__card--rank">
            <p>
              <span class="rank-number--pr">PR</span>
            </p>
            <div class="widget-area__card--rank2">
              <p class="rank-title--pr">PUBLIC RELATIONS</p>
              <p>東大生も愛用　ぶどう糖90％の意外なお菓子とは？</p>
            </div>
          </a>
                              
 <!-- <a href="https://www.todaishimbun.org/%E4%BA%BA%E6%B0%97%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0-%E3%83%88%E3%83%83%E3%83%975/" class="read_more">もっと見る<i class="far fa-arrow-alt-circle-right fa-lg"></i></a> -->
</div>
</div><!-- Ranking -->

<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_67143"><a href="https://linecorp.com/ja/career/newgrads/?utm_source=tn&utm_medium=banner&utm_campaign=newgrads2024" rel="noopener nofollow sponsored noreferrer" target="_blank"><a href="https://linecorp.com/ja/career/newgrads/?utm_source=tn&utm_medium=banner&utm_campaign=newgrads2024" rel="noopener nofollow sponsored noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2022/10/1664175295741.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-67144" /></a></div></div><!-- Ads Random -->

<!-- タグ一覧 -->
<h2 class="site-sidebar__h2">タグから記事を検索</h2>
<div class="widget-area__card_2">
	  <div class="tagcloud">
		  <a href="https://www.todaishimbun.org/tag/ai/" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 9pt;">AI</a>
<a href="https://www.todaishimbun.org/tag/it/" class="tag-cloud-link tag-link-22 tag-link-position-2" style="font-size: 9pt;">IT</a>
<a href="https://www.todaishimbun.org/tag/obog/" class="tag-cloud-link tag-link-32 tag-link-position-3" style="font-size: 9pt;">OBOG</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88/" class="tag-cloud-link tag-link-41 tag-link-position-4" style="font-size: 9pt;">アメフト</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%a2/" class="tag-cloud-link tag-link-568 tag-link-position-5" style="font-size: 9pt;">キャリア</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9/" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 9pt;">キャンパス</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%a8/" class="tag-cloud-link tag-link-823 tag-link-position-7" style="font-size: 9pt;">キャンパスのひと</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%91%e3%82%b9%e3%83%a9%e3%82%a4%e3%83%95/" class="tag-cloud-link tag-link-294 tag-link-position-8" style="font-size: 9pt;">キャンパスライフ</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b8%e3%82%a7%e3%83%b3%e3%83%80%e3%83%bc/" class="tag-cloud-link tag-link-471 tag-link-position-9" style="font-size: 9pt;">ジェンダー</a>
<a href="https://www.todaishimbun.org/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-64 tag-link-position-10" style="font-size: 9pt;">スポーツ</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%86%e3%82%af%e3%83%8e%e3%83%ad%e3%82%b8%e3%83%bc/" class="tag-cloud-link tag-link-1077 tag-link-position-11" style="font-size: 9pt;">テクノロジー</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a1%e3%83%87%e3%82%a3%e3%82%a2/" class="tag-cloud-link tag-link-94 tag-link-position-12" style="font-size: 9pt;">メディア</a>
<a href="https://www.todaishimbun.org/tag/%e3%83%a9%e3%82%af%e3%83%ad%e3%82%b9/" class="tag-cloud-link tag-link-98 tag-link-position-13" style="font-size: 9pt;">ラクロス</a>
<a href="https://www.todaishimbun.org/tag/%e4%ba%94%e6%9c%88%e7%a5%ad/" class="tag-cloud-link tag-link-114 tag-link-position-14" style="font-size: 9pt;">五月祭</a>
<a href="https://www.todaishimbun.org/tag/%e4%bb%95%e4%ba%8b/" class="tag-cloud-link tag-link-122 tag-link-position-15" style="font-size: 9pt;">仕事</a>
<a href="https://www.todaishimbun.org/tag/%e5%85%a5%e8%a9%a6%e3%83%bb%e5%8f%97%e9%a8%93/" class="tag-cloud-link tag-link-1088 tag-link-position-16" style="font-size: 9pt;">入試・受験</a>
<a href="https://www.todaishimbun.org/tag/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4/" class="tag-cloud-link tag-link-455 tag-link-position-17" style="font-size: 9pt;">受験生応援</a>
<a href="https://www.todaishimbun.org/tag/%e5%9b%bd%e9%9a%9b/" class="tag-cloud-link tag-link-398 tag-link-position-18" style="font-size: 9pt;">国際</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6/" class="tag-cloud-link tag-link-150 tag-link-position-19" style="font-size: 9pt;">大学</a>
<a href="https://www.todaishimbun.org/tag/%e5%a4%a7%e5%ad%a6%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-152 tag-link-position-20" style="font-size: 9pt;">大学生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%ad%a6%e7%94%9f%e7%94%9f%e6%b4%bb/" class="tag-cloud-link tag-link-364 tag-link-position-21" style="font-size: 9pt;">学生生活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e6%b4%bb/" class="tag-cloud-link tag-link-165 tag-link-position-22" style="font-size: 9pt;">就活</a>
<a href="https://www.todaishimbun.org/tag/%e5%b0%b1%e8%81%b7/" class="tag-cloud-link tag-link-534 tag-link-position-23" style="font-size: 9pt;">就職</a>
<a href="https://www.todaishimbun.org/tag/%e6%94%bf%e6%b2%bb/" class="tag-cloud-link tag-link-174 tag-link-position-24" style="font-size: 9pt;">政治</a>
<a href="https://www.todaishimbun.org/tag/%e6%95%99%e8%82%b2/" class="tag-cloud-link tag-link-176 tag-link-position-25" style="font-size: 9pt;">教育</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%87%e5%8c%96/" class="tag-cloud-link tag-link-504 tag-link-position-26" style="font-size: 9pt;">文化</a>
<a href="https://www.todaishimbun.org/tag/%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9/" class="tag-cloud-link tag-link-835 tag-link-position-27" style="font-size: 9pt;">新型コロナウイルス</a>
<a href="https://www.todaishimbun.org/tag/%e6%98%a0%e7%94%bb/" class="tag-cloud-link tag-link-186 tag-link-position-28" style="font-size: 9pt;">映画</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac/" class="tag-cloud-link tag-link-188 tag-link-position-29" style="font-size: 9pt;">本</a>
<a href="https://www.todaishimbun.org/tag/%e6%9c%ac%e9%83%b7/" class="tag-cloud-link tag-link-189 tag-link-position-30" style="font-size: 9pt;">本郷</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e4%ba%ac%e5%85%ad%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-1023 tag-link-position-31" style="font-size: 9pt;">東京六大学野球</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%95%99%e5%93%a1/" class="tag-cloud-link tag-link-1061 tag-link-position-32" style="font-size: 9pt;">東大教員</a>
<a href="https://www.todaishimbun.org/tag/%e6%9d%b1%e5%a4%a7%e6%96%b0%e8%81%9e/" class="tag-cloud-link tag-link-317 tag-link-position-33" style="font-size: 9pt;">東大新聞</a>
<a href="https://www.todaishimbun.org/tag/%e7%95%99%e5%ad%a6/" class="tag-cloud-link tag-link-214 tag-link-position-34" style="font-size: 9pt;">留学</a>
<a href="https://www.todaishimbun.org/tag/%e7%a0%94%e7%a9%b6/" class="tag-cloud-link tag-link-218 tag-link-position-35" style="font-size: 9pt;">研究</a>
<a href="https://www.todaishimbun.org/tag/%e7%a4%be%e4%bc%9a/" class="tag-cloud-link tag-link-697 tag-link-position-36" style="font-size: 9pt;">社会</a>
<a href="https://www.todaishimbun.org/tag/%e8%a1%a8%e5%bd%b0/" class="tag-cloud-link tag-link-1074 tag-link-position-37" style="font-size: 9pt;">表彰</a>
<a href="https://www.todaishimbun.org/tag/%e8%b5%b7%e6%a5%ad/" class="tag-cloud-link tag-link-237 tag-link-position-38" style="font-size: 9pt;">起業</a>
<a href="https://www.todaishimbun.org/tag/%e8%bb%9f%e5%bc%8f%e9%87%8e%e7%90%83/" class="tag-cloud-link tag-link-283 tag-link-position-39" style="font-size: 9pt;">軟式野球</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%a3%e8%bc%89/" class="tag-cloud-link tag-link-1047 tag-link-position-40" style="font-size: 9pt;">連載</a>
<a href="https://www.todaishimbun.org/tag/%e9%80%b2%e5%ad%a6%e9%81%b8%e6%8a%9e/" class="tag-cloud-link tag-link-340 tag-link-position-41" style="font-size: 9pt;">進学選択</a>
<a href="https://www.todaishimbun.org/tag/%e9%83%a8%e6%b4%bb%e3%83%bb%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab/" class="tag-cloud-link tag-link-1069 tag-link-position-42" style="font-size: 9pt;">部活・サークル</a>
<a href="https://www.todaishimbun.org/tag/%e9%9f%b3%e6%a5%bd/" class="tag-cloud-link tag-link-250 tag-link-position-43" style="font-size: 9pt;">音楽</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4/" class="tag-cloud-link tag-link-251 tag-link-position-44" style="font-size: 9pt;">駒場</a>
<a href="https://www.todaishimbun.org/tag/%e9%a7%92%e5%a0%b4%e7%a5%ad/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 9pt;">駒場祭</a>          <a href="https://www.todaishimbun.org/tag/お役立ち情報/" target= "_blank"><font size="2">お役立ち情報</font></a>
	</div>
    
</div><br>
			<!-- 東京大学新聞社からのお知らせ -->
							  <h2 class="site-sidebar__h2">東京大学新聞社からのお知らせ</h2>
<div class="widget-area__card_2">

								 				<a href="https://www.todaishimbun.org/company/app_sales_end/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> iOS版「東京大学新聞」販売終了のお知らせ</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202212/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年12月号『年末号』</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/2022_2023nemmatsunenshi/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 今後の発行予定、年末年始休業のお知らせ</p>
					    </a>
<br>
								<a href="https://www.todaishimbun.org/company/202211/">
      <i class="fa fa-caret-right news-title__icon"></i>
   			  <p class="news-title__list_2"> 2022年11月号『駒場祭特集号』</p>
					    </a>
<br>
											  </div>
							  <br>
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_63917"><a href="https://forms.gle/JmogBS8uqu95aAfAA" rel="noopener nofollow noreferrer" target="_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2022/05/otameshi2022.jpg" alt="" width="700" height="583" class="alignnone size-full wp-image-63915" /></a></div><div class="dfad dfad_pos_2 dfad_last" id="_ad_13371"><a href="https://www.todaishimbun.org/welcome/"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/Recruitmentwriters.jpg" alt="recruit" width="560" height="467" class="alignnone size-full wp-image-20994" /></a></div></div><!-- writer_recruitment -->
							  <div><div class="dfad dfad_pos_1 dfad_first" id="_ad_23636"><a href="https://presidentstore.jp/item/002112.html" target="_blank" rel="noopener noreferrer"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/05/bn_2021.gif" alt="hidari_handle" width="700" height="583" class="alignnone size-full wp-image-13369" /></a></div></div><!-- Ads Random -->
               
                              <a href="https://utnp.stores.jp/items/612c8ebce50c0b1f206f7e33" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/09/book_2022.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
                              
                              <a href="https://utnp.stores.jp/items/5f61ba5c3ae0f44a6463bb05" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/book_2021.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

							  <a href="https://utnp.stores.jp/?category_id=56af0e4d3cd482f85d00039e" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2020/11/kaitougou_bt02.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>

        <a href="https://utnp.stores.jp/?category_id=56af0e3cef33775b59000394" target= "_blank"><img src="https://www.todaishimbun.org/wp-content/uploads/2021/09/jyutoku21_bt1.jpg" alt="" width="560" height="340" class="aligncenter size-full wp-image-46655" /></a><br>
      
 <!-- #secondary -->

    </div><!-- .row -->
	</div><!-- #content -->
</div>
</div>

  <script type="text/javascript">
    (function($){
      $(function(){
        $('.js-matchHeight').matchHeight();
      });
    })(jQuery);
  </script>
  <!-- matchHeight.js -->

  
  <div class="container">
<a href="#pagetop" class="pagetop"><i class="fa fa-angle-up"></i> TOPに戻る</a>
	  </div>
  <!-- Page Top -->

  <footer id="colophon" class="site-footer">
<div class="site-info container">
        <div class="row">
 <div class="col-xs-4 site-info__col-sm-4--left js-matchHeight">
          <a href="https://www.todaishimbun.org/"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_logo2021.svg" alt="東大新聞オンライン"></a>
        </div><!-- Left Column -->
            <div class="col-xs-4 site-info__col-xs-4--center js-matchHeight">
          <a href="https://www.todaishimbun.org/company/">東京大学新聞社</a>
          <a href="https://www.todaishimbun.org//contact/">お問い合わせ</a>
          <a href="https://www.todaishimbun.org//privacy-policy/">プライバシーポリシー</a>
          <a href="https://www.todaishimbun.org//サイトマップ/">サイトマップ</a>
          <a href="https://www.todaishimbun.org//recruitment/">ライター募集</a>
			<a href="https://www.todaishimbun.org//advertisement/">広告掲載のご案内</a>

          <div class="site-info__sns">
            <a href="https://twitter.com/utnp/" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_twitter-logo.svg" alt=""></a>
            <a href="https://www.facebook.com/utnp.org" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_facebook-logo.svg" alt=""></a>
            <a href="http://feeds.feedburner.com/todaishimbun/vOGf" target="blank"><img src="https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/img/footer_rss-logo.svg" alt=""></a>
          </div>
        </div><!-- Center Column -->
            
                   <div class="col-xs-4 js-matchHeight">
<p class="footer__copy--left_2">東大新聞オンラインは、東京大学に所属する学生らで構成する公益財団法人東京大学新聞社が運営するニュースサイトです。1920年の『帝國大学新聞』創刊以来、東京大学に基盤を置き、かつ東京大学からは組織的・人的・財政的に独立した立場から、知識・情報の発信、交流を行っています。</p>
      </div>
           
           <p class="footer__copy--left">Copyright &copy; (公財)東京大学新聞社, 2015 All Rights Reserved.</p>  
         
      </div>
      
       </div>
      
<!-- .footer__copy__module -->

  </footer><!-- #colophon -->




<!-- #page -->

<!-- User Heat Tag -->
<script type="text/javascript">
(function(add, cla){window['UserHeatTag']=cla;window[cla]=window[cla]||function(){(window[cla].q=window[cla].q||[]).push(arguments)},window[cla].l=1*new Date();var ul=document.createElement('script');var tag = document.getElementsByTagName('script')[0];ul.async=1;ul.src=add;tag.parentNode.insertBefore(ul,tag);})('//uh.nakanohito.jp/uhj2/uh.js', '_uhtracker');_uhtracker({id:'uh9jHL65DN'});
</script>
<!-- End User Heat Tag --><link rel='stylesheet' id='contact-form-7-css'  href='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-grid-layout-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/css/cf7-grid-layout-public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-grid-css'  href='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/assets/css.gs/smart-grid.css?ver=4.4.3' type='text/css' media='all' />
<style id='smart-grid-inline-css' type='text/css'>
:root {--max-cf7sg-form-width: 940px } @media (max-width: 480px) {.cf7sg-container .cf7-smart-grid.has-grid form .container .row .columns {float: none;margin: 0;width: 100%;}}
</style>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeE45EeAAAAADmSwbAklLwnLnM8sqihkhkZo7UI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeE45EeAAAAADmSwbAklLwnLnM8sqihkhkZo7UI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/navigation.js?ver=20120206' id='_dev-navigation-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/skip-link-focus-fix.js?ver=20130115' id='_dev-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/bootstrap-sprockets.js?ver=3.3.4' id='bootstrap-sprockets-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.bxslider.min.js?ver=4.1.2' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/jquery.matchHeight-min.js?ver=0.6.0' id='matchHeight-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/themes/todaishimbun2020/js/share_count.js?ver=1.0.0' id='share_count-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.1.1' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/megamenu-pro/assets/public.js?ver=2.1.3' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-includes/js/wp-embed.min.js?ver=5.5.11' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.2' id='quads-admin-ads-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.todaishimbun.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script defer type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669924100' id='akismet-frontend-js'></script>
<script type='text/javascript' id='cf7-grid-layout-js-extra'>
/* <![CDATA[ */
var cf7sg = {"url":"https:\/\/www.todaishimbun.org\/wp-admin\/admin-ajax.php","submit_disabled":"Disabled! To enable, check the acceptance field.","max_table_rows":"You have reached the maximum number of rows.","table_labels":"1","debug":"1","cf7sg-form-%e3%81%93%e3%81%ae%e8%a8%98%e4%ba%8b%e3%81%ab%e9%96%a2%e3%81%99%e3%82%8b%e3%81%94%e6%84%8f%e8%a6%8b%e3%83%bb%e3%81%94%e6%84%9f%e6%83%b3":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todaishimbun.org/wp-content/plugins/cf7-grid-layout/public/js/cf7-grid-layout-public.js?ver=4.4.3' id='cf7-grid-layout-js'></script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'102758686',post:'67967',tz:'9',srv:'www.todaishimbun.org'} ]);
	_stq.push([ 'clickTrackerInit', '102758686', '67967' ]);
</script>
			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			
<script type="text/javascript">
  (function($){
    $('#bxslider .slide:nth-child(2), #bxslider .slide:nth-child(3), #bxslider .slide:nth-child(4)').delay(3000).css('display','block');
    var mainBxslider = $('#bxslider').bxSlider({
      auto: true,
      slideSelector: '.slide',
      mode: 'fade',
      captions: false,
      autoControls : false,
      pager: true,
      pause: 4500,
      pagerCustom: '.bx-pager',
      onSlideAfter: function(){
        mainBxslider.startAuto();
      }
    });
  })(jQuery);
</script><!-- pc slider -->

<script type="text/javascript">
  (function($){
    'use strict';
    $('.form-control').on('click', function() {
      this.select();
      $('.navbar__search-from form').css('background', '#5D8B98');
    }).blur(function() {
      $('.navbar__search-from form').css('background', '#77bdd1');
    });
  })(jQuery);
</script>

<script>
  (function($) {
    var pagetop = $('.pagetop');
    pagetop.click(function () {
      $('body, html').animate({ scrollTop: 0 }, 600);
      return false;
    });
  })(jQuery);
</script><!-- gotop.js -->

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script><!-- twitter -->

<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script><!-- hatena -->

  
  <!-- <script type="text/javascript">
    (function(d) {
      var config = {
        kitId: 'tva3dao',
        scriptTimeout: 300
      },
      h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);
  </script> --><!-- Adobe Typekit -->

  <script type="text/javascript">
    (function($) {
      if ( window.matchMedia('(max-width: 767px)').matches ) {
        $('.menu-item').hover(function() {
          $('.sub-menu').css('display', 'block');
          $(this).children('ul.sub-menu').show();
        });
      } else {
        $('.menu-item').hover(function() {
          $(this).children('ul.sub-menu').show();
        }, function() {
          $(this).children('.sub-menu').hide();
        });
      }
    })(jQuery);
  </script>
  <!-- Dropdown Menu -->

  <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script><!-- facebook -->

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.todaishimbun.org/",
      "potentialAction": {
         "@type": "SearchAction",
         "target": "http://www.todaishimbun.org/?s={東大新聞オンラインを検索する}",
         "query-input": "required name=search_term"
       }
    }
  </script><!-- schema.org -->

</body>
</html>
